<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
	<title>Pengontrol PS5 DualSense Kini Berfungsi di iPhone dan iPad - Tekno Tempo.co</title>

    <!-- piano ads block -->
    <script>
        document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
        var setNptTechAdblockerCookie = function(adblocker) {
            var d = new Date();
            d.setTime(d.getTime() + 60 * 5 * 1000);
            document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
        };
        var script = document.createElement("script");
        script.setAttribute("async", true);
        script.setAttribute("src", "//www.npttech.com/advertising.js");
        script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
        document.getElementsByTagName("head")[0].appendChild(script);
    </script>

  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=976806&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=976806&width=650" />
    <meta property="og:url" content="https://tekno.tempo.co/read/1461855/pengontrol-ps5-dualsense-kini-berfungsi-di-iphone-dan-ipad" />
  <meta property="og:title" content="Pengontrol PS5 DualSense Kini Berfungsi di iPhone dan iPad " />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Pengontrol PlayStation 5 DualSense ternyata bisa digunakan di perangkat Apple seperti iPhone dan iPad untuk memainkan game PS5." />

  
    <!-- AdAsia New ATM -->
  <script defer type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
  <!-- End AdAsia New ATM -->
    <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://tekno.tempo.co/read/1461855/pengontrol-ps5-dualsense-kini-berfungsi-di-iphone-dan-ipad" />
        <link rel="canonical" href="https://tekno.tempo.co/read/1461855/pengontrol-ps5-dualsense-kini-berfungsi-di-iphone-dan-ipad" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://tekno.tempo.co/amp/1461855/pengontrol-ps5-dualsense-kini-berfungsi-di-iphone-dan-ipad">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Pengontrol PlayStation 5 DualSense ternyata bisa digunakan di perangkat Apple seperti iPhone dan iPad untuk memainkan game PS5."/>
    <meta name="keywords" content="PS5, PlayStation 5, iPhone, iPad, DualSense"/>
            <meta name="author" content="Zacharias Wuragil">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1461855">

		<link rel="image_src" href="https://statik.tempo.co?id=976806&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="Moh Khory Alfarizi">
    <!-- Item Category -->
    <meta property="article:section" content="tekno"> <!-- Main category (Required) -->
    <meta property="article:section2" content="tekno_game"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2021-05-12T15:01:24+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="Pengontrol PS5 DualSense Kini Berfungsi di iPhone dan iPad ">
		<meta name="twitter:description" content="Pengontrol PlayStation 5 DualSense ternyata bisa digunakan di perangkat Apple seperti iPhone dan iPad untuk memainkan game PS5.">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=976806&width=650">

				<meta name="adx:sections" content="tekno" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v3"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://tekno.tempo.co/read/1461855/pengontrol-ps5-dualsense-kini-berfungsi-di-iphone-dan-ipad"
    },
    "headline": "Pengontrol PS5 DualSense Kini Berfungsi di iPhone dan iPad ",
    "author": {
            "@type": "Person",
            "name": "Moh Khory Alfarizi"
    },
    "editor": {
            "@type": "Person",
            "name": "Zacharias Wuragil"
    },
    "keywords": "PS5, PlayStation 5, iPhone, iPad, DualSense",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=976806&width=650",
          "caption": "DualSense PlayStation 5. Kredit The Verge"
    },
    "description": "Pengontrol PlayStation 5 DualSense ternyata bisa digunakan di perangkat Apple seperti iPhone dan iPad untuk memainkan game PS5.",
        "articleBody": "TEMPO.CO, Jakarta - Pengontrol PlayStation 5 DualSense ternyata bisa digunakan di perangkat Apple seperti iPhone dan iPad untuk memainkan game PS5. Khususnya untuk perangkat yang menjalankan iOS dan iPadOS 14.5.Dikutip dari Engadget, Selasa, 11 Mei 2021, iPhone dan iPad dengan sistem operasi tersebut memberikan pengguna opsi untuk menggunakan DualSense, termasuk pengontrol DualShock yang lebih lama jika memilikinya. Namun, sebelum menghubungkannya, pengguna harus memperbarui aplikasi PS Remote Play.Jika satu-satunya pengontrol yang dimiliki adalah DualSense, pengontrol ini benar-benar berfungsi, dan memiliki pemicu adaptif. Tapi, menurut The Verge, Senin, 10 Mei 2021, ada beberapa kelemahannya yaitu tidak ada umpan balik haptic. \"Benar-benar nol, dan rasanya sangat aneh,\" tulis The Verge.Setiap kali pengguna ingin berpindah perangkat (ke iPhone atau kembali ke PS5), harus memasangkan kembali DualSense secara manual. Mikrofon internal, jack headphone, dan speaker tidak berfungsi. Kualitas streaming, seperti biasa, akan sangat bergantung pada jaringan nirkabel rumah.Pengguna, The Verge mengatakan, harus memutuskan apakah hal-hal ini mengalahkan tujuan memasangkan DualSense dengan perangkat Apple. Saat menjajalnya, The Verge tetap menghubungkan DualSense ke PS5 yang dinilai dapat membantu merasakan sesuatu, dan menggunakan DualShock 4 (atau pad pihak ketiga) ketika ingin melakukan streaming. ENGADGETBaca juga:PS5 DualSense Dianggap Cacat Bawaan, Sony Hadapi Gugatan Class Action",
    "datePublished": "2021-05-12T15:01:24+07:00",
        "dateModified": "2021-05-12T15:01:24+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/images/logo-tempo-co.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://tekno.tempo.co",
            "name": "Tekno"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://tekno.tempo.co",
            "name": "Tekno_game"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 

 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->

	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- Lotamme Script - MMP -->
<head>
  <link rel="preconnect" href="https://tags.crwdcntrl.net">
  <link rel="preconnect" href="https://bcp.crwdcntrl.net">
  <link rel="dns-prefetch" href="https://tags.crwdcntrl.net">            
  <link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">

  <script>
    ! function() {
      window.googletag = window.googletag || {};
      window.googletag.cmd = window.googletag.cmd || [];
      var targetingKey = 'lotame';
      var lotameClientId = '14094';
      var audLocalStorageKey = 'lotame_' + lotameClientId + '_auds';

      // Immediately get audiences from local storage and get them loaded
      try {
        var storedAuds = window.localStorage.getItem(audLocalStorageKey) || '';

        if (storedAuds) {
          googletag.cmd.push(function() {
            window.googletag.pubads().setTargeting(targetingKey, storedAuds.split(','));
          });
        }
      } catch(e) {
      } 

      // Callback when targeting audience is ready to push latest audience data
      var audienceReadyCallback = function (profile) {

        // Get audiences as an array
        var lotameAudiences = profile.getAudiences() || [];

        // Set the new target audiences for call to Google
        googletag.cmd.push(function() {
          window.googletag.pubads().setTargeting(targetingKey, lotameAudiences);
        });  
      };

      // Lotame Config
      var lotameTagInput = {
        data: {},
        config: {
          clientId: Number(lotameClientId),
          audienceLocalStorage: audLocalStorageKey,
          onProfileReady: audienceReadyCallback
        }
      };

      // Lotame initialization
      var lotameConfig = lotameTagInput.config || {};
      var namespace = window['lotame_' + lotameConfig.clientId] = {};
      namespace.config = lotameConfig;
      namespace.data = lotameTagInput.data || {};
      namespace.cmd = namespace.cmd || [];
    }();
  </script>

  <script async src="https://tags.crwdcntrl.net/lt/c/14094/lt.min.js"></script>
</head>
<!-- End -->
<!-- InsurAds -->
<script async src="https://cdn.insurads.com/bootstrap/6VXTOT4Q.js"></script>
<!-- InsurAds -->
<!-- Adnuntius Adserver -->
<script async src="https://tags.adnuntius.com/pb/prebid.js"></script>
<script src="https://tags.adnuntius.com/yyq8/RKWghTHJk.prod.js" async></script>
<!-- End Adnuntius Adserver -->

<!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script>

googletag.cmd.push(function() {          
	googletag.defineSlot('/14056285/tempo.co/desktop_tekno_inarticle', [[1, 1], [728, 90]], 'inarticle').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineSlot('/14056285/tempo.co/desktop_tekno_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_tekno_leaderboard_2', [728, 90], 'leaderboard_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_tekno_mr1', [[300, 250], [300, 600]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_tekno_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_tekno_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_tekno_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineSlot('/14056285/tempo.co/desktop_tekno_overlay_1x1', [1, 1], 'overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableLazyLoad();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});


</script>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});

</script>



    <!-- Page hiding snippet (recommended) -->
    <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script>


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>

    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Rabu, 12 Mei 2021
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://ramadan.tempo.co">
                    <img itemprop="image" src="https://www.tempo.co/images/logo-teco-ramadan-desk.png" alt="Official logo TEMPO.CO">
                    </a>          </div>
      		<div class="w-50">
    			                <!-- <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a> -->
                <img itemprop="image" src="https://www.tempo.co/images/banner-th3.png" alt="Banner">
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Ramadan" href="//ramadan.tempo.co">Ramadan</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <!-- <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a> -->
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a> -->
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                                  <li><a href="https://kolom.tempo.co/">kolom</a>
                                  </li>
                                  <li><a href="https://fokus.tempo.co/">fokus</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1461591/tengku-zulkarnain-meninggal-ahmad-dhani-ingat-pernah-ditengok-di-lp-cipinang" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/05/10/id_1020673/1020673_400.jpg" alt="Tengku Zulkarnain Meninggal, Ahmad Dhani Ingat Pernah Ditengok di LP Cipinang" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1461591/tengku-zulkarnain-meninggal-ahmad-dhani-ingat-pernah-ditengok-di-lp-cipinang">
                <h2 class="title">Tengku Zulkarnain Meninggal, Ahmad Dhani Ingat Pernah Ditengok di LP Cipinang</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1461582/raditya-dika-berbagi-tips-punya-duit-rp-100-juta-di-usia-25-tahun" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/04/25/id_837112/837112_400.jpg" alt="Raditya Dika Berbagi Tips Punya Duit Rp 100 Juta di Usia 25 Tahun" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1461582/raditya-dika-berbagi-tips-punya-duit-rp-100-juta-di-usia-25-tahun">
                <h2 class="title">Raditya Dika Berbagi Tips Punya Duit Rp 100 Juta di Usia 25 Tahun</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1461643/patricia-gouw-kehilangan-rp-2-miliar-karena-orang-tua-tertipu-investasi-bodong" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/03/20/id_827910/827910_400.jpg" alt="Patricia Gouw Kehilangan Rp 2 Miliar karena Orang Tua Tertipu Investasi Bodong" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1461643/patricia-gouw-kehilangan-rp-2-miliar-karena-orang-tua-tertipu-investasi-bodong">
                <h2 class="title">Patricia Gouw Kehilangan Rp 2 Miliar karena Orang Tua Tertipu Investasi Bodong</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1461788/cerdas-secara-emosional-ciri-khas-5-zodiak-ini" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/07/30/id_956373/956373_400.jpg" alt="Cerdas Secara Emosional, Ciri Khas 5 Zodiak Ini" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1461788/cerdas-secara-emosional-ciri-khas-5-zodiak-ini">
                <h2 class="title">Cerdas Secara Emosional, Ciri Khas 5 Zodiak Ini</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1461657/kunci-sehat-penyandang-lupus-atur-asupan-dan-perbanyak-gerak" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/02/14/id_1000391/1000391_400.jpg" alt="Kunci Sehat Penyandang Lupus, Atur Asupan dan Perbanyak Gerak" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1461657/kunci-sehat-penyandang-lupus-atur-asupan-dan-perbanyak-gerak">
                <h2 class="title">Kunci Sehat Penyandang Lupus, Atur Asupan dan Perbanyak Gerak</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1461704/cara-mengontrol-kolesterol-karena-hidangan-lebaran" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2017/06/23/id_618314/618314_400.jpg" alt="Cara Mengontrol Kolesterol karena Hidangan Lebaran" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1461704/cara-mengontrol-kolesterol-karena-hidangan-lebaran">
                <h2 class="title">Cara Mengontrol Kolesterol karena Hidangan Lebaran</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1461611/saat-desa-di-yogyakarta-berjibaku-hadapi-pemudik-yang-lolos" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/05/11/id_1020880/1020880_400.jpg" alt="Saat Desa di Yogyakarta Berjibaku Hadapi Pemudik yang Lolos" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1461611/saat-desa-di-yogyakarta-berjibaku-hadapi-pemudik-yang-lolos">
                <h2 class="title">Saat Desa di Yogyakarta Berjibaku Hadapi Pemudik yang Lolos</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1461629/libur-lebaran-warga-luar-daerah-dilarang-ke-tempat-wisata-di-kota-bogor" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/10/31/id_977424/977424_400.jpg" alt="Libur Lebaran, Warga Luar Daerah Dilarang ke Tempat Wisata di Kota Bogor" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1461629/libur-lebaran-warga-luar-daerah-dilarang-ke-tempat-wisata-di-kota-bogor">
                <h2 class="title">Libur Lebaran, Warga Luar Daerah Dilarang ke Tempat Wisata di Kota Bogor</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1461738/sudah-disepakati-tempat-wisata-di-jabodetabek-hanya-buka-bagi-warga-lokal" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/04/02/id_1011569/1011569_400.jpg" alt="Sudah Disepakati, Tempat Wisata di Jabodetabek Hanya Buka Bagi Warga Lokal" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1461738/sudah-disepakati-tempat-wisata-di-jabodetabek-hanya-buka-bagi-warga-lokal">
                <h2 class="title">Sudah Disepakati, Tempat Wisata di Jabodetabek Hanya Buka Bagi Warga Lokal</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1460731/jangan-pernah-minta-model-albino-melakukan-pose-ini" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/05/08/id_1020135/1020135_400.jpg" alt="Jangan Pernah Minta Model Albino Melakukan Pose Ini" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1460731/jangan-pernah-minta-model-albino-melakukan-pose-ini">
                <h2 class="title">Jangan Pernah Minta Model Albino Melakukan Pose Ini</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1460524/xueli-abbing-jadi-model-vogue-difabel-albino-yang-ditinggalkan-di-panti-asuhan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/05/08/id_1020134/1020134_400.jpg" alt="Xueli Abbing Jadi Model Vogue, Difabel Albino yang Ditinggalkan di Panti Asuhan" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1460524/xueli-abbing-jadi-model-vogue-difabel-albino-yang-ditinggalkan-di-panti-asuhan">
                <h2 class="title">Xueli Abbing Jadi Model Vogue, Difabel Albino yang Ditinggalkan di Panti Asuhan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1459837/microsoft-janji-rekrut-karyawan-dari-ragam-disabilitas-yang-lebih-luas" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/03/28/id_926516/926516_400.jpg" alt="Microsoft Janji Rekrut Karyawan dari Ragam Disabilitas yang Lebih Luas" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1459837/microsoft-janji-rekrut-karyawan-dari-ragam-disabilitas-yang-lebih-luas">
                <h2 class="title">Microsoft Janji Rekrut Karyawan dari Ragam Disabilitas yang Lebih Luas</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2659/jokowi-reshuffle-kabinet-indonesia-maju-nadiem-makarim-dipertahankan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/04/29/id_1017873/1017873_400.jpg" alt="Jokowi Reshuffle Kabinet Indonesia Maju, Nadiem Makarim Dipertahankan" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2659/jokowi-reshuffle-kabinet-indonesia-maju-nadiem-makarim-dipertahankan">
                <h2 class="title">Jokowi Reshuffle Kabinet Indonesia Maju, Nadiem Makarim Dipertahankan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2661/tragedi-kri-nanggala-402-bencana-kapal-selam-terburuk-dalam-20-tahun-terakhir" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/04/30/id_1018338/1018338_400.jpg" alt="Tragedi KRI Nanggala 402, Bencana Kapal Selam Terburuk Dalam 20 Tahun Terakhir" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2661/tragedi-kri-nanggala-402-bencana-kapal-selam-terburuk-dalam-20-tahun-terakhir">
                <h2 class="title">Tragedi KRI Nanggala 402, Bencana Kapal Selam Terburuk Dalam 20 Tahun Terakhir</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2668/lakon-dpr-jokowi-dan-mk-dalam-riwayat-akhir-kisah-kpk" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/05/06/id_1019675/1019675_400.jpg" alt="Lakon DPR, Jokowi, dan MK dalam Riwayat Akhir Kisah KPK" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2668/lakon-dpr-jokowi-dan-mk-dalam-riwayat-akhir-kisah-kpk">
                <h2 class="title">Lakon DPR, Jokowi, dan MK dalam Riwayat Akhir Kisah KPK</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1135/persentase-warga-yang-berniat-ikut-vaksinasi-di-berbagai-negara" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/04/26/id_1017288/1017288_400.jpg" alt="Persentase Warga yang Berniat Ikut Vaksinasi di Berbagai Negara" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1135/persentase-warga-yang-berniat-ikut-vaksinasi-di-berbagai-negara">
                <h2 class="title">Persentase Warga yang Berniat Ikut Vaksinasi di Berbagai Negara</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1134/perusahaan-pengapalan-terbesar-di-dunia-dan-kerugian-akibat-penyumbatan-di-terusan-suez" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/30/id_1010820/1010820_400.jpg" alt="Perusahaan Pengapalan Terbesar di Dunia dan Kerugian Akibat Penyumbatan di Terusan Suez" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1134/perusahaan-pengapalan-terbesar-di-dunia-dan-kerugian-akibat-penyumbatan-di-terusan-suez">
                <h2 class="title">Perusahaan Pengapalan Terbesar di Dunia dan Kerugian Akibat Penyumbatan di Terusan Suez</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1133/penjualan-monitor-komputer-meningkat-kala-pandemi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/26/id_1010119/1010119_400.jpg" alt=" Penjualan Monitor Komputer Meningkat Kala Pandemi" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1133/penjualan-monitor-komputer-meningkat-kala-pandemi">
                <h2 class="title"> Penjualan Monitor Komputer Meningkat Kala Pandemi</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1004864/prudential-indonesia-luncurkan-sentra-vaksinasi-covid-19" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/04/17/id_1015157/1015157_400.jpg" alt="Prudential Indonesia Luncurkan Sentra Vaksinasi Covid-19" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1004864/prudential-indonesia-luncurkan-sentra-vaksinasi-covid-19">
                <h2 class="title">Prudential Indonesia Luncurkan Sentra Vaksinasi Covid-19</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1004867/satu-indonesia-awards-gali-inspirasi-tingkatkan-kesehatan-bangsa" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/04/17/id_1015170/1015170_400.jpg" alt="SATU Indonesia Awards Gali Inspirasi Tingkatkan Kesehatan Bangsa" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1004867/satu-indonesia-awards-gali-inspirasi-tingkatkan-kesehatan-bangsa">
                <h2 class="title">SATU Indonesia Awards Gali Inspirasi Tingkatkan Kesehatan Bangsa</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1004866/menghangatkan-suasana-rumah-bersama-goland-indonesia" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/04/17/id_1015169/1015169_400.jpg" alt="Menghangatkan Suasana Rumah Bersama Goland Indonesia" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1004866/menghangatkan-suasana-rumah-bersama-goland-indonesia">
                <h2 class="title">Menghangatkan Suasana Rumah Bersama Goland Indonesia</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1326/keliru-pimpinan-muhammadiyah-mantrijeron-yogyakarta-ditangkap-densus-88-sepulang-dari-turki" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/04/12/id_1013875/1013875_400.jpg" alt="Keliru, Pimpinan Muhammadiyah Mantrijeron Yogyakarta Ditangkap Densus 88 Sepulang dari Turki" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1326/keliru-pimpinan-muhammadiyah-mantrijeron-yogyakarta-ditangkap-densus-88-sepulang-dari-turki">
                <h2 class="title">Keliru, Pimpinan Muhammadiyah Mantrijeron Yogyakarta Ditangkap Densus 88 Sepulang dari Turki</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1358/keliru-klaim-ini-bukan-video-kremasi-jenazah-covid-19-di-india-tapi-korban-kebocoran-gas" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/05/05/id_1019387/1019387_400.jpg" alt="Keliru, Klaim Ini Bukan Video Kremasi Jenazah Covid-19 di India Tapi Korban Kebocoran Gas" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1358/keliru-klaim-ini-bukan-video-kremasi-jenazah-covid-19-di-india-tapi-korban-kebocoran-gas">
                <h2 class="title">Keliru, Klaim Ini Bukan Video Kremasi Jenazah Covid-19 di India Tapi Korban Kebocoran Gas</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1346/sesat-rudal-cina-di-balik-tenggelamnya-kri-nanggala-402" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/04/27/id_1017480/1017480_400.jpg" alt="Sesat, Rudal Cina di Balik Tenggelamnya KRI Nanggala 402" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1346/sesat-rudal-cina-di-balik-tenggelamnya-kri-nanggala-402">
                <h2 class="title">Sesat, Rudal Cina di Balik Tenggelamnya KRI Nanggala 402</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1452642/lembar-fakta-grab-business-forum-2021" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/04/14/id_1014411/1014411_400.jpg" alt="Lembar Fakta: Grab Business Forum 2021" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1452642/lembar-fakta-grab-business-forum-2021">
                <h2 class="title">Lembar Fakta: Grab Business Forum 2021</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1452104/universitas-muhammadiyah-jakartalaunching-e-commerce-xpooz" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/04/13/id_1014098/1014098_400.jpg" alt="Universitas Muhammadiyah Jakarta  Launching E- Commerce Xpooz " width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1452104/universitas-muhammadiyah-jakartalaunching-e-commerce-xpooz">
                <h2 class="title">Universitas Muhammadiyah Jakarta  Launching E- Commerce Xpooz </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1455806/perubahan-nama-hotel-aston-rasuna-jakarta-menjadi-horison-suites-residence-rasuna-jakarta" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/04/24/id_1016817/1016817_400.jpg" alt="Perubahan Nama Hotel Aston Rasuna Jakarta Menjadi Horison Suites & Residence Rasuna Jakarta" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1455806/perubahan-nama-hotel-aston-rasuna-jakarta-menjadi-horison-suites-residence-rasuna-jakarta">
                <h2 class="title">Perubahan Nama Hotel Aston Rasuna Jakarta Menjadi Horison Suites & Residence Rasuna Jakarta</h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/rizieq-shihab" target="_BLANK">
    													#Rizieq Shihab    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/bansos-covid-19" target="_BLANK">
    													#Bansos Covid-19    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/bekerja-di-rumah" target="_BLANK">
    													#bekerja di rumah    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wisma-atlet-kemayoran" target="_BLANK">
    													#Wisma Atlet Kemayoran    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/psbb" target="_BLANK">
    													#PSBB    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "https://www.tempo.co/indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>

<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//tekno.tempo.co"><span itemprop="name">tekno</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							Pengontrol PS5 DualSense Kini Berfungsi di iPhone dan iPad 						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Moh Khory Alfarizi</h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Zacharias Wuragil</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Rabu, 12 Mei 2021 15:01 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://tekno.tempo.co/read/1461855/pengontrol-ps5-dualsense-kini-berfungsi-di-iphone-dan-ipad">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
								<div class="col w-50">
									<!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

							        <!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <div class="addthis_inline_share_toolbox"></div>



									<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
								</div>
								<div class="col w-50">
									<div class="toolbar">
										<li>
											<span>Font:</span>
											<select id="font-family">
												<option value="Arial">Arial</option>
												<option value="Roboto" selected>Roboto</option>
												<option value="Times">Times</option>
												<option value="Verdana">Verdana</option>
											</select>
										</li>
										<li>
											<span>Ukuran Font:</span>
											<a href="#font-decrease" class="font-size font-decrease">-</a>
											<a href="#font-increase" class="font-size font-increase">+</a>
										</li>
										<li></li>
										<li></li>
									</div>
								</div>
							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2020/10/28/id_976806/976806_720.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=976806&width=720" data-original-src="https://statik.tempo.co/?id=976806&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2020/10/28/id_976806/976806_720.jpg" data-original-src="https://statik.tempo.co/data/2020/10/28/id_976806/976806_720.jpg" alt="DualSense PlayStation 5. Kredit The Verge">
							</a>
							<figcaption itemprop="caption">
								<p>DualSense PlayStation 5. Kredit The Verge</p>
							</figcaption>
						</figure>
												<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 175 - In Article - [Iklan] Body_In Article_Desktop --><!-- iklan In Article --><p>TEMPO.CO, Jakarta - Pengontrol PlayStation 5 DualSense ternyata bisa digunakan&nbsp;di perangkat Apple seperti iPhone dan iPad untuk memainkan game <a href="https://www.tempo.co/tag/ps5" target="_blank" rel="noopener">PS5</a>. Khususnya untuk perangkat yang menjalankan iOS dan iPadOS 14.5.</p><p>Dikutip dari&nbsp;Engadget, Selasa, 11 Mei 2021, <a href="https://tekno.tempo.co/read/1461664/top-3-tekno-berita-hari-ini-iphone-13-lebih-tebal-robot-dokter-biontech" target="_blank" rel="noopener">iPhone</a> dan iPad dengan sistem operasi tersebut memberikan pengguna opsi untuk menggunakan DualSense, termasuk pengontrol DualShock yang lebih lama jika memilikinya.&nbsp;Namun, sebelum menghubungkannya, pengguna harus memperbarui aplikasi&nbsp;PS Remote Play.</p><p>Jika satu-satunya pengontrol yang dimiliki adalah DualSense, pengontrol ini benar-benar berfungsi, dan&nbsp;memiliki pemicu adaptif. Tapi, menurut The Verge, Senin, 10 Mei 2021, ada beberapa kelemahannya yaitu tidak ada umpan balik haptic.&nbsp;"Benar-benar nol, dan rasanya sangat aneh," tulis The&nbsp;Verge.</p><div id="full"></div><p>Setiap kali pengguna ingin berpindah perangkat (ke iPhone atau kembali ke PS5), harus memasangkan kembali DualSense secara manual.&nbsp;Mikrofon internal, jack headphone, dan speaker tidak berfungsi. Kualitas streaming, seperti biasa, akan sangat bergantung pada jaringan nirkabel rumah.</p><div id='inarticle'>
<script>
googletag.cmd.push(function() { googletag.display('inarticle'); });
</script>
</div>
<p>Pengguna, The&nbsp;Verge&nbsp;mengatakan, harus memutuskan apakah hal-hal ini mengalahkan tujuan memasangkan DualSense dengan perangkat Apple. Saat menjajalnya, The&nbsp;Verge tetap menghubungkan <a href="https://tekno.tempo.co/read/1443851/sony-ungkap-pengontrol-headset-psvr-2-untuk-playstation-5-tanpa-stick" target="_blank" rel="noopener">DualSense</a> ke PS5 yang dinilai dapat membantu merasakan sesuatu, dan menggunakan DualShock 4 (atau pad pihak ketiga) ketika ingin melakukan streaming.<span class="Apple-converted-space">&nbsp;</span></p><p>ENGADGET</p><p>Baca juga:<br /><a href="https://tekno.tempo.co/read/1433869/ps5-dualsense-dianggap-cacat-bawaan-sony-hadapi-gugatan-class-action" target="_blank" rel="noopener">PS5 DualSense Dianggap Cacat Bawaan, Sony&nbsp;Hadapi Gugatan Class&nbsp;Action</a></p>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>

						</div>

						<hr class="w-50">
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/ps5" itemprop="keywords" class="ps5">PS5</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/playstation-5" itemprop="keywords" class="playstation-5">PlayStation 5</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/iphone" itemprop="keywords" class="iphone">iPhone</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/ipad" itemprop="keywords" class="ipad">iPad</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/dualsense" itemprop="keywords" class="dualsense">DualSense</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->


						
											<!-- Composite Start -->
											<div id="M534386ScriptRootC1082888">
											</div>
											<script src="https://jsc.mgid.com/t/e/tempo.co.1082888.js" async></script>
											<!-- Composite End -->

											<p>&nbsp;</p>

											<!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
											 <div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
											 <script>
											 (function(d,a,b,l,e,_) {
											 if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
											 e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
											 _=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
											 })(window,document,'dable','script');
											 dable('setService', 'tempo.co');
											 dable('sendLogOnce');
											 dable('renderWidget', 'dablewidget_KoEYJ8oB');
											 </script>
											 </div>
											 <!-- End article_bottom / For inquiries, visit http://dable.io -->


													<p>&nbsp;</p>


						

						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>
						
													<!-- <?php// print_r($dataVideo); ?> -->
							

						
							<!-- <iframe width="720" height="480" src="" frameborder="0" allowfullscreen></iframe>
							<p>&nbsp;</p> -->
						<?php// } ?>



						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://tekno.tempo.co/read/1461660/tips-teknologi-blokir-pelacakan-aplikasi-pada-perangkat-ios-14-5">
						            <img class="terkait" src="https://statik.tempo.co/data/2020/10/14/id_973626/973626_400.jpg" alt="Tips Teknologi: Blokir Pelacakan Aplikasi pada Perangkat iOS 14.5">
						          </a>
						          <a class="col terkait" href="https://tekno.tempo.co/read/1461660/tips-teknologi-blokir-pelacakan-aplikasi-pada-perangkat-ios-14-5">
						            <h2 class="title terkait">Tips Teknologi: Blokir Pelacakan Aplikasi pada Perangkat iOS 14.5</h2>
						          </a>
						          <a class="col terkait" href="https://tekno.tempo.co/read/1461660/tips-teknologi-blokir-pelacakan-aplikasi-pada-perangkat-ios-14-5">
						            <span class="col time">17 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://tekno.tempo.co/read/1461071/iphone-6-meledak-pria-amerika-gugat-apple">
						            <img class="terkait" src="https://statik.tempo.co/data/2014/09/09/id_323061/323061_400.jpg" alt="iPhone 6 Meledak, Pria Amerika Gugat Apple">
						          </a>
						          <a class="col terkait" href="https://tekno.tempo.co/read/1461071/iphone-6-meledak-pria-amerika-gugat-apple">
						            <h2 class="title terkait">iPhone 6 Meledak, Pria Amerika Gugat Apple</h2>
						          </a>
						          <a class="col terkait" href="https://tekno.tempo.co/read/1461071/iphone-6-meledak-pria-amerika-gugat-apple">
						            <span class="col time">2 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://tekno.tempo.co/read/1461093/covid-19-melanda-pabrik-iphone-di-india-bagaimana-nasib-iphone-12">
						            <img class="terkait" src="https://statik.tempo.co/data/2020/10/14/id_973631/973631_400.jpg" alt="Covid-19 Melanda Pabrik iPhone di India, Bagaimana Nasib iPhone 12?">
						          </a>
						          <a class="col terkait" href="https://tekno.tempo.co/read/1461093/covid-19-melanda-pabrik-iphone-di-india-bagaimana-nasib-iphone-12">
						            <h2 class="title terkait">Covid-19 Melanda Pabrik iPhone di India, Bagaimana Nasib iPhone 12?</h2>
						          </a>
						          <a class="col terkait" href="https://tekno.tempo.co/read/1461093/covid-19-melanda-pabrik-iphone-di-india-bagaimana-nasib-iphone-12">
						            <span class="col time">2 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://tekno.tempo.co/read/1460987/whatsapp-pastikan-tak-hapus-akun-yang-tunda-dan-tolak-pembaruan">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/05/08/id_1020140/1020140_400.jpg" alt="WhatsApp Pastikan Tak Hapus Akun yang Tunda dan Tolak Pembaruan">
						          </a>
						          <a class="col terkait" href="https://tekno.tempo.co/read/1460987/whatsapp-pastikan-tak-hapus-akun-yang-tunda-dan-tolak-pembaruan">
						            <h2 class="title terkait">WhatsApp Pastikan Tak Hapus Akun yang Tunda dan Tolak Pembaruan</h2>
						          </a>
						          <a class="col terkait" href="https://tekno.tempo.co/read/1460987/whatsapp-pastikan-tak-hapus-akun-yang-tunda-dan-tolak-pembaruan">
						            <span class="col time">2 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 967375">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://tekno.tempo.co/read/1461799/india-hadapi-infeksi-jamur-hitam-mematikan-di-tengah-krisis-covid-19">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2020/09/16/id_967375/967375_400.jpg" alt="India Hadapi Infeksi Jamur Hitam Mematikan di Tengah Krisis Covid-19">
						                      </a>
						                      <a class="col rekomendasi" href="https://tekno.tempo.co/read/1461799/india-hadapi-infeksi-jamur-hitam-mematikan-di-tengah-krisis-covid-19">
						                        <h2 class="title rekomendasi">India Hadapi Infeksi Jamur Hitam Mematikan di Tengah Krisis Covid-19</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://tekno.tempo.co/read/1461799/india-hadapi-infeksi-jamur-hitam-mematikan-di-tengah-krisis-covid-19">
						                        <span class="col time">4 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1020888">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://tekno.tempo.co/read/1461667/penentuan-idul-fitri-1-syawal-bmkg-pantau-bulan-dua-hari">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/05/11/id_1020888/1020888_400.jpg" alt="Penentuan Idul Fitri 1 Syawal, BMKG Pantau Bulan Dua Hari">
						                      </a>
						                      <a class="col rekomendasi" href="https://tekno.tempo.co/read/1461667/penentuan-idul-fitri-1-syawal-bmkg-pantau-bulan-dua-hari">
						                        <h2 class="title rekomendasi">Penentuan Idul Fitri 1 Syawal, BMKG Pantau Bulan Dua Hari</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://tekno.tempo.co/read/1461667/penentuan-idul-fitri-1-syawal-bmkg-pantau-bulan-dua-hari">
						                        <span class="col time">11 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 973626">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://tekno.tempo.co/read/1461660/tips-teknologi-blokir-pelacakan-aplikasi-pada-perangkat-ios-14-5">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2020/10/14/id_973626/973626_400.jpg" alt="Tips Teknologi: Blokir Pelacakan Aplikasi pada Perangkat iOS 14.5">
						                      </a>
						                      <a class="col rekomendasi" href="https://tekno.tempo.co/read/1461660/tips-teknologi-blokir-pelacakan-aplikasi-pada-perangkat-ios-14-5">
						                        <h2 class="title rekomendasi">Tips Teknologi: Blokir Pelacakan Aplikasi pada Perangkat iOS 14.5</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://tekno.tempo.co/read/1461660/tips-teknologi-blokir-pelacakan-aplikasi-pada-perangkat-ios-14-5">
						                        <span class="col time">11 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1016744">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://tekno.tempo.co/read/1461276/spacex-terima-dogecoin-sebagai-pembayaran-untuk-misi-bulan">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/04/24/id_1016744/1016744_400.jpg" alt="SpaceX Terima Dogecoin Sebagai Pembayaran untuk Misi Bulan">
						                      </a>
						                      <a class="col rekomendasi" href="https://tekno.tempo.co/read/1461276/spacex-terima-dogecoin-sebagai-pembayaran-untuk-misi-bulan">
						                        <h2 class="title rekomendasi">SpaceX Terima Dogecoin Sebagai Pembayaran untuk Misi Bulan</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://tekno.tempo.co/read/1461276/spacex-terima-dogecoin-sebagai-pembayaran-untuk-misi-bulan">
						                        <span class="col time">1 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/88590/hyperloop-kendaraan-masa-depan-yang-super-cepat">
									   <img class="foto" src="https://statik.tempo.co?id=1019929&width=400" alt="Hyperloop, Kendaraan Masa Depan yang Super Cepat">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/88590/hyperloop-kendaraan-masa-depan-yang-super-cepat">
									   <h2 class="title foto">Hyperloop, Kendaraan Masa Depan yang Super Cepat</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/88590/hyperloop-kendaraan-masa-depan-yang-super-cepat">
									   <span class="col time">4 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/88580/ini-spesies-baru-katak-labu-yang-bisa-bersinar-di-bawah-sinar-uv">
									   <img class="foto" src="https://statik.tempo.co/data/2021/05/07/id_1019857/1019857_400.jpg" alt="Ini Spesies Baru Katak Labu yang Bisa Bersinar di Bawah Sinar UV">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/88580/ini-spesies-baru-katak-labu-yang-bisa-bersinar-di-bawah-sinar-uv">
									   <h2 class="title foto">Ini Spesies Baru Katak Labu yang Bisa Bersinar di Bawah Sinar UV</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/88580/ini-spesies-baru-katak-labu-yang-bisa-bersinar-di-bawah-sinar-uv">
									   <span class="col time">5 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/88549/spacex-berhasil-mendarat-sempurna-setelah-bekali-kali-gagal">
									   <img class="foto" src="https://statik.tempo.co/data/2021/05/06/id_1019611/1019611_400.jpg" alt="SpaceX Berhasil Mendarat Sempurna setelah Bekali-kali Gagal">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/88549/spacex-berhasil-mendarat-sempurna-setelah-bekali-kali-gagal">
									   <h2 class="title foto">SpaceX Berhasil Mendarat Sempurna setelah Bekali-kali Gagal</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/88549/spacex-berhasil-mendarat-sempurna-setelah-bekali-kali-gagal">
									   <span class="col time">6 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/88442/turki-luncurkan-drone-anti-kapal-selam-ulaq">
									   <img class="foto" src="https://statik.tempo.co/data/2021/05/01/id_1018526/1018526_400.jpg" alt="Turki Luncurkan Drone Anti Kapal Selam ULAQ">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/88442/turki-luncurkan-drone-anti-kapal-selam-ulaq">
									   <h2 class="title foto">Turki Luncurkan Drone Anti Kapal Selam ULAQ</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/88442/turki-luncurkan-drone-anti-kapal-selam-ulaq">
									   <span class="col time">10 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2021-05-11">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/24536/meningkat-penderita-covid-19-di-india-terinfeksi-jamur-hitam-mematikan">
					                        <img class="video" src="https://statik.tempo.co/data/2021/05/11/id_1020699/1020699_400.jpg" alt="Meningkat, Penderita Covid-19 di India Terinfeksi 'Jamur Hitam' Mematikan">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24536/meningkat-penderita-covid-19-di-india-terinfeksi-jamur-hitam-mematikan">
					                        <h2 class="title video">Meningkat, Penderita Covid-19 di India Terinfeksi 'Jamur Hitam' Mematikan</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24536/meningkat-penderita-covid-19-di-india-terinfeksi-jamur-hitam-mematikan">
					                        <span class="col time">1 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-05-08">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/24499/who-setujui-vaksin-covid-19-sinopharm-cina-untuk-penggunaan-darurat">
					                        <img class="video" src="https://statik.tempo.co/data/2021/05/08/id_1020166/1020166_400.jpg" alt="WHO Setujui Vaksin Covid-19 Sinopharm Cina Untuk Penggunaan Darurat ">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24499/who-setujui-vaksin-covid-19-sinopharm-cina-untuk-penggunaan-darurat">
					                        <h2 class="title video">WHO Setujui Vaksin Covid-19 Sinopharm Cina Untuk Penggunaan Darurat </h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24499/who-setujui-vaksin-covid-19-sinopharm-cina-untuk-penggunaan-darurat">
					                        <span class="col time">4 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-05-07">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/24496/cina-luncurkan-satelit-penginderaan-jauh-baru">
					                        <img class="video" src="https://statik.tempo.co/data/2021/05/07/id_1020049/1020049_400.jpg" alt="Cina Luncurkan Satelit Penginderaan Jauh Baru">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24496/cina-luncurkan-satelit-penginderaan-jauh-baru">
					                        <h2 class="title video">Cina Luncurkan Satelit Penginderaan Jauh Baru</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24496/cina-luncurkan-satelit-penginderaan-jauh-baru">
					                        <span class="col time">4 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-05-06">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/24483/kematian-ratusan-ikan-di-pantai-cemara-bangka-sampel-ikan-dan-air-diuji">
					                        <img class="video" src="https://statik.tempo.co/data/2021/05/06/id_1019745/1019745_400.jpg" alt="Kematian Ratusan Ikan di Pantai Cemara Bangka, Sampel Ikan dan Air Diuji">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24483/kematian-ratusan-ikan-di-pantai-cemara-bangka-sampel-ikan-dan-air-diuji">
					                        <h2 class="title video">Kematian Ratusan Ikan di Pantai Cemara Bangka, Sampel Ikan dan Air Diuji</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24483/kematian-ratusan-ikan-di-pantai-cemara-bangka-sampel-ikan-dan-air-diuji">
					                        <span class="col time">5 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://tekno.tempo.co/read/1461855/pengontrol-ps5-dualsense-kini-berfungsi-di-iphone-dan-ipad" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://tekno.tempo.co/read/1461736/krisis-covid-19-india-begini-kotoran-dan-urine-sapi-dipercaya-bisa-melindungi" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://tekno.tempo.co/read/1461736/krisis-covid-19-india-begini-kotoran-dan-urine-sapi-dipercaya-bisa-melindungi">
            <h2 class="title">Krisis Covid-19 India: Begini Kotoran dan Urine Sapi Dipercaya Bisa Melindungi</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://tekno.tempo.co/read/1461603/varian-india-bakal-dominasi-kasus-covid-19-di-london-geser-b-1-1-7" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://tekno.tempo.co/read/1461603/varian-india-bakal-dominasi-kasus-covid-19-di-london-geser-b-1-1-7">
            <h2 class="title">Varian India Bakal Dominasi Kasus Covid-19 di London, Geser B.1.1.7</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://tekno.tempo.co/read/1461659/asus-zenfone-8-dirilis-besok-harga-mulai-dari-rp-121-juta" style="background: #fff; width: 40px; height: 40px;">
            3          </a>
          <a class="col" href="https://tekno.tempo.co/read/1461659/asus-zenfone-8-dirilis-besok-harga-mulai-dari-rp-121-juta">
            <h2 class="title">Asus Zenfone 8 Dirilis Besok, Harga Mulai dari Rp 12,1 Juta</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://tekno.tempo.co/read/1461714/tepat-seminggu-gempa-terkini-pagi-ini-kembali-ke-mentawai" style="background: #fff; width: 40px; height: 40px;">
            4          </a>
          <a class="col" href="https://tekno.tempo.co/read/1461714/tepat-seminggu-gempa-terkini-pagi-ini-kembali-ke-mentawai">
            <h2 class="title">Tepat Seminggu, Gempa Terkini Pagi Ini Kembali ke Mentawai  </h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://tekno.tempo.co/read/1461664/top-3-tekno-berita-hari-ini-iphone-13-lebih-tebal-robot-dokter-biontech" style="background: #fff; width: 40px; height: 40px;">
            5          </a>
          <a class="col" href="https://tekno.tempo.co/read/1461664/top-3-tekno-berita-hari-ini-iphone-13-lebih-tebal-robot-dokter-biontech">
            <h2 class="title">Top 3 Tekno Berita Hari Ini: iPhone 13 Lebih Tebal, Robot Dokter, BioNTech      </h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1461471/bom-waktu-konflik-palestina-israel-di-sheikh-jarrah">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/05/10/id_1020644/1020644_400.jpg" alt="Bom Waktu Konflik Palestina - Israel di Sheikh Jarrah">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1461471/bom-waktu-konflik-palestina-israel-di-sheikh-jarrah">
            <h2 class="title">Bom Waktu Konflik Palestina - Israel di Sheikh Jarrah</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1461310/duet-kpk-bareskrim-di-ott-bupati-nganjuk">
                        <img loading="lazy" src="https://statik.tempo.co/data/2020/05/22/id_940183/940183_400.jpg" alt="Duet KPK - Bareskrim di OTT Bupati Nganjuk">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1461310/duet-kpk-bareskrim-di-ott-bupati-nganjuk">
            <h2 class="title">Duet KPK - Bareskrim di OTT Bupati Nganjuk</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1460859/tes-janggal-yang-menjegal-75-pegawai-kpk">
                        <img loading="lazy" src="https://statik.tempo.co/data/2020/05/22/id_940183/940183_400.jpg" alt="Tes Janggal yang Menjegal 75 Pegawai KPK ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1460859/tes-janggal-yang-menjegal-75-pegawai-kpk">
            <h2 class="title">Tes Janggal yang Menjegal 75 Pegawai KPK </h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1460601/toriq-hadad-dan-perjuangan-jurnalisme-yang-tak-pernah-kendur">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/05/08/id_1020114/1020114_400.jpg" alt="Toriq Hadad dan Perjuangan Jurnalisme yang Tak Pernah Kendur ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1460601/toriq-hadad-dan-perjuangan-jurnalisme-yang-tak-pernah-kendur">
            <h2 class="title">Toriq Hadad dan Perjuangan Jurnalisme yang Tak Pernah Kendur </h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://tekno.tempo.co/read/1461849/lupa-diencerkan-vaksin-covid-19-setara-6-dosis-disuntikkan-ke-wanita-di-italia" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/01/16/id_994534/994534_400.jpg" alt="Lupa Diencerkan, Vaksin Covid-19 Setara 6 Dosis Disuntikkan ke Wanita di Italia" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1461849/lupa-diencerkan-vaksin-covid-19-setara-6-dosis-disuntikkan-ke-wanita-di-italia">
												<h2 class="title terkini">Lupa Diencerkan, Vaksin Covid-19 Setara 6 Dosis Disuntikkan ke Wanita di Italia</h2>
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1461849/lupa-diencerkan-vaksin-covid-19-setara-6-dosis-disuntikkan-ke-wanita-di-italia">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://tekno.tempo.co/read/1461799/india-hadapi-infeksi-jamur-hitam-mematikan-di-tengah-krisis-covid-19" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/09/16/id_967375/967375_400.jpg" alt="India Hadapi Infeksi Jamur Hitam Mematikan di Tengah Krisis Covid-19" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1461799/india-hadapi-infeksi-jamur-hitam-mematikan-di-tengah-krisis-covid-19">
												<h2 class="title terkini">India Hadapi Infeksi Jamur Hitam Mematikan di Tengah Krisis Covid-19</h2>
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1461799/india-hadapi-infeksi-jamur-hitam-mematikan-di-tengah-krisis-covid-19">
						<span class="col terkini">4 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://tekno.tempo.co/read/1461776/klaster-covid-19-dekat-malioboro-lockdown-satu-rt-tembus-lebaran" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/03/17/id_923724/923724_400.jpg" alt="Klaster Covid-19 Dekat Malioboro, Lockdown Satu RT Tembus Lebaran" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1461776/klaster-covid-19-dekat-malioboro-lockdown-satu-rt-tembus-lebaran">
												<h2 class="title terkini">Klaster Covid-19 Dekat Malioboro, Lockdown Satu RT Tembus Lebaran</h2>
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1461776/klaster-covid-19-dekat-malioboro-lockdown-satu-rt-tembus-lebaran">
						<span class="col terkini">6 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://tekno.tempo.co/read/1461736/krisis-covid-19-india-begini-kotoran-dan-urine-sapi-dipercaya-bisa-melindungi" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/05/11/id_1020819/1020819_400.jpg" alt="Krisis Covid-19 India: Begini Kotoran dan Urine Sapi Dipercaya Bisa Melindungi" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1461736/krisis-covid-19-india-begini-kotoran-dan-urine-sapi-dipercaya-bisa-melindungi">
												<h2 class="title terkini">Krisis Covid-19 India: Begini Kotoran dan Urine Sapi Dipercaya Bisa Melindungi</h2>
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1461736/krisis-covid-19-india-begini-kotoran-dan-urine-sapi-dipercaya-bisa-melindungi">
						<span class="col terkini">9 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://tekno.tempo.co/read/1461722/dua-hari-gempa-di-waktu-yang-sama-simak-catatan-bmkg" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2018/03/05/id_688758/688758_400.jpg" alt="Dua Hari Gempa di Waktu yang Sama, Simak Catatan BMKG" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1461722/dua-hari-gempa-di-waktu-yang-sama-simak-catatan-bmkg">
												<h2 class="title terkini">Dua Hari Gempa di Waktu yang Sama, Simak Catatan BMKG</h2>
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1461722/dua-hari-gempa-di-waktu-yang-sama-simak-catatan-bmkg">
						<span class="col terkini">9 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://tekno.tempo.co/read/1461714/tepat-seminggu-gempa-terkini-pagi-ini-kembali-ke-mentawai" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/10/19/id_974797/974797_400.jpg" alt="Tepat Seminggu, Gempa Terkini Pagi Ini Kembali ke Mentawai  " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1461714/tepat-seminggu-gempa-terkini-pagi-ini-kembali-ke-mentawai">
												<h2 class="title terkini">Tepat Seminggu, Gempa Terkini Pagi Ini Kembali ke Mentawai  </h2>
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1461714/tepat-seminggu-gempa-terkini-pagi-ini-kembali-ke-mentawai">
						<span class="col terkini">10 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://tekno.tempo.co/read/1461667/penentuan-idul-fitri-1-syawal-bmkg-pantau-bulan-dua-hari" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/05/11/id_1020888/1020888_400.jpg" alt="Penentuan Idul Fitri 1 Syawal, BMKG Pantau Bulan Dua Hari" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1461667/penentuan-idul-fitri-1-syawal-bmkg-pantau-bulan-dua-hari">
												<h2 class="title terkini">Penentuan Idul Fitri 1 Syawal, BMKG Pantau Bulan Dua Hari</h2>
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1461667/penentuan-idul-fitri-1-syawal-bmkg-pantau-bulan-dua-hari">
						<span class="col terkini">16 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://tekno.tempo.co/read/1461664/top-3-tekno-berita-hari-ini-iphone-13-lebih-tebal-robot-dokter-biontech" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/05/11/id_1020712/1020712_400.jpg" alt="Top 3 Tekno Berita Hari Ini: iPhone 13 Lebih Tebal, Robot Dokter, BioNTech      " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1461664/top-3-tekno-berita-hari-ini-iphone-13-lebih-tebal-robot-dokter-biontech">
												<h2 class="title terkini">Top 3 Tekno Berita Hari Ini: iPhone 13 Lebih Tebal, Robot Dokter, BioNTech      </h2>
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1461664/top-3-tekno-berita-hari-ini-iphone-13-lebih-tebal-robot-dokter-biontech">
						<span class="col terkini">17 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://tekno.tempo.co/read/1461662/rilis-agustus-samsung-galaxy-z-fold3-punya-kamera-depan-di-bawah-layar" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/05/11/id_1020903/1020903_400.jpg" alt=" Rilis Agustus, Samsung Galaxy Z Fold3 Punya Kamera Depan di Bawah Layar" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1461662/rilis-agustus-samsung-galaxy-z-fold3-punya-kamera-depan-di-bawah-layar">
												<h2 class="title terkini"> Rilis Agustus, Samsung Galaxy Z Fold3 Punya Kamera Depan di Bawah Layar</h2>
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1461662/rilis-agustus-samsung-galaxy-z-fold3-punya-kamera-depan-di-bawah-layar">
						<span class="col terkini">17 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://tekno.tempo.co/read/1461660/tips-teknologi-blokir-pelacakan-aplikasi-pada-perangkat-ios-14-5" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/10/14/id_973626/973626_400.jpg" alt="Tips Teknologi: Blokir Pelacakan Aplikasi pada Perangkat iOS 14.5" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1461660/tips-teknologi-blokir-pelacakan-aplikasi-pada-perangkat-ios-14-5">
												<h2 class="title terkini">Tips Teknologi: Blokir Pelacakan Aplikasi pada Perangkat iOS 14.5</h2>
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1461660/tips-teknologi-blokir-pelacakan-aplikasi-pada-perangkat-ios-14-5">
						<span class="col terkini">17 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/2672/aman-dan-nyaman-liburan-lebaran-idul-fitri-1442-h?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>Aman dan Nyaman Liburan Lebaran Idul Fitri 1442 H</h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2021/05/11/id_1020830/1020830_720.jpg">
      </a>
      <p>
        Ada sejumlah protokol kesehatan yang sebaiknya Anda terapkan kala libur lebaran 2021. Termasuk saat Salat Idul Fitri 1442H      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!--  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://tekno.tempo.co/read/1461660/tips-teknologi-blokir-pelacakan-aplikasi-pada-perangkat-ios-14-5');
	// 			window.location = 'https://tekno.tempo.co/read/1461660/tips-teknologi-blokir-pelacakan-aplikasi-pada-perangkat-ios-14-5';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  tekno-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1461799",
										   "title" : "india-hadapi-infeksi-jamur-hitam-mematikan-di-tengah-krisis-covid-19"
									   },
									   {
										   "id"	:"1461667",
										   "title" : "penentuan-idul-fitri-1-syawal-bmkg-pantau-bulan-dua-hari"
									   },
									   {
										   "id"	:"1461660",
										   "title" : "tips-teknologi-blokir-pelacakan-aplikasi-pada-perangkat-ios-14-5"
									   },
									   {
										   "id"	:"1461276",
										   "title" : "spacex-terima-dogecoin-sebagai-pembayaran-untuk-misi-bulan"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>
	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


<script>
    tp = window["tp"] || [];
    // The content published date
    tp.push(["setContentCreated", "2021-05-12T09:14:08Z"]);
    // tp.push(["setTags", ["sports", "breaking-news", "premium"]]);
		
    tp.push(["init", function () {
        tp.enableGACrossDomainLinking();
    }]);


	// userRef
    

    tp.push(["addHandler", "showOffer", () => {
      // ...we add a gradient strip above our template container (it's name should correspond to a specified one in Composer)...
      document.querySelector("#piano-container").classList.add("template-shown");
      // ...and hide everything after it within the same HTML container (also, the name should be checked)
      document.querySelectorAll("#piano-container ~ *").forEach((x) => {
        x.hidden = true;
      });
    } ]);

</script>
<script>
	(function(src) {
		var a = document.createElement("script");
		a.type = "text/javascript";
		a.async = true;
		a.src = src;
		var b = document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a, b)
	})("//experience-ap.piano.io/xbuilder/experience/load?aid=V5kXVTZVpj");
</script>

      <div id="piano-inline-fixed-bottom" style="position:fixed; bottom:0; left:0; right:0; z-index:9999;"></div>
</body>
</html>
