<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
  <script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
	<title>BMKG: 19 Kali Gempa Susulan Terjadi di Tojo Una-Una Setelah Gempa Magnitudo 5.8 - Tekno Tempo.co</title>

    <!-- piano ads block -->
    <script>
        document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
        var setNptTechAdblockerCookie = function(adblocker) {
            var d = new Date();
            d.setTime(d.getTime() + 60 * 5 * 1000);
            document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
        };
        var script = document.createElement("script");
        script.setAttribute("async", true);
        script.setAttribute("src", "//www.npttech.com/advertising.js");
        script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
        document.getElementsByTagName("head")[0].appendChild(script);
    </script>

  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=913625&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=913625&width=650" />
    <meta property="og:url" content="https://tekno.tempo.co/read/1500027/bmkg-19-kali-gempa-susulan-terjadi-di-tojo-una-una-setelah-gempa-magnitudo-5-8" />
  <meta property="og:title" content="BMKG: 19 Kali Gempa Susulan Terjadi di Tojo Una-Una Setelah Gempa Magnitudo 5.8" />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Kekuatan gempa susulan tersebut bervariasi, magnitudonya antara dua hingga empat koma, dengan lokasi titik gempa dan kedalaman yang berbeda." />

  
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://tekno.tempo.co/read/1500027/bmkg-19-kali-gempa-susulan-terjadi-di-tojo-una-una-setelah-gempa-magnitudo-5-8" />
        <link rel="canonical" href="https://tekno.tempo.co/read/1500027/bmkg-19-kali-gempa-susulan-terjadi-di-tojo-una-una-setelah-gempa-magnitudo-5-8" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://tekno.tempo.co/amp/1500027/bmkg-19-kali-gempa-susulan-terjadi-di-tojo-una-una-setelah-gempa-magnitudo-5-8">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Kekuatan gempa susulan tersebut bervariasi, magnitudonya antara dua hingga empat koma, dengan lokasi titik gempa dan kedalaman yang berbeda."/>
    <meta name="keywords" content="Gempa, Gempa Bumi, BMKG, Kabupaten Tojo Una-Una, Sesar, tsunami"/>
            <meta name="author" content="Erwin Prima">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1500027">

		<link rel="image_src" href="https://statik.tempo.co?id=913625&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="Antara">
    <!-- Item Category -->
    <meta property="article:section" content="tekno"> <!-- Main category (Required) -->
    <meta property="article:section2" content="tekno_lingkungan"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2021-08-29T14:23:33+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="BMKG: 19 Kali Gempa Susulan Terjadi di Tojo Una-Una Setelah Gempa Magnitudo 5.8">
		<meta name="twitter:description" content="Kekuatan gempa susulan tersebut bervariasi, magnitudonya antara dua hingga empat koma, dengan lokasi titik gempa dan kedalaman yang berbeda.">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=913625&width=650">

				<meta name="adx:sections" content="tekno" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css?20210604">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v4"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://tekno.tempo.co/read/1500027/bmkg-19-kali-gempa-susulan-terjadi-di-tojo-una-una-setelah-gempa-magnitudo-5-8"
    },
    "headline": "BMKG: 19 Kali Gempa Susulan Terjadi di Tojo Una-Una Setelah Gempa Magnitudo 5.8",
    "author": {
            "@type": "Person",
            "name": "Antara"
    },
    "editor": {
            "@type": "Person",
            "name": "Erwin Prima"
    },
    "keywords": "Gempa, Gempa Bumi, BMKG, Kabupaten Tojo Una-Una, Sesar, tsunami",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=913625&width=650",
          "caption": "Ilustrasi gempa bumi"
    },
    "description": "Kekuatan gempa susulan tersebut bervariasi, magnitudonya antara dua hingga empat koma, dengan lokasi titik gempa dan kedalaman yang berbeda.",
        "articleBody": "TEMPO.CO, Palu - Badan Meteorologi, Klimatologi dan Geofisika (BMKG) stasiun Geofisika Palu mencatat terjadi 19 kali gempa bumi tektonik susulan yang terjadi setelah gempa magnitudo 5.8 di Kabupaten Tojo Una-Una, Sulawesi Tengah.\"Sudah ada sekitar sembilan belas kali sampai hari ini,\" jelas Iza, Staf Operasional BMKG Geofisika Palu, Minggu, 29 Agustus 2021.Menurut Iza, kekuatan gempa susulan tersebut bervariasi, magnitudonya antara dua hingga empat koma, dengan lokasi titik gempa dan kedalaman yang berbeda. Namun, masih disebabkan oleh sesar yang sama, yakni sesar lokal yang mekanismenya adalah sesar geser.Dari 19 kali gempa tersebut, ada empat kali gempa yang dirasakan oleh warga atau gempa yang signifikan. BMKG mencatat, gempa terakhir terjadi pada Sabtu dengan kekuatan gempa 2.7 magnitudo. \"Dengan mekanisme sesar geser begitu. Empat gempa bumi yang dirasakan atau signifikan,\" tuturnya.BMKG juga mengimbau kepada seluruh warga agar tidak mempercayai informasi yang kebenarannya tidak dapat dipertanggungjawabkan yang bisa membuat panik. \"Ya, sampai sekarang belum ada alat yang bisa mendeteksi kapan terjadinya gempa,\" tambah Iza.Sebelumnya, gempa magnitudo 5,8 berpusat di 44 kilometer barat laut Kabupaten Tojo Una-Una pada kedalaman 10 kilometer dan berdasarkan pemodelan, gempa tidak memicu terjadinya tsunami. Namun, akibat gempa tersebut puluhan rumah di Kabupaten Tojo Una-Una, Sulawesi Tengah rusak dan satu orang warga meninggal dunia.Data BPBD setempat, gempa merusak rumah penduduk di tujuh kelurahan dan tiga desa pada tiga kecamatan terdampak di kabupaten itu, yang terdiri dari 25 unit rumah rusak ringan, satu unit rusak sedang dan dua unit rusak berat.ANTARABaca:Gempa Kuat Kembali Mengguncang Keerom Papua Pagi Ini",
    "datePublished": "2021-08-29T14:23:33+07:00",
        "dateModified": "2021-08-29T14:23:33+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/images/logo-tempo-co.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://tekno.tempo.co",
            "name": "Tekno"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://tekno.tempo.co",
            "name": "Tekno_lingkungan"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 

 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->

	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- Lotamme Script - MMP -->
<head>
  <link rel="preconnect" href="https://tags.crwdcntrl.net">
  <link rel="preconnect" href="https://bcp.crwdcntrl.net">
  <link rel="dns-prefetch" href="https://tags.crwdcntrl.net">            
  <link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">

  <script>
    ! function() {
      window.googletag = window.googletag || {};
      window.googletag.cmd = window.googletag.cmd || [];
      var targetingKey = 'lotame';
      var lotameClientId = '14094';
      var audLocalStorageKey = 'lotame_' + lotameClientId + '_auds';

      // Immediately get audiences from local storage and get them loaded
      try {
        var storedAuds = window.localStorage.getItem(audLocalStorageKey) || '';

        if (storedAuds) {
          googletag.cmd.push(function() {
            window.googletag.pubads().setTargeting(targetingKey, storedAuds.split(','));
          });
        }
      } catch(e) {
      } 

      // Callback when targeting audience is ready to push latest audience data
      var audienceReadyCallback = function (profile) {

        // Get audiences as an array
        var lotameAudiences = profile.getAudiences() || [];

        // Set the new target audiences for call to Google
        googletag.cmd.push(function() {
          window.googletag.pubads().setTargeting(targetingKey, lotameAudiences);
        });  
      };

      // Lotame Config
      var lotameTagInput = {
        data: {},
        config: {
          clientId: Number(lotameClientId),
          audienceLocalStorage: audLocalStorageKey,
          onProfileReady: audienceReadyCallback
        }
      };

      // Lotame initialization
      var lotameConfig = lotameTagInput.config || {};
      var namespace = window['lotame_' + lotameConfig.clientId] = {};
      namespace.config = lotameConfig;
      namespace.data = lotameTagInput.data || {};
      namespace.cmd = namespace.cmd || [];
    }();
  </script>

  <script async src="https://tags.crwdcntrl.net/lt/c/14094/lt.min.js"></script>
</head>
<!-- End -->
<!-- InsurAds -->
<script async src="https://cdn.insurads.com/bootstrap/6VXTOT4Q.js"></script>
<!-- InsurAds -->
<!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script>

googletag.cmd.push(function() {          
	googletag.defineSlot('/14056285/tempo.co/desktop_tekno_inarticle', [[1, 1], [728, 90]], 'inarticle').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineSlot('/14056285/tempo.co/desktop_tekno_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_tekno_leaderboard_2', [728, 90], 'leaderboard_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_tekno_mr1', [[300, 250], [300, 600]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_tekno_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_tekno_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_tekno_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineSlot('/14056285/tempo.co/desktop_tekno_overlay_1x1', [1, 1], 'overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableLazyLoad();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});


</script>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});

</script>



    <!-- Page hiding snippet (recommended) -->
    <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script>


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>

    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Minggu, 29 Agustus 2021
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                    <img itemprop="image" src="https://www.tempo.co/images/tempoco_hutri76_1.png" alt="Official logo TEMPO.CO">
                    </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                <!-- <a href="https://temporide.com">
                  <img itemprop="image" src="https://www.tempo.co/images/temporide.gif" alt="Banner">
                </a> -->
                <!-- <img itemprop="image" src="https://www.tempo.co/images/banner-th3.png" alt="Banner"> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Ramadan" href="//ramadan.tempo.co">Ramadan</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <!-- <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a> -->
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a> -->
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                                  <li><a href="https://kolom.tempo.co/">kolom</a>
                                  </li>
                                  <li><a href="https://fokus.tempo.co/">fokus</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1499852/maharani-kemala-tak-sabar-tunggu-september-minta-shandy-datangkan-ariel-noah" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/06/23/id_1029865/1029865_400.jpg" alt="Maharani Kemala Tak Sabar Tunggu September, Minta Shandy Datangkan Ariel Noah" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1499852/maharani-kemala-tak-sabar-tunggu-september-minta-shandy-datangkan-ariel-noah">
                <h2 class="title">Maharani Kemala Tak Sabar Tunggu September, Minta Shandy Datangkan Ariel Noah</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1499779/cristiano-ronaldo-balik-ke-mu-arief-muhammad-bandingkan-seperti-iqbaal-ramadhan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/28/id_1046365/1046365_400.jpg" alt="Cristiano Ronaldo Balik ke MU, Arief Muhammad Bandingkan seperti Iqbaal Ramadhan" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1499779/cristiano-ronaldo-balik-ke-mu-arief-muhammad-bandingkan-seperti-iqbaal-ramadhan">
                <h2 class="title">Cristiano Ronaldo Balik ke MU, Arief Muhammad Bandingkan seperti Iqbaal Ramadhan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1499775/rachel-vennya-tagih-utang-dari-jual-tas-maret-medina-zein-bayar-lunas-hari-ini" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/05/26/id_1023613/1023613_400.jpg" alt="Rachel Vennya Tagih Utang dari Jual Tas Maret, Medina Zein Bayar Lunas Hari Ini" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1499775/rachel-vennya-tagih-utang-dari-jual-tas-maret-medina-zein-bayar-lunas-hari-ini">
                <h2 class="title">Rachel Vennya Tagih Utang dari Jual Tas Maret, Medina Zein Bayar Lunas Hari Ini</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1499787/intip-menu-diet-ala-cristiano-ronaldo-mulai-sarapan-makan-siang-dan-malam" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/08/03/id_956997/956997_400.jpg" alt="Intip Menu Diet ala Cristiano Ronaldo Mulai Sarapan, Makan Siang dan Malam" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1499787/intip-menu-diet-ala-cristiano-ronaldo-mulai-sarapan-makan-siang-dan-malam">
                <h2 class="title">Intip Menu Diet ala Cristiano Ronaldo Mulai Sarapan, Makan Siang dan Malam</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1499781/rahasia-bugar-cristiano-ronaldo-tidur-5-kali-makan-6-kali-sehari" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/28/id_1046362/1046362_400.jpg" alt="Rahasia Bugar Cristiano Ronaldo, Tidur 5 Kali, Makan 6 Kali Sehari" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1499781/rahasia-bugar-cristiano-ronaldo-tidur-5-kali-makan-6-kali-sehari">
                <h2 class="title">Rahasia Bugar Cristiano Ronaldo, Tidur 5 Kali, Makan 6 Kali Sehari</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1499784/arti-pembengkakan-jantung-apa-saja-penyebabnya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/02/19/id_916297/916297_400.jpg" alt="Arti Pembengkakan Jantung, Apa Saja Penyebabnya?" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1499784/arti-pembengkakan-jantung-apa-saja-penyebabnya">
                <h2 class="title">Arti Pembengkakan Jantung, Apa Saja Penyebabnya?</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1499858/ini-bukti-pentingnya-sertifikat-vaksinasi-saat-masuk-berbagai-negara" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/03/id_1004750/1004750_400.jpg" alt="Ini Bukti Pentingnya Sertifikat Vaksinasi Saat Masuk Berbagai Negara" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1499858/ini-bukti-pentingnya-sertifikat-vaksinasi-saat-masuk-berbagai-negara">
                <h2 class="title">Ini Bukti Pentingnya Sertifikat Vaksinasi Saat Masuk Berbagai Negara</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1499776/5-destinasi-wisata-antimainstream-di-luar-negeri" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2017/04/13/id_598404/598404_400.jpg" alt="5 Destinasi Wisata Antimainstream di Luar Negeri" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1499776/5-destinasi-wisata-antimainstream-di-luar-negeri">
                <h2 class="title">5 Destinasi Wisata Antimainstream di Luar Negeri</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1499805/perlengkapan-travelling-ini-sepele-tapi-menyenangkan-dan-nyaman-membawanya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/02/14/id_819556/819556_400.jpg" alt="Perlengkapan Travelling Ini Sepele, tapi Menyenangkan dan Nyaman Membawanya" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1499805/perlengkapan-travelling-ini-sepele-tapi-menyenangkan-dan-nyaman-membawanya">
                <h2 class="title">Perlengkapan Travelling Ini Sepele, tapi Menyenangkan dan Nyaman Membawanya</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://blog.tempo.co/read/1498971/invermectin-bisa-sembuhkan-covid-19-ini-tips-untuk-cek-faktanya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/07/03/id_1032310/1032310_400.jpg" alt="Invermectin Bisa Sembuhkan Covid-19? Ini Tips untuk Cek Faktanya" width="400">
            </a>
            <a class="col" href="https://blog.tempo.co/read/1498971/invermectin-bisa-sembuhkan-covid-19-ini-tips-untuk-cek-faktanya">
                <h2 class="title">Invermectin Bisa Sembuhkan Covid-19? Ini Tips untuk Cek Faktanya</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1497845/inspirasi-ucapan-selamat-ulang-tahun-berkesan-untuk-tunanetra" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/23/id_1045122/1045122_400.jpg" alt="Inspirasi Ucapan Selamat Ulang Tahun Berkesan untuk Tunanetra" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1497845/inspirasi-ucapan-selamat-ulang-tahun-berkesan-untuk-tunanetra">
                <h2 class="title">Inspirasi Ucapan Selamat Ulang Tahun Berkesan untuk Tunanetra</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1498447/korea-selatan-bikin-kampanye-bahasa-isyarat-lagu-k-pop-dukung-atlet-paralimpiade" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/24/id_1045387/1045387_400.jpg" alt="Korea Selatan Bikin Kampanye Bahasa Isyarat Lagu K-Pop Dukung Atlet Paralimpiade" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1498447/korea-selatan-bikin-kampanye-bahasa-isyarat-lagu-k-pop-dukung-atlet-paralimpiade">
                <h2 class="title">Korea Selatan Bikin Kampanye Bahasa Isyarat Lagu K-Pop Dukung Atlet Paralimpiade</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1498334/yang-harus-dilakukan-orang-tua-saat-punya-anak-difabel-dan-non-difabel" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2016/06/02/id_511571/511571_400.jpg" alt="Yang Harus Dilakukan Orang Tua Saat Punya Anak Difabel dan Non-difabel" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1498334/yang-harus-dilakukan-orang-tua-saat-punya-anak-difabel-dan-non-difabel">
                <h2 class="title">Yang Harus Dilakukan Orang Tua Saat Punya Anak Difabel dan Non-difabel</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2773/tiga-penyebab-tes-pcr-indonesia-masih-mahal-dibandingkan-di-india" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/07/22/id_1036845/1036845_400.jpg" alt="Tiga Penyebab Tes PCR Indonesia Masih Mahal Dibandingkan di India" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2773/tiga-penyebab-tes-pcr-indonesia-masih-mahal-dibandingkan-di-india">
                <h2 class="title">Tiga Penyebab Tes PCR Indonesia Masih Mahal Dibandingkan di India</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2774/aturan-baru-ppkm-level-4-hingga-23-agustus-2021" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/17/id_1043613/1043613_400.jpg" alt="Aturan Baru PPKM Level 4 hingga 23 Agustus 2021" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2774/aturan-baru-ppkm-level-4-hingga-23-agustus-2021">
                <h2 class="title">Aturan Baru PPKM Level 4 hingga 23 Agustus 2021</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2775/4-cara-garuda-indonesia-memulihkan-kesehatan-keuangan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/19/id_1043923/1043923_400.jpg" alt="4 Cara Garuda Indonesia Memulihkan Kesehatan Keuangan " width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2775/4-cara-garuda-indonesia-memulihkan-kesehatan-keuangan">
                <h2 class="title">4 Cara Garuda Indonesia Memulihkan Kesehatan Keuangan </h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1194/trailer-spider-man-no-way-home-paling-banyak-ditonton-dalam-24-jam-sejak-rilis-kalahkan-avengers-endgame" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/28/id_1046440/1046440_400.jpg" alt="Trailer Spider-Man: No Way Home Paling Banyak Ditonton dalam 24 Jam Sejak Rilis, Kalahkan Avengers: Endgame" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1194/trailer-spider-man-no-way-home-paling-banyak-ditonton-dalam-24-jam-sejak-rilis-kalahkan-avengers-endgame">
                <h2 class="title">Trailer Spider-Man: No Way Home Paling Banyak Ditonton dalam 24 Jam Sejak Rilis, Kalahkan Avengers: Endgame</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1193/indonesia-penerima-dosis-terbanyak-vaksin-covid-19-sumbangan-amerika-serikat" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/27/id_1046218/1046218_400.jpg" alt="Indonesia Penerima Dosis Terbanyak Vaksin Covid-19 Sumbangan Amerika Serikat" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1193/indonesia-penerima-dosis-terbanyak-vaksin-covid-19-sumbangan-amerika-serikat">
                <h2 class="title">Indonesia Penerima Dosis Terbanyak Vaksin Covid-19 Sumbangan Amerika Serikat</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1192/tingkat-kepatuhan-prokes-secara-umum-tinggi-namun-perlu-penekanan-pada-pemakaian-masker-dobel-dan-jaga-jarak" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/26/id_1045908/1045908_400.jpg" alt="Tingkat Kepatuhan Prokes, Secara Umum Tinggi Namun Perlu Penekanan pada Pemakaian Masker Dobel dan Jaga Jarak" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1192/tingkat-kepatuhan-prokes-secara-umum-tinggi-namun-perlu-penekanan-pada-pemakaian-masker-dobel-dan-jaga-jarak">
                <h2 class="title">Tingkat Kepatuhan Prokes, Secara Umum Tinggi Namun Perlu Penekanan pada Pemakaian Masker Dobel dan Jaga Jarak</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005366/prokes-di-bigland-sentul-hotel-convention" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/07/30/id_1039072/1039072_400.jpg" alt="Prokes di Bigland Sentul Hotel & Convention" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005366/prokes-di-bigland-sentul-hotel-convention">
                <h2 class="title">Prokes di Bigland Sentul Hotel & Convention</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005448/dbs-treasures-private-client-jangkau-nasabah-milenial" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/18/id_1043755/1043755_400.jpg" alt="DBS Treasures Private Client Jangkau Nasabah Milenial " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005448/dbs-treasures-private-client-jangkau-nasabah-milenial">
                <h2 class="title">DBS Treasures Private Client Jangkau Nasabah Milenial </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005364/bridgestone-investasi-di-kodiak-robotics" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/07/30/id_1038980/1038980_400.jpg" alt="Bridgestone Investasi di Kodiak Robotics" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005364/bridgestone-investasi-di-kodiak-robotics">
                <h2 class="title">Bridgestone Investasi di Kodiak Robotics</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1467/keliru-klaim-lagu-bengawan-solo-dinyanyikan-pada-penutupan-olimpiade-tokyo-2020" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/11/id_1041985/1041985_400.jpg" alt="Keliru, Klaim Lagu Bengawan Solo Dinyanyikan Pada Penutupan Olimpiade Tokyo 2020" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1467/keliru-klaim-lagu-bengawan-solo-dinyanyikan-pada-penutupan-olimpiade-tokyo-2020">
                <h2 class="title">Keliru, Klaim Lagu Bengawan Solo Dinyanyikan Pada Penutupan Olimpiade Tokyo 2020</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1471/sebagian-benar-harga-vaksin-astrazeneca-paling-murah-karena-sarah-gilbert-menyerahkan-seluruh-hak-paten" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/16/id_1043144/1043144_400.jpg" alt="Sebagian Benar, Harga Vaksin AstraZeneca Paling Murah karena Sarah Gilbert Menyerahkan Seluruh Hak Paten" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1471/sebagian-benar-harga-vaksin-astrazeneca-paling-murah-karena-sarah-gilbert-menyerahkan-seluruh-hak-paten">
                <h2 class="title">Sebagian Benar, Harga Vaksin AstraZeneca Paling Murah karena Sarah Gilbert Menyerahkan Seluruh Hak Paten</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1486/keliru-foto-perbedaan-penampilan-perempuan-afghanistan-tahun-1970-dan-2021" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/26/id_1045791/1045791_400.jpg" alt="Keliru, Foto Perbedaan Penampilan Perempuan Afghanistan Tahun 1970 dan 2021" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1486/keliru-foto-perbedaan-penampilan-perempuan-afghanistan-tahun-1970-dan-2021">
                <h2 class="title">Keliru, Foto Perbedaan Penampilan Perempuan Afghanistan Tahun 1970 dan 2021</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1495447/microsoft-dan-adobe-national-championships-2021-tetap-berprestasi-dalam-pandemi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/17/id_1043437/1043437_400.jpg" alt="Microsoft dan Adobe National Championships 2021, Tetap Berprestasi Dalam Pandemi" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1495447/microsoft-dan-adobe-national-championships-2021-tetap-berprestasi-dalam-pandemi">
                <h2 class="title">Microsoft dan Adobe National Championships 2021, Tetap Berprestasi Dalam Pandemi</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1496716/45-ribu-penonton-saksikan-karnaval-kemerdekaan-2021-kitainiindonesia" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/20/id_1044347/1044347_400.jpg" alt="45 Ribu Penonton Saksikan Karnaval Kemerdekaan 2021 #KitaIniIndonesia " width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1496716/45-ribu-penonton-saksikan-karnaval-kemerdekaan-2021-kitainiindonesia">
                <h2 class="title">45 Ribu Penonton Saksikan Karnaval Kemerdekaan 2021 #KitaIniIndonesia </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1498294/wonder-food-indonesia-selamatkan-bahan-pangan-berlebih-untuk-berbagi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/24/id_1045391/1045391_400.jpg" alt="Wonder Food Indonesia Selamatkan Bahan Pangan Berlebih Untuk Berbagi" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1498294/wonder-food-indonesia-selamatkan-bahan-pangan-berlebih-untuk-berbagi">
                <h2 class="title">Wonder Food Indonesia Selamatkan Bahan Pangan Berlebih Untuk Berbagi</h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/ppkm-level-4" target="_BLANK">
    													#PPKM Level 4    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/suzuki-wagon-r" target="_BLANK">
    													#Suzuki Wagon R    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/toyota-avanza" target="_BLANK">
    													#Toyota Avanza    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wuling-almaz" target="_BLANK">
    													#Wuling Almaz    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/yamaha-rx-king" target="_BLANK">
    													#Yamaha RX King    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "https://www.tempo.co/indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>

<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//tekno.tempo.co"><span itemprop="name">tekno</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							BMKG: 19 Kali Gempa Susulan Terjadi di Tojo Una-Una Setelah Gempa Magnitudo 5.8						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Antara</h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Erwin Prima</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Minggu, 29 Agustus 2021 14:23 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://tekno.tempo.co/read/1500027/bmkg-19-kali-gempa-susulan-terjadi-di-tojo-una-una-setelah-gempa-magnitudo-5-8">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
								<div class="col w-50">
									<!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

							        <!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <div class="addthis_inline_share_toolbox"></div>



									<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
								</div>
								<div class="col w-50">
									<div class="toolbar">
										<li>
											<span>Font:</span>
											<select id="font-family">
												<option value="Arial">Arial</option>
												<option value="Roboto" selected>Roboto</option>
												<option value="Times">Times</option>
												<option value="Verdana">Verdana</option>
											</select>
										</li>
										<li>
											<span>Ukuran Font:</span>
											<a href="#font-decrease" class="font-size font-decrease">-</a>
											<a href="#font-increase" class="font-size font-increase">+</a>
										</li>
										<li></li>
										<li></li>
									</div>
								</div>
							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2020/02/10/id_913625/913625_720.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=913625&width=720" data-original-src="https://statik.tempo.co/?id=913625&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2020/02/10/id_913625/913625_720.jpg" data-original-src="https://statik.tempo.co/data/2020/02/10/id_913625/913625_720.jpg" alt="Ilustrasi gempa bumi">
							</a>
							<figcaption itemprop="caption">
								<p>Ilustrasi gempa bumi</p>
							</figcaption>
						</figure>
						
						<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 135 - In Article - [Iklan] Body_In Article_Mobile --><!-- iklan In Article --><!-- iklan In Article 2 = 299 - In Article 2 - [Iklan] Body_In Article 2_Mobile --><!-- iklan In Article 2 --><p><strong>TEMPO.CO</strong>, <strong>Palu</strong> - Badan Meteorologi, Klimatologi dan Geofisika (BMKG) stasiun Geofisika Palu mencatat terjadi 19 kali <a href="https://www.tempo.co/tag/gempa" target="_blank" rel="noopener">gempa</a> bumi tektonik susulan yang terjadi setelah gempa magnitudo 5.8 di Kabupaten Tojo Una-Una, Sulawesi Tengah.</p><div id='in_article' style='width:100%;height:auto;text-align:center'>
<!-- <p style='font-size:11px;font-weight:500;color: #c2c2c2 !important;'>ADVERTISEMENT</p> --!>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('in_article'); });
					</script>
				</div>
<p>"Sudah ada sekitar sembilan belas kali sampai hari ini," jelas Iza, Staf Operasional <a href="https://www.tempo.co/tag/bmkg" target="_blank" rel="noopener">BMKG</a> Geofisika Palu, Minggu, 29 Agustus 2021.</p><p>Menurut Iza, kekuatan gempa susulan tersebut bervariasi, magnitudonya antara dua hingga empat koma, dengan lokasi titik gempa dan kedalaman yang berbeda. Namun, masih disebabkan oleh <a href="https://www.tempo.co/tag/sesar" target="_blank" rel="noopener">sesar</a> yang sama, yakni sesar lokal yang mekanismenya adalah sesar geser.</p><div id="full"></div><p>Dari 19 kali gempa tersebut, ada empat kali gempa yang dirasakan oleh warga atau gempa yang signifikan. BMKG mencatat, gempa terakhir terjadi pada Sabtu dengan kekuatan gempa 2.7 magnitudo. "Dengan mekanisme sesar geser begitu. Empat gempa bumi yang dirasakan atau signifikan," tuturnya.</p><!-- /14056285/tempo.co/mobile_inarticle_2 -->
<div id='inarticle_2' style='width:100%;height:auto;text-align:center'>
<p style='font-size:11px;font-weight:500;color: #c2c2c2 !important;'>ADVERTISEMENT</p>
<script>
googletag.cmd.push(function() { googletag.display('inarticle_2'); });
</script>
</div>
<p>BMKG juga mengimbau kepada seluruh warga agar tidak mempercayai informasi yang kebenarannya tidak dapat dipertanggungjawabkan yang bisa membuat panik. "Ya, sampai sekarang belum ada alat yang bisa mendeteksi kapan terjadinya gempa," tambah Iza.</p><p>Sebelumnya, gempa magnitudo 5,8 berpusat di 44 kilometer barat laut Kabupaten Tojo Una-Una pada kedalaman 10 kilometer dan berdasarkan pemodelan, gempa tidak memicu terjadinya tsunami. Namun, akibat gempa tersebut puluhan rumah di Kabupaten Tojo Una-Una, Sulawesi Tengah rusak dan satu orang warga meninggal dunia.</p><p>Data BPBD setempat, gempa merusak rumah penduduk di tujuh kelurahan dan tiga desa pada tiga kecamatan terdampak di kabupaten itu, yang terdiri dari 25 unit rumah rusak ringan, satu unit rusak sedang dan dua unit rusak berat.</p><p>ANTARA</p><p>Baca:<br /><a href="https://tekno.tempo.co/read/1499910/gempa-kuat-kembali-mengguncang-keerom-papua-pagi-ini" target="_blank" rel="noopener">Gempa Kuat Kembali Mengguncang Keerom Papua Pagi Ini</a></p>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>
							  
						</div>

						<hr class="w-50">
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/gempa" itemprop="keywords" class="gempa">Gempa</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/gempa-bumi" itemprop="keywords" class="gempa-bumi">Gempa Bumi</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/bmkg" itemprop="keywords" class="bmkg">BMKG</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/kabupaten-tojo-una-una" itemprop="keywords" class="kabupaten-tojo-una-una">Kabupaten Tojo Una-Una</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/sesar" itemprop="keywords" class="sesar">Sesar</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/tsunami" itemprop="keywords" class="tsunami">tsunami</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->


						
										<!-- popin -->
 										<div id="_popIn_recommend"></div>
 										<script type="text/javascript">
 										(function() {
 														var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
 														pa.src = window.location.protocol + "//api.popin.cc/searchbox/tempo_id.js";
 														var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
 												})();
 										</script>

										<p>&nbsp;</p>

										<!-- Composite Start -->
										<div id="M534386ScriptRootC1082888">
										</div>
										<script src="https://jsc.mgid.com/t/e/tempo.co.1082888.js" async></script>
										<!-- Composite End -->

													<p>&nbsp;</p>


						

						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>
						
													<!-- <?php// print_r($dataVideo); ?> -->
							

						
							<!-- <iframe width="720" height="480" src="" frameborder="0" allowfullscreen></iframe>
							<p>&nbsp;</p> -->
						<?php// } ?>



						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://tekno.tempo.co/read/1499910/gempa-kuat-kembali-mengguncang-keerom-papua-pagi-ini">
						            <img class="terkait" src="https://statik.tempo.co/data/2020/02/10/id_913625/913625_400.jpg" alt="Gempa Kuat Kembali Mengguncang Keerom Papua Pagi Ini">
						          </a>
						          <a class="col terkait" href="https://tekno.tempo.co/read/1499910/gempa-kuat-kembali-mengguncang-keerom-papua-pagi-ini">
						            <h2 class="title terkait">Gempa Kuat Kembali Mengguncang Keerom Papua Pagi Ini</h2>
						          </a>
						          <a class="col terkait" href="https://tekno.tempo.co/read/1499910/gempa-kuat-kembali-mengguncang-keerom-papua-pagi-ini">
						            <span class="col time">8 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://seleb.tempo.co/read/1499757/apa-kabar-martunis-anak-angkat-cristiano-ronaldo-saat-ini">
						            <img class="terkait" src="https://statik.tempo.co/data/2015/09/04/id_434036/434036_400.jpg" alt="Apa Kabar Martunis Anak Angkat Cristiano Ronaldo Saat ini?">
						          </a>
						          <a class="col terkait" href="https://seleb.tempo.co/read/1499757/apa-kabar-martunis-anak-angkat-cristiano-ronaldo-saat-ini">
						            <h2 class="title terkait">Apa Kabar Martunis Anak Angkat Cristiano Ronaldo Saat ini?</h2>
						          </a>
						          <a class="col terkait" href="https://seleb.tempo.co/read/1499757/apa-kabar-martunis-anak-angkat-cristiano-ronaldo-saat-ini">
						            <span class="col time">1 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://tekno.tempo.co/read/1499639/top-3-tekno-berita-kemarin-keluarga-harimau-mati-memilukan-musim-hujan-maju">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/08/25/id_1045683/1045683_400.jpg" alt="Top 3 Tekno Berita Kemarin: Keluarga Harimau Mati Memilukan, Musim Hujan Maju">
						          </a>
						          <a class="col terkait" href="https://tekno.tempo.co/read/1499639/top-3-tekno-berita-kemarin-keluarga-harimau-mati-memilukan-musim-hujan-maju">
						            <h2 class="title terkait">Top 3 Tekno Berita Kemarin: Keluarga Harimau Mati Memilukan, Musim Hujan Maju</h2>
						          </a>
						          <a class="col terkait" href="https://tekno.tempo.co/read/1499639/top-3-tekno-berita-kemarin-keluarga-harimau-mati-memilukan-musim-hujan-maju">
						            <span class="col time">1 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://tekno.tempo.co/read/1499611/bmkg-geliat-sesar-enggano-bikin-gempa-40-m-di-bengkulu">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/08/28/id_1046320/1046320_400.jpg" alt="BMKG: Geliat Sesar Enggano Bikin Gempa 4,0 M di Bengkulu">
						          </a>
						          <a class="col terkait" href="https://tekno.tempo.co/read/1499611/bmkg-geliat-sesar-enggano-bikin-gempa-40-m-di-bengkulu">
						            <h2 class="title terkait">BMKG: Geliat Sesar Enggano Bikin Gempa 4,0 M di Bengkulu</h2>
						          </a>
						          <a class="col terkait" href="https://tekno.tempo.co/read/1499611/bmkg-geliat-sesar-enggano-bikin-gempa-40-m-di-bengkulu">
						            <span class="col time">1 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 1046469">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://tekno.tempo.co/read/1499845/riset-dell-dan-forrester-perusahaan-di-indonesia-terbebani-data">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/08/28/id_1046469/1046469_400.jpg" alt="Riset Dell dan Forrester: Perusahaan di Indonesia Terbebani Data">
						                      </a>
						                      <a class="col rekomendasi" href="https://tekno.tempo.co/read/1499845/riset-dell-dan-forrester-perusahaan-di-indonesia-terbebani-data">
						                        <h2 class="title rekomendasi">Riset Dell dan Forrester: Perusahaan di Indonesia Terbebani Data</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://tekno.tempo.co/read/1499845/riset-dell-dan-forrester-perusahaan-di-indonesia-terbebani-data">
						                        <span class="col time">1 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 669157">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://tekno.tempo.co/read/1499840/insiden-beruntun-pesawat-militer-rusia-giliran-bomber-su-24-jatuh">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2017/12/12/id_669157/669157_400.jpg" alt="Insiden Beruntun Pesawat Militer Rusia, Giliran Bomber Su-24 Jatuh">
						                      </a>
						                      <a class="col rekomendasi" href="https://tekno.tempo.co/read/1499840/insiden-beruntun-pesawat-militer-rusia-giliran-bomber-su-24-jatuh">
						                        <h2 class="title rekomendasi">Insiden Beruntun Pesawat Militer Rusia, Giliran Bomber Su-24 Jatuh</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://tekno.tempo.co/read/1499840/insiden-beruntun-pesawat-militer-rusia-giliran-bomber-su-24-jatuh">
						                        <span class="col time">17 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1025105">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://tekno.tempo.co/read/1499756/covid-19-bagaimana-lockdown-di-malaysia-memperparah-krisis-chip-dunia">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/06/02/id_1025105/1025105_400.jpg" alt="Covid-19: Bagaimana Lockdown di Malaysia Memperparah Krisis Chip Dunia?">
						                      </a>
						                      <a class="col rekomendasi" href="https://tekno.tempo.co/read/1499756/covid-19-bagaimana-lockdown-di-malaysia-memperparah-krisis-chip-dunia">
						                        <h2 class="title rekomendasi">Covid-19: Bagaimana Lockdown di Malaysia Memperparah Krisis Chip Dunia?</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://tekno.tempo.co/read/1499756/covid-19-bagaimana-lockdown-di-malaysia-memperparah-krisis-chip-dunia">
						                        <span class="col time">1 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1045921">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://tekno.tempo.co/read/1499565/temuan-3-harimau-mati-di-hutan-aceh-begini-posisi-kawat-jaring-menjeratnya">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/08/26/id_1045921/1045921_400.jpg" alt="Temuan 3 Harimau Mati di Hutan Aceh, Begini Posisi Kawat Jaring Menjeratnya">
						                      </a>
						                      <a class="col rekomendasi" href="https://tekno.tempo.co/read/1499565/temuan-3-harimau-mati-di-hutan-aceh-begini-posisi-kawat-jaring-menjeratnya">
						                        <h2 class="title rekomendasi">Temuan 3 Harimau Mati di Hutan Aceh, Begini Posisi Kawat Jaring Menjeratnya</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://tekno.tempo.co/read/1499565/temuan-3-harimau-mati-di-hutan-aceh-begini-posisi-kawat-jaring-menjeratnya">
						                        <span class="col time">1 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/91208/cina-ciptakan-apd-berpendingin-udara-untuk-para-tenaga-medis">
									   <img class="foto" src="https://statik.tempo.co/data/2021/08/28/id_1046418/1046418_400.jpg" alt="Cina Ciptakan APD Berpendingin Udara untuk Para Tenaga Medis">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/91208/cina-ciptakan-apd-berpendingin-udara-untuk-para-tenaga-medis">
									   <h2 class="title foto">Cina Ciptakan APD Berpendingin Udara untuk Para Tenaga Medis</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/91208/cina-ciptakan-apd-berpendingin-udara-untuk-para-tenaga-medis">
									   <span class="col time">21 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/91151/sistem-pertahanan-rudal-bavar-373-iran-mampu-ungguli-s-400-rusia">
									   <img class="foto" src="https://statik.tempo.co/data/2021/08/26/id_1045830/1045830_400.jpg" alt="Sistem Pertahanan Rudal Bavar-373 Iran Mampu Ungguli S-400 Rusia">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/91151/sistem-pertahanan-rudal-bavar-373-iran-mampu-ungguli-s-400-rusia">
									   <h2 class="title foto">Sistem Pertahanan Rudal Bavar-373 Iran Mampu Ungguli S-400 Rusia</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/91151/sistem-pertahanan-rudal-bavar-373-iran-mampu-ungguli-s-400-rusia">
									   <span class="col time">2 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/91129/ketangguhan-helikopter-ch-47-chinook-yang-dikirim-pentagon-ke-afghanistan">
									   <img class="foto" src="https://statik.tempo.co/data/2021/08/25/id_1045623/1045623_400.jpg" alt="Ketangguhan Helikopter CH-47 Chinook yang Dikirim Pentagon ke Afghanistan">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/91129/ketangguhan-helikopter-ch-47-chinook-yang-dikirim-pentagon-ke-afghanistan">
									   <h2 class="title foto">Ketangguhan Helikopter CH-47 Chinook yang Dikirim Pentagon ke Afghanistan</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/91129/ketangguhan-helikopter-ch-47-chinook-yang-dikirim-pentagon-ke-afghanistan">
									   <span class="col time">3 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/91078/rudal-jelajah-yj-18-cina-ancaman-kapal-perang-as">
									   <img class="foto" src="https://statik.tempo.co/data/2021/08/23/id_1045040/1045040_400.jpg" alt="Rudal Jelajah YJ-18 Cina Ancaman Kapal Perang AS">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/91078/rudal-jelajah-yj-18-cina-ancaman-kapal-perang-as">
									   <h2 class="title foto">Rudal Jelajah YJ-18 Cina Ancaman Kapal Perang AS</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/91078/rudal-jelajah-yj-18-cina-ancaman-kapal-perang-as">
									   <span class="col time">5 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2021-08-28">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/25900/peluncuran-pertama-roket-new-shepard-ini-misi-blue-origin">
					                        <img class="video" src="https://statik.tempo.co/data/2021/08/28/id_1046345/1046345_400.jpg" alt="Peluncuran Pertama Roket New Shepard, Ini Misi Blue Origin ">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/25900/peluncuran-pertama-roket-new-shepard-ini-misi-blue-origin">
					                        <h2 class="title video">Peluncuran Pertama Roket New Shepard, Ini Misi Blue Origin </h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/25900/peluncuran-pertama-roket-new-shepard-ini-misi-blue-origin">
					                        <span class="col time">1 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-08-27">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/25896/mengenal-tarsius-primata-terkecil-di-dunia-asal-sulawesi">
					                        <img class="video" src="https://statik.tempo.co/data/2021/08/27/id_1046006/1046006_400.jpg" alt="Mengenal Tarsius, Primata Terkecil di Dunia Asal Sulawesi">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/25896/mengenal-tarsius-primata-terkecil-di-dunia-asal-sulawesi">
					                        <h2 class="title video">Mengenal Tarsius, Primata Terkecil di Dunia Asal Sulawesi</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/25896/mengenal-tarsius-primata-terkecil-di-dunia-asal-sulawesi">
					                        <span class="col time">2 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-08-27">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/25894/musim-hujan-diprediksi-lebih-awal-bmkg-waspada-bencana-hidrometeorologi">
					                        <img class="video" src="https://statik.tempo.co/data/2021/08/27/id_1046002/1046002_400.jpg" alt="Musim Hujan Diprediksi Lebih Awal, BMKG: Waspada Bencana Hidrometeorologi">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/25894/musim-hujan-diprediksi-lebih-awal-bmkg-waspada-bencana-hidrometeorologi">
					                        <h2 class="title video">Musim Hujan Diprediksi Lebih Awal, BMKG: Waspada Bencana Hidrometeorologi</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/25894/musim-hujan-diprediksi-lebih-awal-bmkg-waspada-bencana-hidrometeorologi">
					                        <span class="col time">2 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-08-26">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/25884/dahsyatnya-serangan-torpedo-tenggelamkan-bekas-kapal-perang-as-di-hawaii">
					                        <img class="video" src="https://statik.tempo.co/data/2021/08/26/id_1045744/1045744_400.jpg" alt="Dahsyatnya Serangan Torpedo Tenggelamkan Bekas Kapal Perang AS di Hawaii">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/25884/dahsyatnya-serangan-torpedo-tenggelamkan-bekas-kapal-perang-as-di-hawaii">
					                        <h2 class="title video">Dahsyatnya Serangan Torpedo Tenggelamkan Bekas Kapal Perang AS di Hawaii</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/25884/dahsyatnya-serangan-torpedo-tenggelamkan-bekas-kapal-perang-as-di-hawaii">
					                        <span class="col time">3 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://tekno.tempo.co/read/1500027/bmkg-19-kali-gempa-susulan-terjadi-di-tojo-una-una-setelah-gempa-magnitudo-5-8" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://tekno.tempo.co/read/1499840/insiden-beruntun-pesawat-militer-rusia-giliran-bomber-su-24-jatuh" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://tekno.tempo.co/read/1499840/insiden-beruntun-pesawat-militer-rusia-giliran-bomber-su-24-jatuh">
            <h2 class="title">Insiden Beruntun Pesawat Militer Rusia, Giliran Bomber Su-24 Jatuh</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://tekno.tempo.co/read/1499737/mengapa-peta-jerman-tidak-tampak-di-google-maps-berikut-alasannya" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://tekno.tempo.co/read/1499737/mengapa-peta-jerman-tidak-tampak-di-google-maps-berikut-alasannya">
            <h2 class="title">Mengapa Peta Jerman Tidak Tampak di Google Maps? Berikut Alasannya</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://tekno.tempo.co/read/1499824/masker-sakcu-buatan-meksiko-klaim-bisa-netralisir-virus-covid-19-apa-bahannya" style="background: #fff; width: 40px; height: 40px;">
            3          </a>
          <a class="col" href="https://tekno.tempo.co/read/1499824/masker-sakcu-buatan-meksiko-klaim-bisa-netralisir-virus-covid-19-apa-bahannya">
            <h2 class="title">Masker SakCu Buatan Meksiko Klaim Bisa Netralisir Virus Covid-19, Apa Bahannya?</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://tekno.tempo.co/read/1499875/jepang-investigasi-dua-orang-meninggal-usai-disuntik-vaksin-moderna" style="background: #fff; width: 40px; height: 40px;">
            4          </a>
          <a class="col" href="https://tekno.tempo.co/read/1499875/jepang-investigasi-dua-orang-meninggal-usai-disuntik-vaksin-moderna">
            <h2 class="title">Jepang Investigasi Dua Orang Meninggal Usai Disuntik Vaksin Moderna</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://tekno.tempo.co/read/1499833/taliban-kuasai-data-biometrik-di-afghanistan-ini-yang-dikhawatirkan" style="background: #fff; width: 40px; height: 40px;">
            5          </a>
          <a class="col" href="https://tekno.tempo.co/read/1499833/taliban-kuasai-data-biometrik-di-afghanistan-ini-yang-dikhawatirkan">
            <h2 class="title">Taliban Kuasai Data Biometrik di Afghanistan, Ini yang Dikhawatirkan</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1499722/tak-satu-suara-menjelang-sekolah-tatap-muka">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/06/05/id_1025744/1025744_400.jpg" alt="Tak Satu Suara Menjelang Sekolah Tatap Muka ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1499722/tak-satu-suara-menjelang-sekolah-tatap-muka">
            <h2 class="title">Tak Satu Suara Menjelang Sekolah Tatap Muka </h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1499428/lobi-lobi-formula-e-manuver-anies-baswedan-mendapatkan-restu-kebon-sirih">
                        <img loading="lazy" src="https://statik.tempo.co/data/2020/05/02/id_935203/935203_400.jpg" alt="Lobi-lobi Formula E: Manuver Anies Baswedan Mendapatkan Restu Kebon Sirih">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1499428/lobi-lobi-formula-e-manuver-anies-baswedan-mendapatkan-restu-kebon-sirih">
            <h2 class="title">Lobi-lobi Formula E: Manuver Anies Baswedan Mendapatkan Restu Kebon Sirih</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1499119/hilang-timbul-wacana-vaksinasi-berbayar">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/03/15/id_1007413/1007413_400.jpg" alt="Hilang Timbul Wacana Vaksinasi Berbayar">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1499119/hilang-timbul-wacana-vaksinasi-berbayar">
            <h2 class="title">Hilang Timbul Wacana Vaksinasi Berbayar</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1498764/berharap-pertolongan-investor-untuk-pembangunan-ibu-kota-baru">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/08/24/id_1045456/1045456_400.jpg" alt="Berharap Pertolongan Investor untuk Pembangunan Ibu Kota Baru">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1498764/berharap-pertolongan-investor-untuk-pembangunan-ibu-kota-baru">
            <h2 class="title">Berharap Pertolongan Investor untuk Pembangunan Ibu Kota Baru</h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://tekno.tempo.co/read/1500035/fosil-gigi-hiu-primitif-berbentuk-petal-ditemukan-di-cina" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/08/29/id_1046592/1046592_400.jpg" alt="Fosil Gigi Hiu Primitif Berbentuk Petal Ditemukan di Cina" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1500035/fosil-gigi-hiu-primitif-berbentuk-petal-ditemukan-di-cina">
												<h2 class="title terkini">Fosil Gigi Hiu Primitif Berbentuk Petal Ditemukan di Cina</h2>
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1500035/fosil-gigi-hiu-primitif-berbentuk-petal-ditemukan-di-cina">
						<span class="col terkini">51 menit lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://tekno.tempo.co/read/1500027/bmkg-19-kali-gempa-susulan-terjadi-di-tojo-una-una-setelah-gempa-magnitudo-5-8" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/02/10/id_913625/913625_400.jpg" alt="BMKG: 19 Kali Gempa Susulan Terjadi di Tojo Una-Una Setelah Gempa Magnitudo 5.8" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1500027/bmkg-19-kali-gempa-susulan-terjadi-di-tojo-una-una-setelah-gempa-magnitudo-5-8">
												<h2 class="title terkini">BMKG: 19 Kali Gempa Susulan Terjadi di Tojo Una-Una Setelah Gempa Magnitudo 5.8</h2>
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1500027/bmkg-19-kali-gempa-susulan-terjadi-di-tojo-una-una-setelah-gempa-magnitudo-5-8">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://tekno.tempo.co/read/1500000/mesir-temukan-peninggalan-kota-era-yunani-romawi-di-alexandria" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/08/29/id_1046581/1046581_400.jpg" alt="Mesir Temukan Peninggalan Kota Era Yunani Romawi di Alexandria" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1500000/mesir-temukan-peninggalan-kota-era-yunani-romawi-di-alexandria">
												<h2 class="title terkini">Mesir Temukan Peninggalan Kota Era Yunani Romawi di Alexandria</h2>
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1500000/mesir-temukan-peninggalan-kota-era-yunani-romawi-di-alexandria">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://tekno.tempo.co/read/1499998/pencurian-data-pribadi-tim-riset-mahasiswa-fh-ugm-soroti-akun-kampus-cantik" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/08/15/id_959917/959917_400.jpg" alt="Pencurian Data Pribadi, Tim Riset Mahasiswa FH UGM Soroti Akun Kampus Cantik " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1499998/pencurian-data-pribadi-tim-riset-mahasiswa-fh-ugm-soroti-akun-kampus-cantik">
												<h2 class="title terkini">Pencurian Data Pribadi, Tim Riset Mahasiswa FH UGM Soroti Akun Kampus Cantik </h2>
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1499998/pencurian-data-pribadi-tim-riset-mahasiswa-fh-ugm-soroti-akun-kampus-cantik">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://tekno.tempo.co/read/1499990/mahasiswi-ugm-masuk-di-akun-kampus-cantik-terima-pesan-pelecehan-seksual" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2019/11/06/id_886967/886967_400.jpg" alt="Mahasiswi UGM Masuk di Akun Kampus Cantik Terima Pesan Pelecehan Seksual " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1499990/mahasiswi-ugm-masuk-di-akun-kampus-cantik-terima-pesan-pelecehan-seksual">
												<h2 class="title terkini">Mahasiswi UGM Masuk di Akun Kampus Cantik Terima Pesan Pelecehan Seksual </h2>
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1499990/mahasiswi-ugm-masuk-di-akun-kampus-cantik-terima-pesan-pelecehan-seksual">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://tekno.tempo.co/read/1499967/41-persen-orang-amerika-percaya-ufo-milik-alien" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/05/05/id_1019350/1019350_400.jpg" alt="41 Persen Orang Amerika Percaya UFO Milik Alien" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1499967/41-persen-orang-amerika-percaya-ufo-milik-alien">
												<h2 class="title terkini">41 Persen Orang Amerika Percaya UFO Milik Alien</h2>
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1499967/41-persen-orang-amerika-percaya-ufo-milik-alien">
						<span class="col terkini">4 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://tekno.tempo.co/read/1499938/microsoft-izinkan-pc-lama-upgrade-ke-windows-11-begini-caranya" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/06/25/id_1030355/1030355_400.jpg" alt="Microsoft Izinkan PC Lama Upgrade ke Windows 11, Begini Caranya" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1499938/microsoft-izinkan-pc-lama-upgrade-ke-windows-11-begini-caranya">
												<h2 class="title terkini">Microsoft Izinkan PC Lama Upgrade ke Windows 11, Begini Caranya</h2>
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1499938/microsoft-izinkan-pc-lama-upgrade-ke-windows-11-begini-caranya">
						<span class="col terkini">5 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://tekno.tempo.co/read/1499910/gempa-kuat-kembali-mengguncang-keerom-papua-pagi-ini" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/02/10/id_913625/913625_400.jpg" alt="Gempa Kuat Kembali Mengguncang Keerom Papua Pagi Ini" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1499910/gempa-kuat-kembali-mengguncang-keerom-papua-pagi-ini">
												<h2 class="title terkini">Gempa Kuat Kembali Mengguncang Keerom Papua Pagi Ini</h2>
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1499910/gempa-kuat-kembali-mengguncang-keerom-papua-pagi-ini">
						<span class="col terkini">8 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://tekno.tempo.co/read/1499845/riset-dell-dan-forrester-perusahaan-di-indonesia-terbebani-data" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/08/28/id_1046469/1046469_400.jpg" alt="Riset Dell dan Forrester: Perusahaan di Indonesia Terbebani Data" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1499845/riset-dell-dan-forrester-perusahaan-di-indonesia-terbebani-data">
												<h2 class="title terkini">Riset Dell dan Forrester: Perusahaan di Indonesia Terbebani Data</h2>
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1499845/riset-dell-dan-forrester-perusahaan-di-indonesia-terbebani-data">
						<span class="col terkini">9 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://tekno.tempo.co/read/1499878/top-3-tekno-berita-kemarin-dampak-lockdown-malaysia-booster-unik-panglima-tni" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/06/02/id_1025202/1025202_400.jpg" alt="Top 3 Tekno Berita Kemarin: Dampak Lockdown Malaysia, Booster Unik Panglima TNI " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1499878/top-3-tekno-berita-kemarin-dampak-lockdown-malaysia-booster-unik-panglima-tni">
												<h2 class="title terkini">Top 3 Tekno Berita Kemarin: Dampak Lockdown Malaysia, Booster Unik Panglima TNI </h2>
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1499878/top-3-tekno-berita-kemarin-dampak-lockdown-malaysia-booster-unik-panglima-tni">
						<span class="col terkini">14 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/2785/cara-aman-menghindari-bahaya-kebocoran-data-sertifikat-vaksinasi-covid-19?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>Cara Aman Menghindari Bahaya Kebocoran Data Sertifikat Vaksinasi Covid-19</h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2021/01/15/id_994181/994181_720.jpg">
      </a>
      <p>
        Sertifikat vaksinasi Covid-19 menjadi syarat mengunjungi tempat umum. Simak cara menghindari kebocoran data pribadi saat menunjukkan sertifikat tadi.      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!--  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://tekno.tempo.co/read/1499910/gempa-kuat-kembali-mengguncang-keerom-papua-pagi-ini');
	// 			window.location = 'https://tekno.tempo.co/read/1499910/gempa-kuat-kembali-mengguncang-keerom-papua-pagi-ini';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  tekno-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1499845",
										   "title" : "riset-dell-dan-forrester-perusahaan-di-indonesia-terbebani-data"
									   },
									   {
										   "id"	:"1499840",
										   "title" : "insiden-beruntun-pesawat-militer-rusia-giliran-bomber-su-24-jatuh"
									   },
									   {
										   "id"	:"1499756",
										   "title" : "covid-19-bagaimana-lockdown-di-malaysia-memperparah-krisis-chip-dunia"
									   },
									   {
										   "id"	:"1499565",
										   "title" : "temuan-3-harimau-mati-di-hutan-aceh-begini-posisi-kawat-jaring-menjeratnya"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>
	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


<script>
    tp = window["tp"] || [];
    // The content published date
    tp.push(["setContentCreated", "2021-08-29T08:45:25Z"]);
    // tp.push(["setTags", ["sports", "breaking-news", "premium"]]);
		
    tp.push(["init", function () {
        tp.enableGACrossDomainLinking();
    }]);


	// userRef
    

    tp.push(["addHandler", "showOffer", () => {
      // ...we add a gradient strip above our template container (it's name should correspond to a specified one in Composer)...
      document.querySelector("#piano-container").classList.add("template-shown");
      // ...and hide everything after it within the same HTML container (also, the name should be checked)
      document.querySelectorAll("#piano-container ~ *").forEach((x) => {
        x.hidden = true;
      });
    } ]);

</script>
<script>
	(function(src) {
		var a = document.createElement("script");
		a.type = "text/javascript";
		a.async = true;
		a.src = src;
		var b = document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a, b)
	})("//experience-ap.piano.io/xbuilder/experience/load?aid=V5kXVTZVpj");
</script>

      <div id="piano-inline-fixed-bottom" style="position:fixed; bottom:0; left:0; right:0; z-index:9999;"></div>
</body>
</html>
