<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
    <script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
	<title>Tiga Spesies Baru Ikan Gobi Air Tawar Ditemukan di Jepang dan Filipina - Tekno Tempo.co</title>

    <!-- piano ads block -->
    <script>
        document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
        var setNptTechAdblockerCookie = function(adblocker) {
            var d = new Date();
            d.setTime(d.getTime() + 60 * 5 * 1000);
            document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
        };
        var script = document.createElement("script");
        script.setAttribute("async", true);
        script.setAttribute("src", "//www.npttech.com/advertising.js");
        script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
        document.getElementsByTagName("head")[0].appendChild(script);
    </script>

  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=1056364&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=1056364&width=650" />
    <meta property="og:url" content="https://tekno.tempo.co/read/1514218/tiga-spesies-baru-ikan-gobi-air-tawar-ditemukan-di-jepang-dan-filipina" />
  <meta property="og:title" content="Tiga Spesies Baru Ikan Gobi Air Tawar Ditemukan di Jepang dan Filipina" />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Ikan-ikan gobi tersebut tampak berbeda dalam bentuk tubuh dan pola warna dari 19 spesies Lentipe yang dikenal di dunia." />

  
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://tekno.tempo.co/read/1514218/tiga-spesies-baru-ikan-gobi-air-tawar-ditemukan-di-jepang-dan-filipina" />
        <link rel="canonical" href="https://tekno.tempo.co/read/1514218/tiga-spesies-baru-ikan-gobi-air-tawar-ditemukan-di-jepang-dan-filipina" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://tekno.tempo.co/amp/1514218/tiga-spesies-baru-ikan-gobi-air-tawar-ditemukan-di-jepang-dan-filipina">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Ikan-ikan gobi tersebut tampak berbeda dalam bentuk tubuh dan pola warna dari 19 spesies Lentipe yang dikenal di dunia."/>
    <meta name="keywords" content="Spesies, Ikan, Ikan Gobi, Gobi, Biologi, Studi"/>
            <meta name="author" content="Erwin Prima">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1514218">

		<link rel="image_src" href="https://statik.tempo.co?id=1056364&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="Moh Khory Alfarizi">
    <!-- Item Category -->
    <meta property="article:section" content="tekno"> <!-- Main category (Required) -->
    <meta property="article:section2" content="tekno_lingkungan"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2021-10-06T14:34:00+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="Tiga Spesies Baru Ikan Gobi Air Tawar Ditemukan di Jepang dan Filipina">
		<meta name="twitter:description" content="Ikan-ikan gobi tersebut tampak berbeda dalam bentuk tubuh dan pola warna dari 19 spesies Lentipe yang dikenal di dunia.">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=1056364&width=650">

				<meta name="adx:sections" content="tekno" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css?20210604">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v4"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>

     <script defer src="https://cdn.unblockia.com/h.js"></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">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</script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://tekno.tempo.co",
            "name": "Tekno"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://tekno.tempo.co",
            "name": "Tekno_lingkungan"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 

 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->

	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- Lotamme Script - MMP -->
<head>
  <link rel="preconnect" href="https://tags.crwdcntrl.net">
  <link rel="preconnect" href="https://bcp.crwdcntrl.net">
  <link rel="dns-prefetch" href="https://tags.crwdcntrl.net">            
  <link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">

  <script>
    ! function() {
      window.googletag = window.googletag || {};
      window.googletag.cmd = window.googletag.cmd || [];
      var targetingKey = 'lotame';
      var lotameClientId = '14094';
      var audLocalStorageKey = 'lotame_' + lotameClientId + '_auds';

      // Immediately get audiences from local storage and get them loaded
      try {
        var storedAuds = window.localStorage.getItem(audLocalStorageKey) || '';

        if (storedAuds) {
          googletag.cmd.push(function() {
            window.googletag.pubads().setTargeting(targetingKey, storedAuds.split(','));
          });
        }
      } catch(e) {
      } 

      // Callback when targeting audience is ready to push latest audience data
      var audienceReadyCallback = function (profile) {

        // Get audiences as an array
        var lotameAudiences = profile.getAudiences() || [];

        // Set the new target audiences for call to Google
        googletag.cmd.push(function() {
          window.googletag.pubads().setTargeting(targetingKey, lotameAudiences);
        });  
      };

      // Lotame Config
      var lotameTagInput = {
        data: {},
        config: {
          clientId: Number(lotameClientId),
          audienceLocalStorage: audLocalStorageKey,
          onProfileReady: audienceReadyCallback
        }
      };

      // Lotame initialization
      var lotameConfig = lotameTagInput.config || {};
      var namespace = window['lotame_' + lotameConfig.clientId] = {};
      namespace.config = lotameConfig;
      namespace.data = lotameTagInput.data || {};
      namespace.cmd = namespace.cmd || [];
    }();
  </script>

  <script async src="https://tags.crwdcntrl.net/lt/c/14094/lt.min.js"></script>
</head>
<!-- End -->
<!-- InsurAds -->
<script async src="https://cdn.insurads.com/bootstrap/6VXTOT4Q.js"></script>
<!-- InsurAds -->
<!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script>

googletag.cmd.push(function() {          
	googletag.defineSlot('/14056285/tempo.co/desktop_tekno_inarticle', [[1, 1], [728, 90]], 'inarticle').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineSlot('/14056285/tempo.co/desktop_tekno_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_tekno_leaderboard_2', [728, 90], 'leaderboard_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_tekno_mr1', [[300, 250], [300, 600]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_tekno_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_tekno_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_tekno_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineSlot('/14056285/tempo.co/desktop_tekno_overlay_1x1', [1, 1], 'overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableLazyLoad();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});


</script>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});

</script>



    <!-- Page hiding snippet (recommended) -->
    <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script>


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>

    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Rabu, 6 Oktober 2021
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                    <img itemprop="image" src="https://www.tempo.co/images/tempoco_hutri76_1.png" alt="Official logo TEMPO.CO">
                    </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                <!-- <a href="https://temporide.com">
                  <img itemprop="image" src="https://www.tempo.co/images/temporide.gif" alt="Banner">
                </a> -->
                <!-- <img itemprop="image" src="https://www.tempo.co/images/banner-th3.png" alt="Banner"> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Ramadan" href="//ramadan.tempo.co">Ramadan</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <!-- <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a> -->
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a> -->
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                                  <li><a href="https://kolom.tempo.co/">kolom</a>
                                  </li>
                                  <li><a href="https://fokus.tempo.co/">fokus</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1513996/kebahagiaan-daniel-mananta-dapat-sweater-rajut-yang-dibuat-istri-selama-3-tahun" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/05/id_1056195/1056195_400.jpg" alt="Kebahagiaan Daniel Mananta Dapat Sweater Rajut yang Dibuat Istri Selama 3 Tahun " width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1513996/kebahagiaan-daniel-mananta-dapat-sweater-rajut-yang-dibuat-istri-selama-3-tahun">
                <h2 class="title">Kebahagiaan Daniel Mananta Dapat Sweater Rajut yang Dibuat Istri Selama 3 Tahun </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1514008/tiga-selebritas-yang-jadi-istri-anggota-tni" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/03/id_1048046/1048046_400.jpg" alt="Tiga Selebritas yang Jadi Istri Anggota TNI " width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1514008/tiga-selebritas-yang-jadi-istri-anggota-tni">
                <h2 class="title">Tiga Selebritas yang Jadi Istri Anggota TNI </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1514048/masuk-hollywood-walk-of-fame-daniel-craig-akan-bersebelahan-dengan-roger-moore" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2015/11/03/id_450984/450984_400.jpg" alt="Masuk Hollywood Walk of Fame, Daniel Craig Akan Bersebelahan dengan Roger Moore" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1514048/masuk-hollywood-walk-of-fame-daniel-craig-akan-bersebelahan-dengan-roger-moore">
                <h2 class="title">Masuk Hollywood Walk of Fame, Daniel Craig Akan Bersebelahan dengan Roger Moore</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1514090/ahli-gizi-ungkap-perlunya-vitamin-d-di-masa-pandemi-covid-19" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2016/04/06/id_495736/495736_400.jpg" alt="Ahli Gizi Ungkap Perlunya Vitamin D di Masa Pandemi Covid-19" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1514090/ahli-gizi-ungkap-perlunya-vitamin-d-di-masa-pandemi-covid-19">
                <h2 class="title">Ahli Gizi Ungkap Perlunya Vitamin D di Masa Pandemi Covid-19</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1514109/macam-kebiasaan-buruk-pemicu-serangan-jantung" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2018/11/03/id_794383/794383_400.jpg" alt="Macam Kebiasaan Buruk Pemicu Serangan Jantung" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1514109/macam-kebiasaan-buruk-pemicu-serangan-jantung">
                <h2 class="title">Macam Kebiasaan Buruk Pemicu Serangan Jantung</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1514221/waspadai-infeksi-ulang-covid-19-bila-tak-divaksin" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/06/id_1040596/1040596_400.jpg" alt="Waspadai Infeksi Ulang Covid-19 bila Tak Divaksin" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1514221/waspadai-infeksi-ulang-covid-19-bila-tak-divaksin">
                <h2 class="title">Waspadai Infeksi Ulang Covid-19 bila Tak Divaksin</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1514020/seperti-di-timur-tengah-warga-lombok-utara-panen-kurma" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/05/id_1056199/1056199_400.jpg" alt="Seperti di Timur Tengah, Warga Lombok Utara Panen Kurma" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1514020/seperti-di-timur-tengah-warga-lombok-utara-panen-kurma">
                <h2 class="title">Seperti di Timur Tengah, Warga Lombok Utara Panen Kurma</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1514129/yogyakarta-tetap-ppkm-level-3-sultan-hb-x-semua-tempat-wisata-masih-tutup" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/27/id_1054152/1054152_400.jpg" alt="Yogyakarta Tetap PPKM Level 3, Sultan HB X: Semua Tempat Wisata Masih Tutup" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1514129/yogyakarta-tetap-ppkm-level-3-sultan-hb-x-semua-tempat-wisata-masih-tutup">
                <h2 class="title">Yogyakarta Tetap PPKM Level 3, Sultan HB X: Semua Tempat Wisata Masih Tutup</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1514190/bali-sambut-wisatawan-mancanegara-14-oktober-gubernur-harap-pariwisata-pulih" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/21/id_1044691/1044691_400.jpg" alt="Bali Sambut Wisatawan Mancanegara 14 Oktober, Gubernur Harap Pariwisata Pulih" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1514190/bali-sambut-wisatawan-mancanegara-14-oktober-gubernur-harap-pariwisata-pulih">
                <h2 class="title">Bali Sambut Wisatawan Mancanegara 14 Oktober, Gubernur Harap Pariwisata Pulih</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1512492/51-calon-anggota-komisi-nasional-disabilitas-yang-lolos-seleksi-kualitas" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2017/08/05/id_629682/629682_400.jpg" alt="51 Calon Anggota Komisi Nasional Disabilitas yang Lolos Seleksi Kualitas" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1512492/51-calon-anggota-komisi-nasional-disabilitas-yang-lolos-seleksi-kualitas">
                <h2 class="title">51 Calon Anggota Komisi Nasional Disabilitas yang Lolos Seleksi Kualitas</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1512073/jam-tangan-khusus-tunanetra-salah-satunya-dipakai-blindman-jack" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/27/id_1054054/1054054_400.jpg" alt="Jam Tangan Khusus Tunanetra, Salah Satunya Dipakai Blindman Jack" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1512073/jam-tangan-khusus-tunanetra-salah-satunya-dipakai-blindman-jack">
                <h2 class="title">Jam Tangan Khusus Tunanetra, Salah Satunya Dipakai Blindman Jack</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1512536/sebab-penyandang-disabilitas-kerap-tidak-diterima-di-sekolah-kedokteran" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/01/28/id_815361/815361_400.jpg" alt="Sebab Penyandang Disabilitas Kerap Tidak Diterima di Sekolah Kedokteran" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1512536/sebab-penyandang-disabilitas-kerap-tidak-diterima-di-sekolah-kedokteran">
                <h2 class="title">Sebab Penyandang Disabilitas Kerap Tidak Diterima di Sekolah Kedokteran</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2811/dituding-sebarkan-hoaks-wartawan-fnn-hersubeno-dipolisikan-pdip" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/22/id_1052817/1052817_400.jpg" alt="Dituding Sebarkan Hoaks, Wartawan FNN Hersubeno Dipolisikan PDIP" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2811/dituding-sebarkan-hoaks-wartawan-fnn-hersubeno-dipolisikan-pdip">
                <h2 class="title">Dituding Sebarkan Hoaks, Wartawan FNN Hersubeno Dipolisikan PDIP</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2815/ptm-lahirkan-klaster-covid-19-di-sekolah-3-provinsi-catat-lebih-dari-100-gugus" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/30/id_1046752/1046752_400.jpg" alt="PTM Lahirkan Klaster Covid-19 di Sekolah, 3 Provinsi Catat Lebih dari 100 Gugus" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2815/ptm-lahirkan-klaster-covid-19-di-sekolah-3-provinsi-catat-lebih-dari-100-gugus">
                <h2 class="title">PTM Lahirkan Klaster Covid-19 di Sekolah, 3 Provinsi Catat Lebih dari 100 Gugus</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2812/kue-bulan-dalam-festival-tengah-musim-gugur-atau-mooncake-festival" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/10/01/id_970767/970767_400.jpg" alt="Kue Bulan dalam Festival Tengah Musim Gugur atau Mooncake Festival" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2812/kue-bulan-dalam-festival-tengah-musim-gugur-atau-mooncake-festival">
                <h2 class="title">Kue Bulan dalam Festival Tengah Musim Gugur atau Mooncake Festival</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1226/sinovac-jadi-vaksin-covid-19-paling-banyak-diterima-indonesia" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/05/id_1056314/1056314_400.jpg" alt="Sinovac Jadi Vaksin Covid-19 Paling Banyak Diterima Indonesia" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1226/sinovac-jadi-vaksin-covid-19-paling-banyak-diterima-indonesia">
                <h2 class="title">Sinovac Jadi Vaksin Covid-19 Paling Banyak Diterima Indonesia</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1225/jumlah-kasus-covid-19-september-2021-menurun-82-persen-dibanding-bulan-sebelumnya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/04/id_1056012/1056012_400.jpg" alt="Jumlah Kasus Covid-19 September 2021 Menurun 82 Persen Dibanding Bulan Sebelumnya" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1225/jumlah-kasus-covid-19-september-2021-menurun-82-persen-dibanding-bulan-sebelumnya">
                <h2 class="title">Jumlah Kasus Covid-19 September 2021 Menurun 82 Persen Dibanding Bulan Sebelumnya</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1224/cristiano-ronaldo-vs-lionel-messi-siapa-raja-liga-champions" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/03/id_1055567/1055567_400.jpg" alt="Cristiano Ronaldo vs Lionel Messi, Siapa Raja Liga Champions?" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1224/cristiano-ronaldo-vs-lionel-messi-siapa-raja-liga-champions">
                <h2 class="title">Cristiano Ronaldo vs Lionel Messi, Siapa Raja Liga Champions?</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005626/ideacloud-2021-dukung-pelaku-bisnis-indonesia" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/17/id_1051738/1051738_400.jpg" alt="Ideacloud 2021 Dukung Pelaku Bisnis Indonesia" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005626/ideacloud-2021-dukung-pelaku-bisnis-indonesia">
                <h2 class="title">Ideacloud 2021 Dukung Pelaku Bisnis Indonesia</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005630/sicepat-ekspres-raih-dua-penghargaan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/18/id_1051883/1051883_400.jpg" alt="Sicepat Ekspres Raih Dua Penghargaan " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005630/sicepat-ekspres-raih-dua-penghargaan">
                <h2 class="title">Sicepat Ekspres Raih Dua Penghargaan </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005629/produk-fashion-pria-untuk-tampil-stylish" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/18/id_1051881/1051881_400.jpg" alt="Produk Fashion Pria untuk Tampil Stylish" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005629/produk-fashion-pria-untuk-tampil-stylish">
                <h2 class="title">Produk Fashion Pria untuk Tampil Stylish</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1505/keliru-klaim-wanita-melahirkan-18-bayi-kembar" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/15/id_1051089/1051089_400.jpg" alt="Keliru, Klaim Wanita Melahirkan 18 Bayi Kembar " width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1505/keliru-klaim-wanita-melahirkan-18-bayi-kembar">
                <h2 class="title">Keliru, Klaim Wanita Melahirkan 18 Bayi Kembar </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1499/keliru-klaim-makam-mustafa-kemal-ataturk-mengeluarkan-bau-busuk" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/08/id_1049381/1049381_400.jpg" alt="Keliru, Klaim Makam Mustafa Kemal Ataturk Mengeluarkan Bau Busuk" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1499/keliru-klaim-makam-mustafa-kemal-ataturk-mengeluarkan-bau-busuk">
                <h2 class="title">Keliru, Klaim Makam Mustafa Kemal Ataturk Mengeluarkan Bau Busuk</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1501/keliru-vaksin-nusantara-ampuh-hancurkan-semua-jenis-virus-corona-dengan-efikasi-100-persen" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/13/id_1050562/1050562_400.jpg" alt="Keliru, Vaksin Nusantara Ampuh Hancurkan Semua Jenis Virus Corona dengan Efikasi 100 persen" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1501/keliru-vaksin-nusantara-ampuh-hancurkan-semua-jenis-virus-corona-dengan-efikasi-100-persen">
                <h2 class="title">Keliru, Vaksin Nusantara Ampuh Hancurkan Semua Jenis Virus Corona dengan Efikasi 100 persen</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1506621/enam-tips-wealth-wisdom-2021-untuk-meningkatkan-kualitas-hidup" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/15/id_1051216/1051216_400.jpg" alt="Enam Tips Wealth Wisdom 2021 Untuk Meningkatkan Kualitas Hidup " width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1506621/enam-tips-wealth-wisdom-2021-untuk-meningkatkan-kualitas-hidup">
                <h2 class="title">Enam Tips Wealth Wisdom 2021 Untuk Meningkatkan Kualitas Hidup </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1506112/festival-film-uni-eropa-europe-on-screen-kembali-digelar-secara-virtual" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/14/id_1050904/1050904_400.jpg" alt="Festival Film Uni Eropa "Europe on Screen" kembali digelar secara virtual " width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1506112/festival-film-uni-eropa-europe-on-screen-kembali-digelar-secara-virtual">
                <h2 class="title">Festival Film Uni Eropa "Europe on Screen" kembali digelar secara virtual </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1509276/cari-tahu-level-bahasa-inggris-anda-dengan-english-score" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/22/id_1052964/1052964_400.jpg" alt="Cari Tahu Level Bahasa Inggris Anda Dengan English Score" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1509276/cari-tahu-level-bahasa-inggris-anda-dengan-english-score">
                <h2 class="title">Cari Tahu Level Bahasa Inggris Anda Dengan English Score</h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/ppkm-level-4" target="_BLANK">
    													#PPKM Level 4    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/suzuki-wagon-r" target="_BLANK">
    													#Suzuki Wagon R    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/toyota-avanza" target="_BLANK">
    													#Toyota Avanza    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wuling-almaz" target="_BLANK">
    													#Wuling Almaz    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/yamaha-rx-king" target="_BLANK">
    													#Yamaha RX King    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "https://www.tempo.co/indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>

<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//tekno.tempo.co"><span itemprop="name">tekno</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							Tiga Spesies Baru Ikan Gobi Air Tawar Ditemukan di Jepang dan Filipina						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Moh Khory Alfarizi</h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Erwin Prima</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Rabu, 6 Oktober 2021 14:34 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://tekno.tempo.co/read/1514218/tiga-spesies-baru-ikan-gobi-air-tawar-ditemukan-di-jepang-dan-filipina">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
								<div class="col w-50">
									<!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

							        <!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <div class="addthis_inline_share_toolbox"></div>



									<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
								</div>
								<div class="col w-50">
									<div class="toolbar">
										<li>
											<span>Font:</span>
											<select id="font-family">
												<option value="Arial">Arial</option>
												<option value="Roboto" selected>Roboto</option>
												<option value="Times">Times</option>
												<option value="Verdana">Verdana</option>
											</select>
										</li>
										<li>
											<span>Ukuran Font:</span>
											<a href="#font-decrease" class="font-size font-decrease">-</a>
											<a href="#font-increase" class="font-size font-increase">+</a>
										</li>
										<li></li>
										<li></li>
									</div>
								</div>
							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2021/10/06/id_1056364/1056364_720.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=1056364&width=720" data-original-src="https://statik.tempo.co/?id=1056364&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2021/10/06/id_1056364/1056364_720.jpg" data-original-src="https://statik.tempo.co/data/2021/10/06/id_1056364/1056364_720.jpg" alt="Spesies baru ikan gobi ditemukan, yaitu Lentipes bunagaya (atas kiri), Lentipes palawanirufus (atas kanan), Lentipes armatus (bawah). Kredit: Ken Maeda">
							</a>
							<figcaption itemprop="caption">
								<p>Spesies baru ikan gobi ditemukan, yaitu Lentipes bunagaya (atas kiri), Lentipes palawanirufus (atas kanan), Lentipes armatus (bawah). Kredit: Ken Maeda</p>
							</figcaption>
						</figure>
						
						<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 175 - In Article - [Iklan] Body_In Article_Desktop --><!-- iklan In Article --><p>TEMPO.CO, Jakarta - Sebuah tim ahli biologi dari Jepang dan Filipina telah mengidentifikasi tiga <a href="https://www.tempo.co/tag/spesies" target="_blank" rel="noopener">spesies</a> baru ikan gobi, yang termasuk dalam genus Lentipes.&nbsp;Temuan itu dijelaskan dalam penelitian yang diterbitkan di jurnal Systematics and Biodiversity pada Selasa, 5 Oktober 2021.</p><div id="_popIn_recommend_word"></div><p>Salah satu&nbsp;spesies&nbsp;baru&nbsp;ditemukan hidup di kepulauan Filipina Palawan dan telah diberi nama ilmiah Latin Lentipes palawanirufus, yang berarti lentipes <a href="https://www.tempo.co/tag/gobi" target="_blank" rel="noopener">gobi</a> merah Palawan.&nbsp;Dua spesies baru lainnya ditemukan di Okinawa, sebuah pulau sub-tropis di Jepang, dan diberi nama Lentipes kijimuna dan Lentipes bunagaya.</p><p>Ken Maeda, penulis <a href="https://www.tempo.co/tag/studi" target="_blank" rel="noopener">studi</a> yang juga ilmuwan Marine Eco-Evo-Devo Unit, Okinawa Institute of Science and Technology Graduate University (OIST), mengatakan nama itu terinspirasi oleh Kijimuna dan Bunagaya, roh kayu dalam mitologi rakyat Okinawa yang biasanya digambarkan memiliki rambut atau kulit merah. "Seperti nama mereka, kedua spesies baru ini memiliki tanda merah di tubuh mereka,&rdquo; ujar dia, dilansir Phys, Selasa.</p><div id="full"></div><p>Lentipes kijimuna adalah spesies pertama yang ditemukan pada tahun 2005, ketika Maeda menemukan&nbsp;ikan&nbsp;gobi jantan yang tampak asing&nbsp;saat melakukan penelitian lapangan untuk gelar Ph.D&nbsp;di University of the Ryukyus, Jepang. Dia mengaku terkejut melihat kepala dan bagian tubuh bawahnya yang merah menyala.</p><div id='inarticle'>
<script>
googletag.cmd.push(function() { googletag.display('inarticle'); });
</script>
</div>
<p>&ldquo;Bentuknya mirip dengan Lentipes armatus yang sampai sekarang merupakan satu-satunya spesies Lentipes yang dikenal di Jepang, tapi pola warnanya&nbsp;benar-benar berbeda,&rdquo; kata Maeda.<span class="Apple-converted-space">&nbsp;</span></p><p>Pola warna adalah karakteristik yang mudah diamati, tapi hubungan antara warna tubuh dan spesies tidak jelas.&nbsp;Dalam beberapa kasus, dua spesies ikan yang berbeda dapat terlihat identik dalam pola warna, tapi di lain waktu, ikan dari spesies yang sama dapat menunjukkan banyak variasi dalam pola warna yang dikenal sebagai morf warna.<span class="Apple-converted-space">&nbsp;</span></p><p>Untuk mengetahui apakah ikan ini hanya morf warna langka dari Lentipes armatus, atau spesies baru sama sekali, para peneliti perlu memeriksa DNA-nya secara ekstensif.&nbsp;Tapi pertama-tama, mereka membutuhkan lebih banyak spesimen.<span class="Apple-converted-space">&nbsp;</span></p><p>Baru pada 2010, setelah bergabung dengan OIST sebagai peneliti, Maeda menemukan tiga ikan jantan lagi di Okinawa dengan warna merah unik yang sama dan mengumpulkan salah satunya untuk penelitian selanjutnya.&nbsp;Kemudian pada 2012, dia membuat penemuan lain&mdash;morf warna kedua, juga jantan.&nbsp;Yang ini memiliki dua pita merah di tubuh bagian bawah.</p><p>Selama survei ikan air tawar di Palawan dari 2015-2018 dalam proyek kolaborasi antara OIST dan Western Philippines University, Maeda menemukan jantan yang menunjukkan variasi warna ketiga. Dengan kepala merah cerah dan tubuh bagian bawah coklat kemerahan.</p><p>Setelah mengumpulkan sampel yang cukup, Maeda dan rekannya mengungkap hubungan evolusi antara ikan dengan pola yang berbeda. Mereka menganalisis semua DNA mitokondria, dan kemudian melihat lokasi spesifik di seluruh genom, termasuk nukleus.<span class="Apple-converted-space">&nbsp;</span></p><p>Para peneliti tidak menemukan perbedaan dalam DNA dari mitokondria, tapi menemukan bahwa perubahan kecil pada DNA di seluruh genom memisahkan ikan menjadi empat spesies berbeda, sejalan dengan pola warnanya. &rdquo;Kami pikir ikan ini pasti telah menyimpang baru-baru ini, sehingga gen mitokondria tidak memiliki cukup waktu untuk bermutasi," kata Hirozumi Kobayashi, mahasiswa Ph.D di University of the Ryukyus yang menganalisis DNA nuklir.</p><p>Maeda juga menegaskan bahwa ikan tersebut tampak berbeda dalam bentuk tubuh dan pola warna dari 19 spesies Lentipe yang dikenal di dunia.</p><p>Para peneliti percaya bahwa pola warna yang berbeda dari jantan Lentipes memainkan peran penting dalam mempertahankan garis keturunan mereka yang terpisah.&nbsp;Tim juga melaporkan bahwa selama berhubungan, jantan menunjukkan warna yang lebih cerah dari biasanya dan menunjukkan perilaku khusus yang menonjolkan&nbsp;pola warna&nbsp;spesifik mereka&nbsp;saat mendekati betina.</p><p>&ldquo;Betina mungkin tidak menerima jantan dari spesies lain dengan pola warna yang berbeda, meskipun penelitian lebih lanjut diperlukan untuk memverifikasi ini,&rdquo; tertulis dalam penelitian.</p><p>PHYS | SYSTEMATICS AND BIODIVERSITY</p><p>Baca:<br /><a href="https://tekno.tempo.co/read/1513471/peneliti-brin-dan-nus-temukan-27-spesies-baru-dalam-ekspedisi-sjades" target="_blank" rel="noopener">Peneliti BRIN dan NUS Temukan 27 Spesies Baru dalam Ekspedisi SJADES</a></p>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>
							  
						</div>

						<hr class="w-50">
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/spesies" itemprop="keywords" class="spesies">Spesies</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/ikan" itemprop="keywords" class="ikan">Ikan</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/ikan-gobi" itemprop="keywords" class="ikan-gobi">Ikan Gobi</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/gobi" itemprop="keywords" class="gobi">Gobi</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/biologi" itemprop="keywords" class="biologi">Biologi</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/studi" itemprop="keywords" class="studi">Studi</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->


						 
						 <!-- popin -->
							<div id="_popIn_recommend"></div>
							<script type="text/javascript">
							(function() {
											var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
											pa.src = window.location.protocol + "//api.popin.cc/searchbox/tempo_id.js";
											var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
									})();
							</script>

							<div id="6ef1173b096aa200158bfbc8af3ae8e3"></div>
							<script async src="https://click.advertnative.com/loading/?handle=11891" ></script>
							<!-- Composite Start -->
							<!-- <div id="M534386ScriptRootC1082888">
							</div>
							<script src="https://jsc.mgid.com/t/e/tempo.co.1082888.js" async></script> -->
							<!-- Composite End -->

						
						<p>&nbsp;</p>


						

						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>
						
													<!-- <?php// print_r($dataVideo); ?> -->
							

						
							<!-- <iframe width="720" height="480" src="" frameborder="0" allowfullscreen></iframe>
							<p>&nbsp;</p> -->
						<?php// } ?>



						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://tekno.tempo.co/read/1513858/peneliti-as-dan-australia-ungkap-bukti-epidemi-virus-corona-20-000-tahun-lalu">
						            <img class="terkait" src="https://statik.tempo.co/data/2020/01/30/id_910688/910688_400.jpg" alt="Peneliti AS dan Australia Ungkap Bukti Epidemi Virus Corona 20.000 Tahun Lalu">
						          </a>
						          <a class="col terkait" href="https://tekno.tempo.co/read/1513858/peneliti-as-dan-australia-ungkap-bukti-epidemi-virus-corona-20-000-tahun-lalu">
						            <h2 class="title terkait">Peneliti AS dan Australia Ungkap Bukti Epidemi Virus Corona 20.000 Tahun Lalu</h2>
						          </a>
						          <a class="col terkait" href="https://tekno.tempo.co/read/1513858/peneliti-as-dan-australia-ungkap-bukti-epidemi-virus-corona-20-000-tahun-lalu">
						            <span class="col time">1 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://tekno.tempo.co/read/1513713/studi-as-pasien-kemoterapi-kanker-perlu-tiga-dosis-vaksin-covid-19">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/08/23/id_1045046/1045046_400.jpg" alt="Studi AS: Pasien Kemoterapi Kanker Perlu Tiga Dosis Vaksin Covid-19">
						          </a>
						          <a class="col terkait" href="https://tekno.tempo.co/read/1513713/studi-as-pasien-kemoterapi-kanker-perlu-tiga-dosis-vaksin-covid-19">
						            <h2 class="title terkait">Studi AS: Pasien Kemoterapi Kanker Perlu Tiga Dosis Vaksin Covid-19</h2>
						          </a>
						          <a class="col terkait" href="https://tekno.tempo.co/read/1513713/studi-as-pasien-kemoterapi-kanker-perlu-tiga-dosis-vaksin-covid-19">
						            <span class="col time">1 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://tekno.tempo.co/read/1513471/peneliti-brin-dan-nus-temukan-27-spesies-baru-dalam-ekspedisi-sjades">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/10/04/id_1055781/1055781_400.jpg" alt="Peneliti BRIN dan NUS Temukan 27 Spesies Baru dalam Ekspedisi SJADES">
						          </a>
						          <a class="col terkait" href="https://tekno.tempo.co/read/1513471/peneliti-brin-dan-nus-temukan-27-spesies-baru-dalam-ekspedisi-sjades">
						            <h2 class="title terkait">Peneliti BRIN dan NUS Temukan 27 Spesies Baru dalam Ekspedisi SJADES</h2>
						          </a>
						          <a class="col terkait" href="https://tekno.tempo.co/read/1513471/peneliti-brin-dan-nus-temukan-27-spesies-baru-dalam-ekspedisi-sjades">
						            <span class="col time">2 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://tekno.tempo.co/read/1512857/studi-oxford-angka-harapan-hidup-pria-as-turun-22-tahun-akibat-covid-19">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/08/10/id_1041578/1041578_400.jpg" alt="Studi Oxford: Angka Harapan Hidup Pria AS Turun 2,2 Tahun Akibat Covid-19">
						          </a>
						          <a class="col terkait" href="https://tekno.tempo.co/read/1512857/studi-oxford-angka-harapan-hidup-pria-as-turun-22-tahun-akibat-covid-19">
						            <h2 class="title terkait">Studi Oxford: Angka Harapan Hidup Pria AS Turun 2,2 Tahun Akibat Covid-19</h2>
						          </a>
						          <a class="col terkait" href="https://tekno.tempo.co/read/1512857/studi-oxford-angka-harapan-hidup-pria-as-turun-22-tahun-akibat-covid-19">
						            <span class="col time">4 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 1001365">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://tekno.tempo.co/read/1514188/layanan-facebook-down-7-jam-kepala-antitrust-ue-kita-butuh-alternatif">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/02/18/id_1001365/1001365_400.jpg" alt=" Layanan Facebook Down 7 Jam, Kepala Antitrust UE: Kita Butuh Alternatif">
						                      </a>
						                      <a class="col rekomendasi" href="https://tekno.tempo.co/read/1514188/layanan-facebook-down-7-jam-kepala-antitrust-ue-kita-butuh-alternatif">
						                        <h2 class="title rekomendasi"> Layanan Facebook Down 7 Jam, Kepala Antitrust UE: Kita Butuh Alternatif</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://tekno.tempo.co/read/1514188/layanan-facebook-down-7-jam-kepala-antitrust-ue-kita-butuh-alternatif">
						                        <span class="col time">7 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 476325">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://tekno.tempo.co/read/1514166/nobel-fisika-2021-untuk-tiga-ilmuwan-pemodelan-iklim-dan-fenomena-yang-kompleks">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2016/01/25/id_476325/476325_400.jpg" alt="Nobel Fisika 2021 untuk Tiga Ilmuwan Pemodelan Iklim dan Fenomena yang Kompleks">
						                      </a>
						                      <a class="col rekomendasi" href="https://tekno.tempo.co/read/1514166/nobel-fisika-2021-untuk-tiga-ilmuwan-pemodelan-iklim-dan-fenomena-yang-kompleks">
						                        <h2 class="title rekomendasi">Nobel Fisika 2021 untuk Tiga Ilmuwan Pemodelan Iklim dan Fenomena yang Kompleks</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://tekno.tempo.co/read/1514166/nobel-fisika-2021-untuk-tiga-ilmuwan-pemodelan-iklim-dan-fenomena-yang-kompleks">
						                        <span class="col time">11 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 740365">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://tekno.tempo.co/read/1514105/whatsapp-punya-kode-khusus-lacak-asal-pesan-hoax-yang-viral">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2018/10/12/id_740365/740365_400.jpg" alt="WhatsApp Punya Kode Khusus Lacak Asal Pesan Hoax yang Viral">
						                      </a>
						                      <a class="col rekomendasi" href="https://tekno.tempo.co/read/1514105/whatsapp-punya-kode-khusus-lacak-asal-pesan-hoax-yang-viral">
						                        <h2 class="title rekomendasi">WhatsApp Punya Kode Khusus Lacak Asal Pesan Hoax yang Viral</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://tekno.tempo.co/read/1514105/whatsapp-punya-kode-khusus-lacak-asal-pesan-hoax-yang-viral">
						                        <span class="col time">17 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1000868">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://tekno.tempo.co/read/1514050/capsaicin-antar-ilmuwan-ini-raih-hadiah-nobel-2021-bidang-kedokteran">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/02/16/id_1000868/1000868_400.jpg" alt="Capsaicin Antar Ilmuwan Ini Raih Hadiah Nobel 2021 Bidang Kedokteran">
						                      </a>
						                      <a class="col rekomendasi" href="https://tekno.tempo.co/read/1514050/capsaicin-antar-ilmuwan-ini-raih-hadiah-nobel-2021-bidang-kedokteran">
						                        <h2 class="title rekomendasi">Capsaicin Antar Ilmuwan Ini Raih Hadiah Nobel 2021 Bidang Kedokteran</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://tekno.tempo.co/read/1514050/capsaicin-antar-ilmuwan-ini-raih-hadiah-nobel-2021-bidang-kedokteran">
						                        <span class="col time">17 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/92117/robot-mungil-yang-dipekerjakan-di-kantor-pos-yunani">
									   <img class="foto" src="https://statik.tempo.co/data/2021/10/06/id_1056324/1056324_400.jpg" alt="Robot Mungil yang Dipekerjakan di Kantor Pos Yunani">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/92117/robot-mungil-yang-dipekerjakan-di-kantor-pos-yunani">
									   <h2 class="title foto">Robot Mungil yang Dipekerjakan di Kantor Pos Yunani</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/92117/robot-mungil-yang-dipekerjakan-di-kantor-pos-yunani">
									   <span class="col time">6 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/92103/type-212-kapal-selam-mungil-paling-tenang-di-dunia">
									   <img class="foto" src="https://statik.tempo.co/data/2021/10/05/id_1056187/1056187_400.jpg" alt=" Type 212, Kapal Selam Mungil Paling Tenang di Dunia">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/92103/type-212-kapal-selam-mungil-paling-tenang-di-dunia">
									   <h2 class="title foto"> Type 212, Kapal Selam Mungil Paling Tenang di Dunia</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/92103/type-212-kapal-selam-mungil-paling-tenang-di-dunia">
									   <span class="col time">9 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/92102/kapal-selam-nuklir-rusia-berhasil-tembakan-rudal-hipersonik-tsirkon">
									   <img class="foto" src="https://statik.tempo.co/data/2021/10/05/id_1056179/1056179_400.jpg" alt="Kapal Selam Nuklir Rusia Berhasil Tembakan Rudal Hipersonik Tsirkon">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/92102/kapal-selam-nuklir-rusia-berhasil-tembakan-rudal-hipersonik-tsirkon">
									   <h2 class="title foto">Kapal Selam Nuklir Rusia Berhasil Tembakan Rudal Hipersonik Tsirkon</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/92102/kapal-selam-nuklir-rusia-berhasil-tembakan-rudal-hipersonik-tsirkon">
									   <span class="col time">1 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/92073/kecanggihan-f-18-super-hornet-block-iii-lampaui-jet-tempur-generasi-ke-4">
									   <img class="foto" src="https://statik.tempo.co/data/2021/10/04/id_1055857/1055857_400.jpg" alt="Kecanggihan F-18 Super Hornet Block III Lampaui Jet Tempur Generasi Ke-4">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/92073/kecanggihan-f-18-super-hornet-block-iii-lampaui-jet-tempur-generasi-ke-4">
									   <h2 class="title foto">Kecanggihan F-18 Super Hornet Block III Lampaui Jet Tempur Generasi Ke-4</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/92073/kecanggihan-f-18-super-hornet-block-iii-lampaui-jet-tempur-generasi-ke-4">
									   <span class="col time">1 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2021-10-06">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/26393/peneliti-kembangkan-sensor-diagnosis-serangan-jantung-dalam-hitungan-menit">
					                        <img class="video" src="https://statik.tempo.co/data/2021/10/06/id_1056366/1056366_400.jpg" alt="Peneliti Kembangkan Sensor Diagnosis Serangan Jantung Dalam Hitungan Menit">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26393/peneliti-kembangkan-sensor-diagnosis-serangan-jantung-dalam-hitungan-menit">
					                        <h2 class="title video">Peneliti Kembangkan Sensor Diagnosis Serangan Jantung Dalam Hitungan Menit</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26393/peneliti-kembangkan-sensor-diagnosis-serangan-jantung-dalam-hitungan-menit">
					                        <span class="col time">4 jam lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-10-05">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/26383/atraksi-pesawat-tempur-sukhoi-dan-helikopter-super-puma-di-hut-tni-ke-76">
					                        <img class="video" src="https://statik.tempo.co/data/2021/10/05/id_1056189/1056189_400.jpg" alt="Atraksi Pesawat Tempur Sukhoi dan Helikopter Super Puma di HUT TNI ke-76">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26383/atraksi-pesawat-tempur-sukhoi-dan-helikopter-super-puma-di-hut-tni-ke-76">
					                        <h2 class="title video">Atraksi Pesawat Tempur Sukhoi dan Helikopter Super Puma di HUT TNI ke-76</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26383/atraksi-pesawat-tempur-sukhoi-dan-helikopter-super-puma-di-hut-tni-ke-76">
					                        <span class="col time">1 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-10-05">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/26378/21-fosil-tulang-ekor-dinosaurus-periode-jurassic-ditemukan-di-cina">
					                        <img class="video" src="https://statik.tempo.co/data/2021/10/05/id_1056062/1056062_400.jpg" alt="21 Fosil Tulang Ekor Dinosaurus Periode Jurassic Ditemukan di Cina">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26378/21-fosil-tulang-ekor-dinosaurus-periode-jurassic-ditemukan-di-cina">
					                        <h2 class="title video">21 Fosil Tulang Ekor Dinosaurus Periode Jurassic Ditemukan di Cina</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26378/21-fosil-tulang-ekor-dinosaurus-periode-jurassic-ditemukan-di-cina">
					                        <span class="col time">1 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-10-05">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/26380/sulit-diakses-sejak-senin-malam-whatsapp-akui-adanya-gangguan">
					                        <img class="video" src="https://statik.tempo.co/data/2021/10/05/id_1056085/1056085_400.jpg" alt="Sulit Diakses Sejak Senin Malam, WhatsApp Akui Adanya Gangguan">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26380/sulit-diakses-sejak-senin-malam-whatsapp-akui-adanya-gangguan">
					                        <h2 class="title video">Sulit Diakses Sejak Senin Malam, WhatsApp Akui Adanya Gangguan</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26380/sulit-diakses-sejak-senin-malam-whatsapp-akui-adanya-gangguan">
					                        <span class="col time">1 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://tekno.tempo.co/read/1514218/tiga-spesies-baru-ikan-gobi-air-tawar-ditemukan-di-jepang-dan-filipina" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://tekno.tempo.co/read/1514255/angkatan-laut-as-jual-dua-kapal-induk-bekas-seharga-1-sen-per-kapal" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://tekno.tempo.co/read/1514255/angkatan-laut-as-jual-dua-kapal-induk-bekas-seharga-1-sen-per-kapal">
            <h2 class="title">Angkatan Laut AS Jual Dua Kapal Induk Bekas Seharga 1 Sen Per Kapal</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://tekno.tempo.co/read/1514115/ayah-positif-covid-19-antar-anak-ptm-terbatas-sekolah-tutup-sementara" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://tekno.tempo.co/read/1514115/ayah-positif-covid-19-antar-anak-ptm-terbatas-sekolah-tutup-sementara">
            <h2 class="title">Ayah Positif Covid-19 Antar Anak PTM Terbatas, Sekolah Tutup Sementara</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://tekno.tempo.co/read/1514131/ppkm-di-daerahnya-tak-turun-level-diy-penasaran-alasan-pemerintah-pusat" style="background: #fff; width: 40px; height: 40px;">
            3          </a>
          <a class="col" href="https://tekno.tempo.co/read/1514131/ppkm-di-daerahnya-tak-turun-level-diy-penasaran-alasan-pemerintah-pusat">
            <h2 class="title"> PPKM di Daerahnya tak Turun Level, DIY Penasaran Alasan Pemerintah Pusat</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://tekno.tempo.co/read/1514084/diselamatkan-dari-penyelundupan-40-satwa-akhirnya-mati-11-akan-dimusnahkan" style="background: #fff; width: 40px; height: 40px;">
            4          </a>
          <a class="col" href="https://tekno.tempo.co/read/1514084/diselamatkan-dari-penyelundupan-40-satwa-akhirnya-mati-11-akan-dimusnahkan">
            <h2 class="title">Diselamatkan dari Penyelundupan: 40 Satwa Akhirnya Mati, 11 Akan Dimusnahkan</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://tekno.tempo.co/read/1514141/menurut-dua-studi-ini-virus-sars-cov-2-belum-tentu-dari-cina" style="background: #fff; width: 40px; height: 40px;">
            5          </a>
          <a class="col" href="https://tekno.tempo.co/read/1514141/menurut-dua-studi-ini-virus-sars-cov-2-belum-tentu-dari-cina">
            <h2 class="title">Menurut Dua Studi Ini, Virus SARS-CoV-2 Belum Tentu dari Cina</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1513889/9-nama-yang-disebut-dalam-pandora-papers">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/10/04/id_1055768/1055768_400.jpg" alt="9 Nama yang Disebut dalam Pandora Papers">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1513889/9-nama-yang-disebut-dalam-pandora-papers">
            <h2 class="title">9 Nama yang Disebut dalam Pandora Papers</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1513322/simalakama-tawaran-asn-polri-untuk-eks-pegawai-kpk">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/09/27/id_1054225/1054225_400.jpg" alt="Simalakama Tawaran ASN Polri untuk Eks Pegawai KPK">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1513322/simalakama-tawaran-asn-polri-untuk-eks-pegawai-kpk">
            <h2 class="title">Simalakama Tawaran ASN Polri untuk Eks Pegawai KPK</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1512991/pembelajaran-tatap-muka-bodetabek-dalam-bayang-bayang-covid-19">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/09/30/id_1054801/1054801_400.jpg" alt="Pembelajaran Tatap Muka Bodetabek dalam Bayang-bayang Covid-19">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1512991/pembelajaran-tatap-muka-bodetabek-dalam-bayang-bayang-covid-19">
            <h2 class="title">Pembelajaran Tatap Muka Bodetabek dalam Bayang-bayang Covid-19</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1512841/interpelasi-formula-e-drama-politik-di-kebon-sirih">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/09/28/id_1054320/1054320_400.jpg" alt="Interpelasi Formula E, Drama Politik di Kebon Sirih">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1512841/interpelasi-formula-e-drama-politik-di-kebon-sirih">
            <h2 class="title">Interpelasi Formula E, Drama Politik di Kebon Sirih</h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://tekno.tempo.co/read/1514218/tiga-spesies-baru-ikan-gobi-air-tawar-ditemukan-di-jepang-dan-filipina" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/10/06/id_1056364/1056364_400.jpg" alt="Tiga Spesies Baru Ikan Gobi Air Tawar Ditemukan di Jepang dan Filipina" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1514218/tiga-spesies-baru-ikan-gobi-air-tawar-ditemukan-di-jepang-dan-filipina">
												<h2 class="title terkini">Tiga Spesies Baru Ikan Gobi Air Tawar Ditemukan di Jepang dan Filipina</h2>
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1514218/tiga-spesies-baru-ikan-gobi-air-tawar-ditemukan-di-jepang-dan-filipina">
						<span class="col terkini">11 menit lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://tekno.tempo.co/read/1514328/sering-mengonsumsi-minuman-dingin-begini-sejarah-es-batu" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2017/06/20/id_617531/617531_400.jpg" alt="Sering Mengonsumsi Minuman Dingin? Begini Sejarah Es Batu" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1514328/sering-mengonsumsi-minuman-dingin-begini-sejarah-es-batu">
												<h2 class="title terkini">Sering Mengonsumsi Minuman Dingin? Begini Sejarah Es Batu</h2>
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1514328/sering-mengonsumsi-minuman-dingin-begini-sejarah-es-batu">
						<span class="col terkini">19 menit lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://tekno.tempo.co/read/1514325/apple-setuju-bayar-gugatan-class-action-applecare-rp-14-triliun" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2012/08/24/id_136375/136375_400.jpg" alt="Apple Setuju Bayar Gugatan Class Action AppleCare Rp 1,4 Triliun " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1514325/apple-setuju-bayar-gugatan-class-action-applecare-rp-14-triliun">
												<h2 class="title terkini">Apple Setuju Bayar Gugatan Class Action AppleCare Rp 1,4 Triliun </h2>
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1514325/apple-setuju-bayar-gugatan-class-action-applecare-rp-14-triliun">
						<span class="col terkini">31 menit lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://tekno.tempo.co/read/1514314/tim-mahasiswa-cina-pecahkan-rekor-dunia-drone-boeing-untuk-lama-penerbangan" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/10/06/id_1056419/1056419_400.jpg" alt="Tim Mahasiswa Cina Pecahkan Rekor Dunia Drone Boeing untuk Lama Penerbangan     " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1514314/tim-mahasiswa-cina-pecahkan-rekor-dunia-drone-boeing-untuk-lama-penerbangan">
												<h2 class="title terkini">Tim Mahasiswa Cina Pecahkan Rekor Dunia Drone Boeing untuk Lama Penerbangan     </h2>
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1514314/tim-mahasiswa-cina-pecahkan-rekor-dunia-drone-boeing-untuk-lama-penerbangan">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://tekno.tempo.co/read/1514289/toilet-langka-berusia-2-700-tahun-ditemukan-di-yerusalem-mewah-di-zamannya" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/10/06/id_1056412/1056412_400.jpg" alt="Toilet Langka Berusia 2.700 Tahun Ditemukan di Yerusalem, Mewah di Zamannya" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1514289/toilet-langka-berusia-2-700-tahun-ditemukan-di-yerusalem-mewah-di-zamannya">
												<h2 class="title terkini">Toilet Langka Berusia 2.700 Tahun Ditemukan di Yerusalem, Mewah di Zamannya</h2>
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1514289/toilet-langka-berusia-2-700-tahun-ditemukan-di-yerusalem-mewah-di-zamannya">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://tekno.tempo.co/read/1514255/angkatan-laut-as-jual-dua-kapal-induk-bekas-seharga-1-sen-per-kapal" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/10/06/id_1056392/1056392_400.jpg" alt="Angkatan Laut AS Jual Dua Kapal Induk Bekas Seharga 1 Sen Per Kapal" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1514255/angkatan-laut-as-jual-dua-kapal-induk-bekas-seharga-1-sen-per-kapal">
												<h2 class="title terkini">Angkatan Laut AS Jual Dua Kapal Induk Bekas Seharga 1 Sen Per Kapal</h2>
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1514255/angkatan-laut-as-jual-dua-kapal-induk-bekas-seharga-1-sen-per-kapal">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://tekno.tempo.co/read/1514252/gunung-merapi-luncurkan-guguran-lava-pijar-sejauh-15-kilometer" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/09/09/id_1049454/1049454_400.jpg" alt="Gunung Merapi Luncurkan Guguran Lava Pijar Sejauh 1,5 Kilometer" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1514252/gunung-merapi-luncurkan-guguran-lava-pijar-sejauh-15-kilometer">
												<h2 class="title terkini">Gunung Merapi Luncurkan Guguran Lava Pijar Sejauh 1,5 Kilometer</h2>
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1514252/gunung-merapi-luncurkan-guguran-lava-pijar-sejauh-15-kilometer">
						<span class="col terkini">4 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://tekno.tempo.co/read/1514227/tatp-the-mother-of-satan-yang-disembunyikan-teroris-di-gunung-ciremai" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2016/12/15/id_564318/564318_400.jpg" alt="TATP, The Mother of Satan yang Disembunyikan Teroris di Gunung Ciremai" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1514227/tatp-the-mother-of-satan-yang-disembunyikan-teroris-di-gunung-ciremai">
												<h2 class="title terkini">TATP, The Mother of Satan yang Disembunyikan Teroris di Gunung Ciremai</h2>
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1514227/tatp-the-mother-of-satan-yang-disembunyikan-teroris-di-gunung-ciremai">
						<span class="col terkini">5 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://tekno.tempo.co/read/1514199/apple-peringati-10-tahun-mendiang-steve-jobs-di-situs-web-resminya" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/10/06/id_1056353/1056353_400.jpg" alt="Apple Peringati 10 Tahun Mendiang Steve Jobs di Situs Web Resminya" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1514199/apple-peringati-10-tahun-mendiang-steve-jobs-di-situs-web-resminya">
												<h2 class="title terkini">Apple Peringati 10 Tahun Mendiang Steve Jobs di Situs Web Resminya</h2>
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1514199/apple-peringati-10-tahun-mendiang-steve-jobs-di-situs-web-resminya">
						<span class="col terkini">7 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://tekno.tempo.co/read/1514188/layanan-facebook-down-7-jam-kepala-antitrust-ue-kita-butuh-alternatif" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/02/18/id_1001365/1001365_400.jpg" alt=" Layanan Facebook Down 7 Jam, Kepala Antitrust UE: Kita Butuh Alternatif" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1514188/layanan-facebook-down-7-jam-kepala-antitrust-ue-kita-butuh-alternatif">
												<h2 class="title terkini"> Layanan Facebook Down 7 Jam, Kepala Antitrust UE: Kita Butuh Alternatif</h2>
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1514188/layanan-facebook-down-7-jam-kepala-antitrust-ue-kita-butuh-alternatif">
						<span class="col terkini">7 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/2824/menduduki-peringkat-16-dunia-ini-profil-kekuatan-milter-indonesia?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>Menduduki Peringkat 16 Dunia, Ini Profil Kekuatan Milter Indonesia</h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2021/10/06/id_1056400/1056400_720.jpg">
      </a>
      <p>
        Tentara Nasional Indonesia (TNI) merayakan ulang tahunnya yang ke-76, 5 Oktober 2021.       </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!--  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://tekno.tempo.co/read/1513858/peneliti-as-dan-australia-ungkap-bukti-epidemi-virus-corona-20-000-tahun-lalu');
	// 			window.location = 'https://tekno.tempo.co/read/1513858/peneliti-as-dan-australia-ungkap-bukti-epidemi-virus-corona-20-000-tahun-lalu';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  tekno-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1514188",
										   "title" : "layanan-facebook-down-7-jam-kepala-antitrust-ue-kita-butuh-alternatif"
									   },
									   {
										   "id"	:"1514166",
										   "title" : "nobel-fisika-2021-untuk-tiga-ilmuwan-pemodelan-iklim-dan-fenomena-yang-kompleks"
									   },
									   {
										   "id"	:"1514105",
										   "title" : "whatsapp-punya-kode-khusus-lacak-asal-pesan-hoax-yang-viral"
									   },
									   {
										   "id"	:"1514050",
										   "title" : "capsaicin-antar-ilmuwan-ini-raih-hadiah-nobel-2021-bidang-kedokteran"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>
	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>


</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


<script>
    tp = window["tp"] || [];
    // The content published date
    tp.push(["setContentCreated", "2021-10-06T07:45:38Z"]);
    // tp.push(["setTags", ["sports", "breaking-news", "premium"]]);
	
    tp.push(["init", function () {
        tp.enableGACrossDomainLinking();
    }]);


	// userRef
    

    tp.push(["addHandler", "showOffer", () => {
      // ...we add a gradient strip above our template container (it's name should correspond to a specified one in Composer)...
      document.querySelector("#piano-container").classList.add("template-shown");
      // ...and hide everything after it within the same HTML container (also, the name should be checked)
      document.querySelectorAll("#piano-container ~ *").forEach((x) => {
        x.hidden = true;
      });
    } ]);

</script>
<script>
	(function(src) {
		var a = document.createElement("script");
		a.type = "text/javascript";
		a.async = true;
		a.src = src;
		var b = document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a, b)
	})("//experience-ap.piano.io/xbuilder/experience/load?aid=V5kXVTZVpj");
</script>

      <div id="piano-inline-fixed-bottom" style="position:fixed; bottom:0; left:0; right:0; z-index:9999;"></div>
</body>
</html>
