<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
    <script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
	<title>Instagram Akan Kenalkan Fitur Baru Kontrol Orang Tua Tahun Depan - Tekno Tempo.co</title>

  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=826321&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=826321&width=650" />
    <meta property="og:url" content="https://tekno.tempo.co/read/1537291/instagram-akan-kenalkan-fitur-baru-kontrol-orang-tua-tahun-depan" />
  <meta property="og:title" content="Instagram Akan Kenalkan Fitur Baru Kontrol Orang Tua Tahun Depan" />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Instagram akan mengizinkan orang tua dan wali untuk melihat berapa banyak waktu yang dihabiskan anak remaja mereka di platformnya." />

  
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://tekno.tempo.co/read/1537291/instagram-akan-kenalkan-fitur-baru-kontrol-orang-tua-tahun-depan" />
        <link rel="canonical" href="https://tekno.tempo.co/read/1537291/instagram-akan-kenalkan-fitur-baru-kontrol-orang-tua-tahun-depan" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://tekno.tempo.co/amp/1537291/instagram-akan-kenalkan-fitur-baru-kontrol-orang-tua-tahun-depan">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Instagram akan mengizinkan orang tua dan wali untuk melihat berapa banyak waktu yang dihabiskan anak remaja mereka di platformnya."/>
    <meta name="keywords" content="Instagram, fitur, orang tua, Remaja, Media Sosial"/>
            <meta name="author" content="Erwin Prima">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1537291">

		<link rel="image_src" href="https://statik.tempo.co?id=826321&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="Moh Khory Alfarizi">
    <!-- Item Category -->
    <meta property="article:section" content="tekno"> <!-- Main category (Required) -->
    <meta property="article:section2" content="it"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2021-12-08T19:28:34+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="Instagram Akan Kenalkan Fitur Baru Kontrol Orang Tua Tahun Depan">
		<meta name="twitter:description" content="Instagram akan mengizinkan orang tua dan wali untuk melihat berapa banyak waktu yang dihabiskan anak remaja mereka di platformnya.">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=826321&width=650">

				<meta name="adx:sections" content="tekno" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css?20210604">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v4"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>

     <script defer src="https://cdn.unblockia.com/h.js"></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://tekno.tempo.co/read/1537291/instagram-akan-kenalkan-fitur-baru-kontrol-orang-tua-tahun-depan"
    },
    "headline": "Instagram Akan Kenalkan Fitur Baru Kontrol Orang Tua Tahun Depan",
    "author": {
            "@type": "Person",
            "name": "Moh Khory Alfarizi"
    },
    "editor": {
            "@type": "Person",
            "name": "Erwin Prima"
    },
    "keywords": "Instagram, fitur, orang tua, Remaja, Media Sosial",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=826321&width=650",
          "caption": "Ilustrasi logo Instagram, Facebook, Whatsapp"
    },
    "description": "Instagram akan mengizinkan orang tua dan wali untuk melihat berapa banyak waktu yang dihabiskan anak remaja mereka di platformnya.",
        "articleBody": "TEMPO.CO, Jakarta - Bos Instagram, Adam Mosseri, melalui website resminya mengumumkan akan meluncurkan fitur kontrol orang tua baru di platformnya pada Maret 2022. Dalam unggahan itu dijelaskan bahwa Instagram akan mengizinkan orang tua dan wali untuk melihat berapa banyak waktu yang dihabiskan anak remaja mereka di platformnya.“Menetapkan batas waktu, termasuk mendapatkan pemberitahuan jika anak mereka melaporkan seseorang,” ujar Mosseri pada Selasa, 7 Desember 2021.Fitur kontrol itu akan diumumkan sebagai paket fitur baru yang dirancang untuk membuat platform menjadi tempat yang lebih aman, terutama bagi pengguna remaja.Meskipun unggahan Mosseri mengatakan bahwa fitur keamanan ini telah bekerja ‘lama’, pengumuman itu muncul setelah serangkaian pengungkapan yang merusak tentang media sosial itu, terutama dokumen internal yang dibocorkan oleh mantan karyawan Facebook, Frances Haugen, yang menunjukkan bahwa Instagram sadar bahwa layanannya dapat memperburuk masalah bagi pengguna remaja wanitanya. Pekan ini Mosseri akan bersaksi di depan komite Senat, di mana ia kemungkinan akan ditanyai tentang dampak Instagram pada pengguna mudanya. “Kami juga sedang mengembangkan pusat pendidikan bagi orang tua dan wali untuk menawarkan tips dan tutorial tentang penggunaan media sosial anak-anak,” kata Instagram.Dalam waktu dekat, media sosial besutan Meta itu juga akan meluncurkan fitur ‘Take a Break’ yang mulai diuji bulan lalu. Fitur keikutsertaan ini akan meminta pengguna untuk menjauh dari aplikasi itu setelah mereka menggulir selama jangka waktu tertentu, seperti 10, 20, atau 30 menit.Notifikasi akan meminta pengguna untuk mengaktifkan fitur tersebut, dan Instagram mengatakan 90 persen pengguna dalam pengujian telah meninggalkan pengingat setelah mereka disetel. Fitur ini akan diluncurkan di Amerika Serikat, Inggris, Irlandia, Kanada, Selandia Baru, dan Australia, dan akan tersedia secara global awal tahun depan. Fitur keamanan baru lainnya termasuk perubahan cara Instagram menangani izin penandaan untuk pengguna remaja, yang akan diluncurkan ke semua orang awal tahun depan. Secara default, Mosseri mengatakan layanan tidak akan lagi mengizinkan pengguna untuk menandai atau menyebut pengguna remaja.Ada juga fitur penghapusan massal baru yang datang pada bulan Januari 2022, yang akan memungkinkan pengguna menghapus unggahan, suka, dan komentar mereka secara massal. “Ini dirancang untuk membantu pengguna mengelola jejak digital mereka,” kata Mosseri.Unggahan Mosseri juga membahas detail tentang fitur keselamatan yang sedang dalam tahap pengembangan awal. Ini menegaskan layanan terus mengeksplorasi rencana untuk ‘mendorong’ orang menjauh dari topik yang telah mereka pikirkan terlalu lama.Ketika dia mengumumkan fitur ini bersama Take a Break pada bulan Oktober, Vice President of Global di Meta Nick Clegg mengatakan itu akan digunakan sebagai konten yang mungkin tidak kondusif untuk kesejahteraan pengguna.Instagram belum memberikan indikasi kapan fitur tersebut dapat diluncurkan. Layanan ini juga sedang menjajaki perkenalan pengaturan yang lebih ketat untuk mengontrol konten apa yang direkomendasikan kepada pengguna. “Tujuannya untuk membatasi paparan mereka terhadap konten atau akun yang berpotensi berbahaya atau sensitif,” tutur Clegg.THE VERGEBaca:Viral Fitur Add Yours di Instagram Bocorkan Data Pribadi, Ini Kata MetaSelalu update info terkini. Simak breaking news dan berita pilihan dari Tempo.co di kanal Telegram “Tempo.co Update”. Klik https://t.me/tempodotcoupdate untuk bergabung. Anda perlu meng-install aplikasi Telegram terlebih dahulu.",
    "datePublished": "2021-12-08T19:28:34+07:00",
        "dateModified": "2021-12-08T19:28:34+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/images/logo-tempo-co.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://tekno.tempo.co",
            "name": "Tekno"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://tekno.tempo.co",
            "name": "It"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 

 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->
   	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- InsurAds -->
<script async src="https://cdn.insurads.com/bootstrap/6VXTOT4Q.js"></script>
<!-- InsurAds -->
<!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script>

googletag.cmd.push(function() {          
	googletag.defineSlot('/14056285/tempo.co/desktop_tekno_inarticle', [[1, 1], [728, 90]], 'inarticle').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineSlot('/14056285/tempo.co/desktop_tekno_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_tekno_leaderboard_2', [728, 90], 'leaderboard_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_tekno_mr1', [[300, 250], [300, 600]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_tekno_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_tekno_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_tekno_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineSlot('/14056285/tempo.co/desktop_tekno_overlay_1x1', [1, 1], 'overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableLazyLoad();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});


</script>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
// riky
/*
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});
*/
</script>
      <!-- Page hiding snippet (recommended) -->
    <!-- <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script> -->


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>


    <style>
    #ivsplayer01-container {
      padding-bottom: calc(56.25% + 120px);
      position: relative;
    }
    #ivsplayer01-container > ivs-player {
      position: absolute;
      top: 0;
      left: 0;
      right: 0;
      bottom: 0;
    }
    </style>


    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Kamis, 9 Desember 2021
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                    <img itemprop="image" src="https://www.tempo.co/images/tempoco_hutri76_1.png" alt="Official logo TEMPO.CO">
                    </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                <!-- <a href="https://temporide.com">
                  <img itemprop="image" src="https://www.tempo.co/images/temporide.gif" alt="Banner">
                </a> -->
                <!-- <img itemprop="image" src="https://www.tempo.co/images/banner-th3.png" alt="Banner"> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Ramadan" href="//ramadan.tempo.co">Ramadan</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <!-- <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a> -->
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a> -->
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                                  <li><a href="https://kolom.tempo.co/">kolom</a>
                                  </li>
                                  <li><a href="https://fokus.tempo.co/">fokus</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1537122/urung-berangkat-ke-kejuaran-dunia-fajar-alfian-minta-rekomendasi-tempat-liburan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/08/id_1072306/1072306_400.jpg" alt="Urung Berangkat ke Kejuaran Dunia, Fajar Alfian Minta Rekomendasi Tempat Liburan" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1537122/urung-berangkat-ke-kejuaran-dunia-fajar-alfian-minta-rekomendasi-tempat-liburan">
                <h2 class="title">Urung Berangkat ke Kejuaran Dunia, Fajar Alfian Minta Rekomendasi Tempat Liburan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1537324/kesal-dianggap-tak-sepadan-dengan-mantan-jerinx-sid-ini-jawaban-nora-alexandra" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/14/id_1042731/1042731_400.jpg" alt="Kesal Dianggap Tak Sepadan dengan Mantan Jerinx SID, Ini Jawaban Nora Alexandra" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1537324/kesal-dianggap-tak-sepadan-dengan-mantan-jerinx-sid-ini-jawaban-nora-alexandra">
                <h2 class="title">Kesal Dianggap Tak Sepadan dengan Mantan Jerinx SID, Ini Jawaban Nora Alexandra</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1537188/video-rasis-di-bandara-viral-olvah-alhamid-seharusnya-tidak-saya-lakukan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/06/04/id_1025509/1025509_400.jpg" alt="Video Rasis di Bandara Viral, Olvah Alhamid: Seharusnya Tidak Saya Lakukan" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1537188/video-rasis-di-bandara-viral-olvah-alhamid-seharusnya-tidak-saya-lakukan">
                <h2 class="title">Video Rasis di Bandara Viral, Olvah Alhamid: Seharusnya Tidak Saya Lakukan</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1537014/mau-ikut-lomba-lari-maraton-perhatikan-persiapan-berikut" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/08/id_1072219/1072219_400.jpg" alt="Mau Ikut Lomba Lari Maraton, Perhatikan Persiapan Berikut" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1537014/mau-ikut-lomba-lari-maraton-perhatikan-persiapan-berikut">
                <h2 class="title">Mau Ikut Lomba Lari Maraton, Perhatikan Persiapan Berikut</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1537010/obat-herbal-untuk-gejala-sakit-ginjal-daun-meniran-sampai-kumis-kucing" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/05/04/id_1019072/1019072_400.jpg" alt="Obat Herbal untuk Gejala Sakit Ginjal, Daun Meniran sampai Kumis Kucing" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1537010/obat-herbal-untuk-gejala-sakit-ginjal-daun-meniran-sampai-kumis-kucing">
                <h2 class="title">Obat Herbal untuk Gejala Sakit Ginjal, Daun Meniran sampai Kumis Kucing</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1537005/gangguan-tidur-kondisi-psikologis-sering-dialami-selama-pandemi-covid-19" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2017/09/07/id_639528/639528_400.jpg" alt="Gangguan Tidur, Kondisi Psikologis Sering Dialami Selama Pandemi Covid-19" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1537005/gangguan-tidur-kondisi-psikologis-sering-dialami-selama-pandemi-covid-19">
                <h2 class="title">Gangguan Tidur, Kondisi Psikologis Sering Dialami Selama Pandemi Covid-19</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1536936/ppkm-level-3-batal-yogyakarta-akan-tetap-perketat-aturan-wisata" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/05/id_1048417/1048417_400.jpg" alt="PPKM Level 3 Batal, Yogyakarta akan Tetap Perketat Aturan Wisata" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1536936/ppkm-level-3-batal-yogyakarta-akan-tetap-perketat-aturan-wisata">
                <h2 class="title">PPKM Level 3 Batal, Yogyakarta akan Tetap Perketat Aturan Wisata</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1537004/garuda-indonesia-travel-fair-2021-diskon-tiket-hingga-80-persen-ke-11-destinasi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/07/id_1072181/1072181_400.jpg" alt="Garuda Indonesia Travel Fair 2021: Diskon Tiket Hingga 80 Persen ke 11 Destinasi" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1537004/garuda-indonesia-travel-fair-2021-diskon-tiket-hingga-80-persen-ke-11-destinasi">
                <h2 class="title">Garuda Indonesia Travel Fair 2021: Diskon Tiket Hingga 80 Persen ke 11 Destinasi</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1536997/munculnya-varian-omicron-pengaruhi-perjalanan-internasional-di-seluruh-dunia" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/29/id_1070116/1070116_400.jpg" alt="Munculnya Varian Omicron Pengaruhi Perjalanan Internasional di Seluruh Dunia" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1536997/munculnya-varian-omicron-pengaruhi-perjalanan-internasional-di-seluruh-dunia">
                <h2 class="title">Munculnya Varian Omicron Pengaruhi Perjalanan Internasional di Seluruh Dunia</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1535259/kronologis-menteri-sosial-risma-paksa-anak-tuli-bicara-lalu-menuai-kritik" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/02/id_1070735/1070735_400.jpg" alt="Kronologis Menteri Sosial Risma Paksa Anak Tuli Bicara Lalu Menuai Kritik" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1535259/kronologis-menteri-sosial-risma-paksa-anak-tuli-bicara-lalu-menuai-kritik">
                <h2 class="title">Kronologis Menteri Sosial Risma Paksa Anak Tuli Bicara Lalu Menuai Kritik</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1535207/profil-7-anggota-komisi-nasional-disabilitas" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/04/30/id_934749/934749_400.jpg" alt="Profil 7 Anggota Komisi Nasional Disabilitas" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1535207/profil-7-anggota-komisi-nasional-disabilitas">
                <h2 class="title">Profil 7 Anggota Komisi Nasional Disabilitas</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1535579/sikap-komisi-nasional-disabilitas-soal-menteri-risma-paksa-anak-tuli-bicara" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/02/id_1070735/1070735_400.jpg" alt="Sikap Komisi Nasional Disabilitas Soal Menteri Risma Paksa Anak Tuli Bicara" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1535579/sikap-komisi-nasional-disabilitas-soal-menteri-risma-paksa-anak-tuli-bicara">
                <h2 class="title">Sikap Komisi Nasional Disabilitas Soal Menteri Risma Paksa Anak Tuli Bicara</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2872/pemerintah-larang-asn-cuti-saat-natal-dan-tahun-baru-simak-pula-sanksinya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/11/id_1041972/1041972_400.jpg" alt="Pemerintah Larang ASN Cuti saat Natal dan Tahun Baru, Simak Pula Sanksinya" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2872/pemerintah-larang-asn-cuti-saat-natal-dan-tahun-baru-simak-pula-sanksinya">
                <h2 class="title">Pemerintah Larang ASN Cuti saat Natal dan Tahun Baru, Simak Pula Sanksinya</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2873/alasan-nasabah-bank-diminta-segera-mendapatkan-kartu-atm-dengan-chip" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/25/id_1069011/1069011_400.jpg" alt="Alasan Nasabah Bank Diminta Segera Mendapatkan Kartu ATM dengan Chip" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2873/alasan-nasabah-bank-diminta-segera-mendapatkan-kartu-atm-dengan-chip">
                <h2 class="title">Alasan Nasabah Bank Diminta Segera Mendapatkan Kartu ATM dengan Chip</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2876/sembilan-hakim-mk-terbelah-dalam-putusan-uji-materil-uu-cipta-kerja" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/26/id_1069566/1069566_400.jpg" alt="Sembilan Hakim MK Terbelah dalam Putusan Uji Materil UU Cipta Kerja" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2876/sembilan-hakim-mk-terbelah-dalam-putusan-uji-materil-uu-cipta-kerja">
                <h2 class="title">Sembilan Hakim MK Terbelah dalam Putusan Uji Materil UU Cipta Kerja</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1281/42-negara-telah-mendeteksi-varian-omicron" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/08/id_1072435/1072435_400.jpg" alt="42 Negara Telah Mendeteksi Varian Omicron" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1281/42-negara-telah-mendeteksi-varian-omicron">
                <h2 class="title">42 Negara Telah Mendeteksi Varian Omicron</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1280/naik-hampir-9-persen-tingkat-penghunian-kamar-hotel-bintang-oktober-2021-lampaui-capaian-tahun-lalu" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/07/id_1072150/1072150_400.jpg" alt="Naik Hampir 9 Persen, Tingkat Penghunian Kamar Hotel Bintang Oktober 2021 Lampaui Capaian Tahun Lalu" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1280/naik-hampir-9-persen-tingkat-penghunian-kamar-hotel-bintang-oktober-2021-lampaui-capaian-tahun-lalu">
                <h2 class="title">Naik Hampir 9 Persen, Tingkat Penghunian Kamar Hotel Bintang Oktober 2021 Lampaui Capaian Tahun Lalu</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1279/semeru-masih-waspada-mayoritas-gunung-berapi-lain-di-indonesia-masih-berstatus-normal" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/06/id_1071832/1071832_400.jpg" alt="Semeru Masih Waspada, Mayoritas Gunung Berapi Lain di Indonesia Masih Berstatus Normal" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1279/semeru-masih-waspada-mayoritas-gunung-berapi-lain-di-indonesia-masih-berstatus-normal">
                <h2 class="title">Semeru Masih Waspada, Mayoritas Gunung Berapi Lain di Indonesia Masih Berstatus Normal</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005955/tas-buffers-yang-maskulin" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/25/id_1069259/1069259_400.jpg" alt="Tas Buffers yang Maskulin " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005955/tas-buffers-yang-maskulin">
                <h2 class="title">Tas Buffers yang Maskulin </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005940/kominfo-buka-akses-investasi-bagi-startup-digital" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/20/id_1067997/1067997_400.jpg" alt="Kominfo Buka Akses Investasi bagi Startup Digital " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005940/kominfo-buka-akses-investasi-bagi-startup-digital">
                <h2 class="title">Kominfo Buka Akses Investasi bagi Startup Digital </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005954/berlian-bersertifikat-dari-bening-luxury" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/25/id_1069255/1069255_400.jpg" alt="Berlian Bersertifikat dari Bening Luxury " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005954/berlian-bersertifikat-dari-bening-luxury">
                <h2 class="title">Berlian Bersertifikat dari Bening Luxury </h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1567/menyesatkan-pisang-asal-somalia-mengandung-cacing-helicobacter" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/16/id_1066890/1066890_400.jpg" alt="Menyesatkan, Pisang Asal Somalia Mengandung Cacing Helicobacter" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1567/menyesatkan-pisang-asal-somalia-mengandung-cacing-helicobacter">
                <h2 class="title">Menyesatkan, Pisang Asal Somalia Mengandung Cacing Helicobacter</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1570/menyesatkan-klaim-pria-ini-hamil-dan-akhirnya-melahirkan-sepasang-anak" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/19/id_1067802/1067802_400.jpg" alt="Menyesatkan, Klaim Pria Ini Hamil dan Akhirnya Melahirkan Sepasang Anak" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1570/menyesatkan-klaim-pria-ini-hamil-dan-akhirnya-melahirkan-sepasang-anak">
                <h2 class="title">Menyesatkan, Klaim Pria Ini Hamil dan Akhirnya Melahirkan Sepasang Anak</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1564/keliru-bocah-di-amerika-serikat-diadili-karena-merampok-toko-dan-hakim-mendenda-pengunjung-pengadilan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/15/id_1066617/1066617_400.jpg" alt="Keliru, Bocah di Amerika Serikat Diadili karena Merampok Toko dan Hakim Mendenda Pengunjung Pengadilan" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1564/keliru-bocah-di-amerika-serikat-diadili-karena-merampok-toko-dan-hakim-mendenda-pengunjung-pengadilan">
                <h2 class="title">Keliru, Bocah di Amerika Serikat Diadili karena Merampok Toko dan Hakim Mendenda Pengunjung Pengadilan</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1526807/jingga-senja-serial-adaptasi-novel-populer-karya-esti-kinasih-tayang-di-vidio" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/09/id_1065122/1065122_400.jpg" alt=""Jingga & Senja" Serial Adaptasi Novel Populer Karya Esti Kinasih Tayang di Vidio" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1526807/jingga-senja-serial-adaptasi-novel-populer-karya-esti-kinasih-tayang-di-vidio">
                <h2 class="title">"Jingga & Senja" Serial Adaptasi Novel Populer Karya Esti Kinasih Tayang di Vidio</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1531576/whethertheweatherisfinemenutupjakartafilmweek2021" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/23/id_1068581/1068581_400.jpg" alt="Whether  the  Weather  Is  Fine  Menutup  Jakarta  Film  Week  2021 " width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1531576/whethertheweatherisfinemenutupjakartafilmweek2021">
                <h2 class="title">Whether  the  Weather  Is  Fine  Menutup  Jakarta  Film  Week  2021 </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1527512/politeknik-aceh-dan-politeknik-caltex-riau-lanjutkan-kerjasama-majukan-pendidikan-tinggi-vokasi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/11/id_1065639/1065639_400.jpg" alt="Politeknik Aceh dan Politeknik Caltex Riau Lanjutkan Kerjasama Majukan Pendidikan Tinggi Vokasi " width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1527512/politeknik-aceh-dan-politeknik-caltex-riau-lanjutkan-kerjasama-majukan-pendidikan-tinggi-vokasi">
                <h2 class="title">Politeknik Aceh dan Politeknik Caltex Riau Lanjutkan Kerjasama Majukan Pendidikan Tinggi Vokasi </h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/tes-pcr" target="_BLANK">
    													#Tes PCR    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/suzuki-wagon-r" target="_BLANK">
    													#Suzuki Wagon R    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/toyota-avanza" target="_BLANK">
    													#Toyota Avanza    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wuling-almaz" target="_BLANK">
    													#Wuling Almaz    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/yamaha-rx-king" target="_BLANK">
    													#Yamaha RX King    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>


<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//tekno.tempo.co"><span itemprop="name">tekno</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							Instagram Akan Kenalkan Fitur Baru Kontrol Orang Tua Tahun Depan						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Moh Khory Alfarizi</h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Erwin Prima</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Rabu, 8 Desember 2021 19:28 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://tekno.tempo.co/read/1537291/instagram-akan-kenalkan-fitur-baru-kontrol-orang-tua-tahun-depan">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
									<div class="col w-50" style="position:absolute; left:140px">
										<div class="toolbar">
											<li>
												<span>Font:</span>
												<select id="font-family">
													<option value="Arial">Arial</option>
													<option value="Roboto" selected>Roboto</option>
													<option value="Times">Times</option>
													<option value="Verdana">Verdana</option>
												</select>
											</li>
											<li>
												<span>Ukuran Font:</span>
												<a href="#font-decrease" class="font-size font-decrease">-</a>
												<a href="#font-increase" class="font-size font-increase">+</a>
											</li>
											<li></li>
											<li></li>
										</div>
									</div>

									<div class="col w-50" style="position:absolute; right:190px">
										<div class="toolbar">
												<span style="font-size:14px;">Bagikan Berita</span>
										</div>
									</div>


									<div class="col w-50" style="width: auto; position: absolute;left: 540px;">
										<!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

								        <!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <div class="addthis_inline_share_toolbox"></div>



										<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
									</div>



							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2019/03/14/id_826321/826321_720.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=826321&width=720" data-original-src="https://statik.tempo.co/?id=826321&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2019/03/14/id_826321/826321_720.jpg" data-original-src="https://statik.tempo.co/data/2019/03/14/id_826321/826321_720.jpg" alt="Ilustrasi logo Instagram, Facebook, Whatsapp">
							</a>
							<figcaption itemprop="caption">
								<p>Ilustrasi logo Instagram, Facebook, Whatsapp</p>
							</figcaption>
						</figure>
						
						<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 175 - In Article - [Iklan] Body_In Article_Desktop --><!-- iklan In Article --><p><span style="color: #666666;" color="#666666"><b>TEMPO.CO</b></span>, <span style="color: #666666;" color="#666666"><b>Jakarta</b></span> - Bos <a href="https://www.tempo.co/tag/instagram" target="_blank" rel="noopener">Instagram</a>, Adam Mosseri, melalui website resminya mengumumkan akan meluncurkan fitur kontrol orang tua baru di platformnya pada Maret 2022. Dalam unggahan itu dijelaskan bahwa Instagram akan mengizinkan orang tua dan wali untuk melihat berapa banyak waktu yang dihabiskan anak remaja mereka di platformnya.</p><div id="_popIn_recommend_word"></div><p>&ldquo;Menetapkan batas waktu, termasuk mendapatkan pemberitahuan jika anak mereka melaporkan seseorang,&rdquo; ujar Mosseri pada Selasa, 7 Desember 2021.</p><p><a href="https://www.tempo.co/tag/fitur" target="_blank" rel="noopener">Fitur</a> kontrol itu akan diumumkan sebagai paket fitur baru yang dirancang untuk membuat platform menjadi tempat yang lebih aman, terutama bagi pengguna remaja.</p><div id="full"></div><p>Meskipun unggahan Mosseri mengatakan bahwa fitur keamanan ini telah bekerja &lsquo;lama&rsquo;, pengumuman itu muncul setelah serangkaian pengungkapan yang merusak tentang <a href="https://www.tempo.co/tag/media-sosial" target="_blank" rel="noopener">media sosial</a> itu, terutama dokumen internal yang dibocorkan oleh mantan karyawan Facebook, Frances Haugen, yang menunjukkan bahwa Instagram sadar bahwa layanannya dapat memperburuk masalah bagi pengguna remaja wanitanya.&nbsp;</p><div id='inarticle'>
<script>
googletag.cmd.push(function() { googletag.display('inarticle'); });
</script>
</div>
<p>Pekan ini Mosseri akan&nbsp;bersaksi di depan komite Senat, di mana ia kemungkinan akan ditanyai tentang dampak Instagram pada pengguna mudanya.<span class="Apple-converted-space"> </span></p><p>&ldquo;Kami juga sedang mengembangkan pusat pendidikan bagi orang tua dan wali untuk menawarkan tips dan tutorial tentang penggunaan media sosial anak-anak,&rdquo; kata Instagram.</p><p>Dalam waktu dekat, media sosial besutan Meta itu juga akan meluncurkan fitur &lsquo;Take a Break&rsquo; yang&nbsp;mulai diuji bulan lalu.&nbsp;Fitur keikutsertaan ini akan meminta pengguna untuk menjauh dari aplikasi itu setelah mereka menggulir selama jangka waktu tertentu, seperti 10, 20, atau 30 menit.</p><p>Notifikasi akan meminta pengguna untuk mengaktifkan fitur tersebut, dan Instagram mengatakan 90 persen pengguna dalam pengujian telah meninggalkan pengingat setelah mereka disetel.&nbsp;Fitur ini akan diluncurkan di Amerika Serikat, Inggris, Irlandia, Kanada, Selandia Baru, dan Australia, dan akan tersedia secara global awal tahun depan.<span class="Apple-converted-space">&nbsp;</span></p><p>Fitur keamanan baru lainnya termasuk perubahan cara Instagram menangani izin penandaan untuk pengguna remaja, yang akan diluncurkan ke semua orang awal tahun depan.&nbsp;Secara default, Mosseri mengatakan layanan tidak akan lagi mengizinkan pengguna untuk menandai atau menyebut pengguna remaja.</p><p>Ada juga fitur penghapusan massal baru yang datang pada bulan Januari 2022, yang akan memungkinkan pengguna menghapus unggahan, suka, dan komentar mereka secara massal. &ldquo;Ini dirancang untuk membantu pengguna mengelola jejak digital mereka,&rdquo; kata Mosseri.</p><p>Unggahan Mosseri juga membahas detail tentang fitur keselamatan yang sedang dalam tahap pengembangan awal.&nbsp;Ini menegaskan layanan terus mengeksplorasi rencana untuk &lsquo;mendorong&rsquo; orang menjauh dari topik yang telah mereka pikirkan terlalu lama.</p><p>Ketika dia mengumumkan fitur ini&nbsp;bersama Take a Break pada bulan Oktober, Vice President of Global di Meta Nick Clegg mengatakan itu akan digunakan sebagai konten yang mungkin tidak kondusif untuk kesejahteraan pengguna.</p><p>Instagram belum memberikan indikasi kapan fitur tersebut dapat diluncurkan.&nbsp;Layanan ini juga sedang menjajaki perkenalan pengaturan yang lebih ketat untuk mengontrol konten apa yang direkomendasikan kepada pengguna. &ldquo;Tujuannya untuk membatasi paparan mereka terhadap konten atau akun yang berpotensi berbahaya atau sensitif,&rdquo; tutur Clegg.</p><p>THE VERGE</p><p>Baca:<br /><a href="https://tekno.tempo.co/read/1532111/viral-fitur-add-yours-di-instagram-bocorkan-data-pribadi-ini-kata-meta" target="_blank" rel="noopener">Viral Fitur Add Yours di Instagram Bocorkan Data Pribadi, Ini Kata Meta</a></p><p><em>Selalu&nbsp;</em>update&nbsp;<em>info terkini. Simak&nbsp;</em>breaking news<em>&nbsp;dan berita pilihan dari&nbsp;</em>Tempo.co<em>&nbsp;di kanal Telegram &ldquo;Tempo.co Update&rdquo;. Klik&nbsp;</em><span><a href="https://t.me/tempodotcoupdate"><em>https://t.me/tempodotcoupdate</em></a></span><em>&nbsp;untuk bergabung. Anda perlu meng-</em>install<em>&nbsp;aplikasi Telegram terlebih dahulu.</em></p>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>
							  
						</div>

						<hr class="w-50">


							
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/instagram" itemprop="keywords" class="instagram">Instagram</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/fitur" itemprop="keywords" class="fitur">fitur</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/orang-tua" itemprop="keywords" class="orang-tua">orang tua</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/remaja" itemprop="keywords" class="remaja">Remaja</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/media-sosial" itemprop="keywords" class="media-sosial">Media Sosial</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->


						<p>&nbsp;</p>




						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>





						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://metro.tempo.co/read/1537219/remaja-di-depok-bacok-orang-demi-handphone">
						            <img class="terkait" src="https://statik.tempo.co/data/2018/03/13/id_690541/690541_400.jpg" alt="Remaja di Depok Bacok Orang Demi Handphone">
						          </a>
						          <a class="col terkait" href="https://metro.tempo.co/read/1537219/remaja-di-depok-bacok-orang-demi-handphone">
						            <h2 class="title terkait">Remaja di Depok Bacok Orang Demi Handphone</h2>
						          </a>
						          <a class="col terkait" href="https://metro.tempo.co/read/1537219/remaja-di-depok-bacok-orang-demi-handphone">
						            <span class="col time">12 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://tekno.tempo.co/read/1536990/whatsapp-tambahkan-opsi-waktu-pesan-menghilang-24-jam-7-hari-90-hari">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/05/08/id_1020140/1020140_400.jpg" alt="WhatsApp Tambahkan Opsi Waktu Pesan Menghilang: 24 Jam, 7 Hari, 90 Hari">
						          </a>
						          <a class="col terkait" href="https://tekno.tempo.co/read/1536990/whatsapp-tambahkan-opsi-waktu-pesan-menghilang-24-jam-7-hari-90-hari">
						            <h2 class="title terkait">WhatsApp Tambahkan Opsi Waktu Pesan Menghilang: 24 Jam, 7 Hari, 90 Hari</h2>
						          </a>
						          <a class="col terkait" href="https://tekno.tempo.co/read/1536990/whatsapp-tambahkan-opsi-waktu-pesan-menghilang-24-jam-7-hari-90-hari">
						            <span class="col time">23 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://gaya.tempo.co/read/1536529/kiat-tetap-rileks-bertemu-calon-mertua">
						            <img class="terkait" src="https://statik.tempo.co/data/2019/03/30/id_830511/830511_400.jpg" alt="Kiat Tetap Rileks Bertemu Calon Mertua">
						          </a>
						          <a class="col terkait" href="https://gaya.tempo.co/read/1536529/kiat-tetap-rileks-bertemu-calon-mertua">
						            <h2 class="title terkait">Kiat Tetap Rileks Bertemu Calon Mertua</h2>
						          </a>
						          <a class="col terkait" href="https://gaya.tempo.co/read/1536529/kiat-tetap-rileks-bertemu-calon-mertua">
						            <span class="col time">2 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://tekno.tempo.co/read/1536483/7-fitur-google-maps-untuk-liburan-cek-detail-dan-cara-pakainya">
						            <img class="terkait" src="https://statik.tempo.co/data/2017/05/01/id_603417/603417_400.jpg" alt="7 Fitur Google Maps untuk Liburan, Cek Detail dan Cara Pakainya">
						          </a>
						          <a class="col terkait" href="https://tekno.tempo.co/read/1536483/7-fitur-google-maps-untuk-liburan-cek-detail-dan-cara-pakainya">
						            <h2 class="title terkait">7 Fitur Google Maps untuk Liburan, Cek Detail dan Cara Pakainya</h2>
						          </a>
						          <a class="col terkait" href="https://tekno.tempo.co/read/1536483/7-fitur-google-maps-untuk-liburan-cek-detail-dan-cara-pakainya">
						            <span class="col time">2 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 1020140">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://tekno.tempo.co/read/1536990/whatsapp-tambahkan-opsi-waktu-pesan-menghilang-24-jam-7-hari-90-hari">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/05/08/id_1020140/1020140_400.jpg" alt="WhatsApp Tambahkan Opsi Waktu Pesan Menghilang: 24 Jam, 7 Hari, 90 Hari">
						                      </a>
						                      <a class="col rekomendasi" href="https://tekno.tempo.co/read/1536990/whatsapp-tambahkan-opsi-waktu-pesan-menghilang-24-jam-7-hari-90-hari">
						                        <h2 class="title rekomendasi">WhatsApp Tambahkan Opsi Waktu Pesan Menghilang: 24 Jam, 7 Hari, 90 Hari</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://tekno.tempo.co/read/1536990/whatsapp-tambahkan-opsi-waktu-pesan-menghilang-24-jam-7-hari-90-hari">
						                        <span class="col time">19 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1014162">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://tekno.tempo.co/read/1536632/siklon-tropis-baru-saat-ini-picu-badai-dahsyat-di-perairan-samudra-indonesia">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/04/13/id_1014162/1014162_400.jpg" alt="Siklon Tropis Baru Saat Ini Picu Badai Dahsyat di Perairan Samudra Indonesia ">
						                      </a>
						                      <a class="col rekomendasi" href="https://tekno.tempo.co/read/1536632/siklon-tropis-baru-saat-ini-picu-badai-dahsyat-di-perairan-samudra-indonesia">
						                        <h2 class="title rekomendasi">Siklon Tropis Baru Saat Ini Picu Badai Dahsyat di Perairan Samudra Indonesia </h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://tekno.tempo.co/read/1536632/siklon-tropis-baru-saat-ini-picu-badai-dahsyat-di-perairan-samudra-indonesia">
						                        <span class="col time">1 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1072100">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://tekno.tempo.co/read/1536840/stanford-university-hadirkan-kelas-belajar-pertama-dengan-teknologi-vr">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/12/07/id_1072100/1072100_400.jpg" alt="Stanford University Hadirkan Kelas Belajar Pertama dengan Teknologi VR">
						                      </a>
						                      <a class="col rekomendasi" href="https://tekno.tempo.co/read/1536840/stanford-university-hadirkan-kelas-belajar-pertama-dengan-teknologi-vr">
						                        <h2 class="title rekomendasi">Stanford University Hadirkan Kelas Belajar Pertama dengan Teknologi VR</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://tekno.tempo.co/read/1536840/stanford-university-hadirkan-kelas-belajar-pertama-dengan-teknologi-vr">
						                        <span class="col time">1 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 981278">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://tekno.tempo.co/read/1536577/ahli-duga-varian-omicron-sudah-masuk-indonesia-tapi-tak-terdeteksi">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2020/11/17/id_981278/981278_400.jpg" alt="Ahli Duga Varian Omicron Sudah Masuk Indonesia, tapi Tak Terdeteksi">
						                      </a>
						                      <a class="col rekomendasi" href="https://tekno.tempo.co/read/1536577/ahli-duga-varian-omicron-sudah-masuk-indonesia-tapi-tak-terdeteksi">
						                        <h2 class="title rekomendasi">Ahli Duga Varian Omicron Sudah Masuk Indonesia, tapi Tak Terdeteksi</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://tekno.tempo.co/read/1536577/ahli-duga-varian-omicron-sudah-masuk-indonesia-tapi-tak-terdeteksi">
						                        <span class="col time">1 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/93622/pesawat-pembom-h-6j-berlatih-pemboman-pulau-di-laut-cina-selatan">
									   <img class="foto" src="https://statik.tempo.co/data/2021/12/07/id_1072050/1072050_400.jpg" alt="Pesawat Pembom H-6J Berlatih Pemboman Pulau di Laut Cina Selatan">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/93622/pesawat-pembom-h-6j-berlatih-pemboman-pulau-di-laut-cina-selatan">
									   <h2 class="title foto">Pesawat Pembom H-6J Berlatih Pemboman Pulau di Laut Cina Selatan</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/93622/pesawat-pembom-h-6j-berlatih-pemboman-pulau-di-laut-cina-selatan">
									   <span class="col time">23 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/93591/drone-tanker-mq-25-stingray-naik-ke-kapal-induk-untuk-pertama-kalinya">
									   <img class="foto" src="https://statik.tempo.co/data/2021/12/06/id_1071790/1071790_400.jpg" alt="Drone Tanker MQ-25 Stingray Naik ke Kapal Induk untuk Pertama Kalinya">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/93591/drone-tanker-mq-25-stingray-naik-ke-kapal-induk-untuk-pertama-kalinya">
									   <h2 class="title foto">Drone Tanker MQ-25 Stingray Naik ke Kapal Induk untuk Pertama Kalinya</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/93591/drone-tanker-mq-25-stingray-naik-ke-kapal-induk-untuk-pertama-kalinya">
									   <span class="col time">1 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/93576/kecanggihan-kapal-cepat-rudal-terbaru-tni-al">
									   <img class="foto" src="https://statik.tempo.co/data/2021/12/05/id_1071612/1071612_400.jpg" alt="Kecanggihan Kapal Cepat Rudal Terbaru TNI AL">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/93576/kecanggihan-kapal-cepat-rudal-terbaru-tni-al">
									   <h2 class="title foto">Kecanggihan Kapal Cepat Rudal Terbaru TNI AL</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/93576/kecanggihan-kapal-cepat-rudal-terbaru-tni-al">
									   <span class="col time">3 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/93561/jet-tempur-f-35-akan-dilengkapi-dengan-bom-pintar-stormbreaker">
									   <img class="foto" src="https://statik.tempo.co/data/2021/12/04/id_1071470/1071470_400.jpg" alt="Jet Tempur F-35 Akan Dilengkapi dengan Bom Pintar StormBreaker">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/93561/jet-tempur-f-35-akan-dilengkapi-dengan-bom-pintar-stormbreaker">
									   <h2 class="title foto">Jet Tempur F-35 Akan Dilengkapi dengan Bom Pintar StormBreaker</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/93561/jet-tempur-f-35-akan-dilengkapi-dengan-bom-pintar-stormbreaker">
									   <span class="col time">3 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2021-12-08">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/27169/ahli-israel-sebut-varian-omicron-lebih-menular-tapi-tak-terlalu-berbahaya">
					                        <img class="video" src="https://statik.tempo.co/data/2021/12/08/id_1072212/1072212_400.jpg" alt="Ahli Israel Sebut Varian Omicron Lebih Menular, tapi Tak Terlalu Berbahaya">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27169/ahli-israel-sebut-varian-omicron-lebih-menular-tapi-tak-terlalu-berbahaya">
					                        <h2 class="title video">Ahli Israel Sebut Varian Omicron Lebih Menular, tapi Tak Terlalu Berbahaya</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27169/ahli-israel-sebut-varian-omicron-lebih-menular-tapi-tak-terlalu-berbahaya">
					                        <span class="col time">16 jam lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-12-07">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/27150/waspadai-6-penyakit-akibat-debu-vulkanik-gunung-semeru">
					                        <img class="video" src="https://statik.tempo.co/data/2021/12/07/id_1071914/1071914_400.jpg" alt="Waspadai 6 Penyakit Akibat Debu Vulkanik Gunung Semeru">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27150/waspadai-6-penyakit-akibat-debu-vulkanik-gunung-semeru">
					                        <h2 class="title video">Waspadai 6 Penyakit Akibat Debu Vulkanik Gunung Semeru</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27150/waspadai-6-penyakit-akibat-debu-vulkanik-gunung-semeru">
					                        <span class="col time">1 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-12-06">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/27136/erupsi-gunung-semeru-para-ahli-tak-sangka-awan-panas-sangat-besar">
					                        <img class="video" src="https://statik.tempo.co/data/2021/12/06/id_1071648/1071648_400.jpg" alt="Erupsi Gunung Semeru, Para Ahli Tak Sangka Awan Panas Sangat Besar">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27136/erupsi-gunung-semeru-para-ahli-tak-sangka-awan-panas-sangat-besar">
					                        <h2 class="title video">Erupsi Gunung Semeru, Para Ahli Tak Sangka Awan Panas Sangat Besar</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27136/erupsi-gunung-semeru-para-ahli-tak-sangka-awan-panas-sangat-besar">
					                        <span class="col time">2 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-12-06">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/27137/banyak-korban-letusan-semeru-tertimbun-tni-cari-pakai-pendeteksi-suhu-tubuh">
					                        <img class="video" src="https://statik.tempo.co/data/2021/12/06/id_1071656/1071656_400.jpg" alt="Banyak Korban Letusan Semeru Tertimbun, TNI Cari Pakai Pendeteksi Suhu Tubuh">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27137/banyak-korban-letusan-semeru-tertimbun-tni-cari-pakai-pendeteksi-suhu-tubuh">
					                        <h2 class="title video">Banyak Korban Letusan Semeru Tertimbun, TNI Cari Pakai Pendeteksi Suhu Tubuh</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27137/banyak-korban-letusan-semeru-tertimbun-tni-cari-pakai-pendeteksi-suhu-tubuh">
					                        <span class="col time">2 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://tekno.tempo.co/read/1537291/instagram-akan-kenalkan-fitur-baru-kontrol-orang-tua-tahun-depan" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://tekno.tempo.co/read/1536991/4-status-erupsi-gunung-semeru-dan-merapi-ini-penjelasan-level-1-hingga-4" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://tekno.tempo.co/read/1536991/4-status-erupsi-gunung-semeru-dan-merapi-ini-penjelasan-level-1-hingga-4">
            <h2 class="title">4 Status Erupsi Gunung Semeru dan Merapi, ini Penjelasan Level 1 hingga 4</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://tekno.tempo.co/read/1537003/serangkaian-pesta-di-eropa-jadi-klaster-penyebaran-varian-omicron" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://tekno.tempo.co/read/1537003/serangkaian-pesta-di-eropa-jadi-klaster-penyebaran-varian-omicron">
            <h2 class="title">Serangkaian Pesta di Eropa Jadi Klaster Penyebaran Varian Omicron</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://tekno.tempo.co/read/1536984/terjadinya-erupsi-gunung-semeru-menurut-ahli-vulkanologi-ugm-dan-itb" style="background: #fff; width: 40px; height: 40px;">
            3          </a>
          <a class="col" href="https://tekno.tempo.co/read/1536984/terjadinya-erupsi-gunung-semeru-menurut-ahli-vulkanologi-ugm-dan-itb">
            <h2 class="title">Terjadinya Erupsi Gunung Semeru Menurut Ahli Vulkanologi UGM dan ITB </h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://tekno.tempo.co/read/1537025/gempa-darat-magnitudo-34-guncang-purwakarta" style="background: #fff; width: 40px; height: 40px;">
            4          </a>
          <a class="col" href="https://tekno.tempo.co/read/1537025/gempa-darat-magnitudo-34-guncang-purwakarta">
            <h2 class="title">Gempa Darat Magnitudo 3,4 Guncang Purwakarta</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://tekno.tempo.co/read/1536990/whatsapp-tambahkan-opsi-waktu-pesan-menghilang-24-jam-7-hari-90-hari" style="background: #fff; width: 40px; height: 40px;">
            5          </a>
          <a class="col" href="https://tekno.tempo.co/read/1536990/whatsapp-tambahkan-opsi-waktu-pesan-menghilang-24-jam-7-hari-90-hari">
            <h2 class="title">WhatsApp Tambahkan Opsi Waktu Pesan Menghilang: 24 Jam, 7 Hari, 90 Hari</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1537322/konsekuensi-jika-kelas-rawat-inap-bpjs-kesehatan-dihapus">
                        <img loading="lazy" src="https://statik.tempo.co/data/2019/09/11/id_871489/871489_400.jpg" alt="Konsekuensi Jika Kelas Rawat Inap BPJS Kesehatan Dihapus">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1537322/konsekuensi-jika-kelas-rawat-inap-bpjs-kesehatan-dihapus">
            <h2 class="title">Konsekuensi Jika Kelas Rawat Inap BPJS Kesehatan Dihapus</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1536904/omicron-telah-menyebar-ini-yang-bisa-dilakukan-untuk-menekan-dampaknya">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/12/04/id_1071290/1071290_400.jpg" alt="Omicron Telah Menyebar, Ini yang Bisa Dilakukan untuk Menekan Dampaknya">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1536904/omicron-telah-menyebar-ini-yang-bisa-dilakukan-untuk-menekan-dampaknya">
            <h2 class="title">Omicron Telah Menyebar, Ini yang Bisa Dilakukan untuk Menekan Dampaknya</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1536069/asa-perbaikan-kinerja-polri-seiring-masuknya-eks-pegawai-kpk">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/09/30/id_1055014/1055014_400.jpg" alt="Asa Perbaikan Kinerja Polri Seiring Masuknya Eks Pegawai KPK">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1536069/asa-perbaikan-kinerja-polri-seiring-masuknya-eks-pegawai-kpk">
            <h2 class="title">Asa Perbaikan Kinerja Polri Seiring Masuknya Eks Pegawai KPK</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1535747/kecelakaan-bus-berulang-audit-untuk-operasional-transjakarta-menanti">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/12/03/id_1071114/1071114_400.jpg" alt="Kecelakaan Bus Berulang, Audit untuk Operasional Transjakarta Menanti">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1535747/kecelakaan-bus-berulang-audit-untuk-operasional-transjakarta-menanti">
            <h2 class="title">Kecelakaan Bus Berulang, Audit untuk Operasional Transjakarta Menanti</h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://tekno.tempo.co/read/1537332/top-3-tekno-berita-hari-ini-4-status-erupsi-pesta-eropa-jadi-klaster-omicron" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/12/07/id_1071927/1071927_400.jpg" alt="Top 3 Tekno Berita Hari Ini: 4 Status Erupsi, Pesta Eropa Jadi Klaster Omicron" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1537332/top-3-tekno-berita-hari-ini-4-status-erupsi-pesta-eropa-jadi-klaster-omicron">
												<h2 class="title terkini">Top 3 Tekno Berita Hari Ini: 4 Status Erupsi, Pesta Eropa Jadi Klaster Omicron</h2>
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1537332/top-3-tekno-berita-hari-ini-4-status-erupsi-pesta-eropa-jadi-klaster-omicron">
						<span class="col terkini">6 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://tekno.tempo.co/read/1537292/spesifikasi-ponsel-baru-xiaomi-12-dan-vivo-v2140a-muncul-di-daftar-tenaa" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/12/08/id_1072434/1072434_400.jpg" alt="Spesifikasi Ponsel Baru Xiaomi 12 dan Vivo V2140A Muncul di Daftar TENAA      " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1537292/spesifikasi-ponsel-baru-xiaomi-12-dan-vivo-v2140a-muncul-di-daftar-tenaa">
												<h2 class="title terkini">Spesifikasi Ponsel Baru Xiaomi 12 dan Vivo V2140A Muncul di Daftar TENAA      </h2>
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1537292/spesifikasi-ponsel-baru-xiaomi-12-dan-vivo-v2140a-muncul-di-daftar-tenaa">
						<span class="col terkini">9 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://tekno.tempo.co/read/1537291/instagram-akan-kenalkan-fitur-baru-kontrol-orang-tua-tahun-depan" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2019/03/14/id_826321/826321_400.jpg" alt="Instagram Akan Kenalkan Fitur Baru Kontrol Orang Tua Tahun Depan" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1537291/instagram-akan-kenalkan-fitur-baru-kontrol-orang-tua-tahun-depan">
												<h2 class="title terkini">Instagram Akan Kenalkan Fitur Baru Kontrol Orang Tua Tahun Depan</h2>
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1537291/instagram-akan-kenalkan-fitur-baru-kontrol-orang-tua-tahun-depan">
						<span class="col terkini">9 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://tekno.tempo.co/read/1537283/potensi-letusan-sekunder-pvmbg-jauhi-daerah-awan-panas-guguran-gunung-semeru" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/12/08/id_1072418/1072418_400.jpg" alt="Potensi Letusan Sekunder, PVMBG: Jauhi Daerah Awan Panas Guguran Gunung Semeru" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1537283/potensi-letusan-sekunder-pvmbg-jauhi-daerah-awan-panas-guguran-gunung-semeru">
												<h2 class="title terkini">Potensi Letusan Sekunder, PVMBG: Jauhi Daerah Awan Panas Guguran Gunung Semeru</h2>
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1537283/potensi-letusan-sekunder-pvmbg-jauhi-daerah-awan-panas-guguran-gunung-semeru">
						<span class="col terkini">10 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://tekno.tempo.co/read/1537280/ada-ribuan-reseptor-di-mata-lalat" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/06/06/id_943411/943411_400.jpg" alt="Ada Ribuan Reseptor di Mata Lalat " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1537280/ada-ribuan-reseptor-di-mata-lalat">
												<h2 class="title terkini">Ada Ribuan Reseptor di Mata Lalat </h2>
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1537280/ada-ribuan-reseptor-di-mata-lalat">
						<span class="col terkini">10 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://tekno.tempo.co/read/1537276/ceo-razer-sebut-harga-laptop-gaming-akan-naik-tahun-depan" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2012/03/09/id_109468/109468_400.jpg" alt="CEO Razer Sebut Harga Laptop Gaming Akan Naik Tahun Depan" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1537276/ceo-razer-sebut-harga-laptop-gaming-akan-naik-tahun-depan">
												<h2 class="title terkini">CEO Razer Sebut Harga Laptop Gaming Akan Naik Tahun Depan</h2>
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1537276/ceo-razer-sebut-harga-laptop-gaming-akan-naik-tahun-depan">
						<span class="col terkini">10 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://tekno.tempo.co/read/1537272/apple-bakal-tingkatkan-pengiriman-iphone-30-persen-tahun-depan" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/11/19/id_1067609/1067609_400.jpg" alt="Apple Bakal Tingkatkan Pengiriman iPhone 30 Persen Tahun Depan" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1537272/apple-bakal-tingkatkan-pengiriman-iphone-30-persen-tahun-depan">
												<h2 class="title terkini">Apple Bakal Tingkatkan Pengiriman iPhone 30 Persen Tahun Depan</h2>
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1537272/apple-bakal-tingkatkan-pengiriman-iphone-30-persen-tahun-depan">
						<span class="col terkini">10 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://tekno.tempo.co/read/1537259/laptop-premium-huawei-matebook-14s-dan-14-dirilis-cek-harganya" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/12/08/id_1072401/1072401_400.jpg" alt="Laptop Premium Huawei MateBook 14s dan 14 Dirilis, Cek Harganya" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1537259/laptop-premium-huawei-matebook-14s-dan-14-dirilis-cek-harganya">
												<h2 class="title terkini">Laptop Premium Huawei MateBook 14s dan 14 Dirilis, Cek Harganya</h2>
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1537259/laptop-premium-huawei-matebook-14s-dan-14-dirilis-cek-harganya">
						<span class="col terkini">11 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://tekno.tempo.co/read/1537254/huawei-nova-9-dan-watch-gt-runner-hadir-di-indonesia-spesifikasi-dan-harganya" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/12/08/id_1072398/1072398_400.jpg" alt="Huawei Nova 9 dan Watch GT Runner Hadir di Indonesia, Spesifikasi dan Harganya?" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1537254/huawei-nova-9-dan-watch-gt-runner-hadir-di-indonesia-spesifikasi-dan-harganya">
												<h2 class="title terkini">Huawei Nova 9 dan Watch GT Runner Hadir di Indonesia, Spesifikasi dan Harganya?</h2>
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1537254/huawei-nova-9-dan-watch-gt-runner-hadir-di-indonesia-spesifikasi-dan-harganya">
						<span class="col terkini">11 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://tekno.tempo.co/read/1537220/inilah-tanda-tanda-alami-gunung-akan-meletus" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/12/07/id_1071925/1071925_400.jpg" alt="Inilah Tanda-tanda Alami Gunung akan Meletus" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1537220/inilah-tanda-tanda-alami-gunung-akan-meletus">
												<h2 class="title terkini">Inilah Tanda-tanda Alami Gunung akan Meletus</h2>
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1537220/inilah-tanda-tanda-alami-gunung-akan-meletus">
						<span class="col terkini">12 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/2883/ppkm-level-3-selama-nataru-batal-ini-aturan-baru-yang-diterapkan?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>PPKM Level 3 selama Nataru Batal, Ini Aturan Baru yang Diterapkan</h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2021/11/21/id_1068087/1068087_720.jpg">
      </a>
      <p>
        Rencana PPKM Level 3 di seluruh tanah air selama Natal dan Tahun baru telah batal ditetapan. Gantinya, ada aturan baru pengganti pada periode Nataru.      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!--  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://metro.tempo.co/read/1537219/remaja-di-depok-bacok-orang-demi-handphone');
	// 			window.location = 'https://metro.tempo.co/read/1537219/remaja-di-depok-bacok-orang-demi-handphone';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  tekno-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1536990",
										   "title" : "whatsapp-tambahkan-opsi-waktu-pesan-menghilang-24-jam-7-hari-90-hari"
									   },
									   {
										   "id"	:"1536632",
										   "title" : "siklon-tropis-baru-saat-ini-picu-badai-dahsyat-di-perairan-samudra-indonesia"
									   },
									   {
										   "id"	:"1536840",
										   "title" : "stanford-university-hadirkan-kelas-belajar-pertama-dengan-teknologi-vr"
									   },
									   {
										   "id"	:"1536577",
										   "title" : "ahli-duga-varian-omicron-sudah-masuk-indonesia-tapi-tak-terdeteksi"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>

	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>


</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

      <div id="piano-inline-fixed-bottom" style="position:fixed; bottom:0; left:0; right:0; z-index:9999;"></div>
</body>
</html>
