<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
    <script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
	<title>Eksperimen 77 Jam Ginjal Babi di Tubuh Manusia, Ini yang Terjadi - Tekno Tempo.co</title>

  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=1060202&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=1060202&width=650" />
    <meta property="og:url" content="https://tekno.tempo.co/read/1552250/eksperimen-77-jam-ginjal-babi-di-tubuh-manusia-ini-yang-terjadi" />
  <meta property="og:title" content="Eksperimen 77 Jam Ginjal Babi di Tubuh Manusia, Ini yang Terjadi" />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Pembuluh darah dalam ginjal babi bisa saja akan rusak oleh tekanan darah yang lebih tinggi pascapencangkokan dilakukan." />

  
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://tekno.tempo.co/read/1552250/eksperimen-77-jam-ginjal-babi-di-tubuh-manusia-ini-yang-terjadi" />
        <link rel="canonical" href="https://tekno.tempo.co/read/1552250/eksperimen-77-jam-ginjal-babi-di-tubuh-manusia-ini-yang-terjadi" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://tekno.tempo.co/amp/1552250/eksperimen-77-jam-ginjal-babi-di-tubuh-manusia-ini-yang-terjadi">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Pembuluh darah dalam ginjal babi bisa saja akan rusak oleh tekanan darah yang lebih tinggi pascapencangkokan dilakukan."/>
    <meta name="keywords" content="Ginjal Babi, Amerika Serikat, Xenotransplantasi, Donor Organ, Virus"/>
            <meta name="author" content="Zacharias Wuragil">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1552250">

		<link rel="image_src" href="https://statik.tempo.co?id=1060202&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="Zacharias Wuragil">
    <!-- Item Category -->
    <meta property="article:section" content="tekno"> <!-- Main category (Required) -->
    <meta property="article:section2" content="sains"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2022-01-21T04:03:00+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="Eksperimen 77 Jam Ginjal Babi di Tubuh Manusia, Ini yang Terjadi">
		<meta name="twitter:description" content="Pembuluh darah dalam ginjal babi bisa saja akan rusak oleh tekanan darah yang lebih tinggi pascapencangkokan dilakukan.">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=1060202&width=650">

				<meta name="adx:sections" content="tekno" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css?20210604">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v4"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>

     <script defer src="https://cdn.unblockia.com/h.js"></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">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</script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://tekno.tempo.co",
            "name": "Tekno"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://tekno.tempo.co",
            "name": "Sains"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 

 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->
   	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- InsurAds -->
<script async src="https://cdn.insurads.com/bootstrap/6VXTOT4Q.js"></script>
<!-- InsurAds -->
<!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script>

googletag.cmd.push(function() {          
	googletag.defineSlot('/14056285/tempo.co/desktop_tekno_inarticle', [[1, 1], [728, 90]], 'inarticle').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineSlot('/14056285/tempo.co/desktop_tekno_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_tekno_leaderboard_2', [728, 90], 'leaderboard_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_tekno_mr1', [[300, 250], [300, 600]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_tekno_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_tekno_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_tekno_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineSlot('/14056285/tempo.co/desktop_tekno_overlay_1x1', [1, 1], 'overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableLazyLoad();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});


</script>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
// riky
/*
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});
*/
</script>
      <!-- Page hiding snippet (recommended) -->
    <!-- <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script> -->


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>


    <style>
    #ivsplayer01-container {
      padding-bottom: calc(56.25% + 120px);
      position: relative;
    }
    #ivsplayer01-container > ivs-player {
      position: absolute;
      top: 0;
      left: 0;
      right: 0;
      bottom: 0;
    }
    </style>


    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Jumat, 21 Januari 2022
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                    <img itemprop="image" src="https://www.tempo.co/images/logo-tempo-co.png" alt="Official logo TEMPO.CO">
                    </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                <!-- <a href="https://temporide.com">
                  <img itemprop="image" src="https://www.tempo.co/images/temporide.gif" alt="Banner">
                </a> -->
                <!-- <img itemprop="image" src="https://www.tempo.co/images/banner-th3.png" alt="Banner"> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Ramadan" href="//ramadan.tempo.co">Ramadan</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <!-- <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a> -->
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a> -->
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                                  <li><a href="https://kolom.tempo.co/">kolom</a>
                                  </li>
                                  <li><a href="https://fokus.tempo.co/">fokus</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1551879/gaspard-ulliel-aktor-prancis-pemeran-serial-marvel-tewas-kecelakaan-ski" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/20/id_1082171/1082171_400.jpg" alt="Gaspard Ulliel, Aktor Prancis, Pemeran Serial Marvel Tewas Kecelakaan Ski" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1551879/gaspard-ulliel-aktor-prancis-pemeran-serial-marvel-tewas-kecelakaan-ski">
                <h2 class="title">Gaspard Ulliel, Aktor Prancis, Pemeran Serial Marvel Tewas Kecelakaan Ski</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1551834/fakta-enam-karakter-dokter-di-drama-korea-ghost-doctor" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/19/id_1082104/1082104_400.jpg" alt="Fakta Enam Karakter Dokter di Drama Korea Ghost Doctor" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1551834/fakta-enam-karakter-dokter-di-drama-korea-ghost-doctor">
                <h2 class="title">Fakta Enam Karakter Dokter di Drama Korea Ghost Doctor</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1552072/rano-karno-berpasangan-lagi-dengan-maudy-koesnaedi-di-film-pelangi-tanpa-warna" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/20/id_1082298/1082298_400.jpg" alt="Rano Karno Berpasangan Lagi dengan Maudy Koesnaedi di Film Pelangi Tanpa Warna" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1552072/rano-karno-berpasangan-lagi-dengan-maudy-koesnaedi-di-film-pelangi-tanpa-warna">
                <h2 class="title">Rano Karno Berpasangan Lagi dengan Maudy Koesnaedi di Film Pelangi Tanpa Warna</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1551796/bentuk-gaslighting-bisa-dilihat-dari-4-perilaku-ini" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2017/01/11/id_571370/571370_400.jpg" alt="Bentuk Gaslighting Bisa Dilihat dari 4 Perilaku ini" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1551796/bentuk-gaslighting-bisa-dilihat-dari-4-perilaku-ini">
                <h2 class="title">Bentuk Gaslighting Bisa Dilihat dari 4 Perilaku ini</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1551923/selera-ngopi-ala-nicholas-saputra-pagi-greng-sore-slow" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/20/id_1082216/1082216_400.jpg" alt="Selera Ngopi ala Nicholas Saputra: Pagi Greng, Sore Slow" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1551923/selera-ngopi-ala-nicholas-saputra-pagi-greng-sore-slow">
                <h2 class="title">Selera Ngopi ala Nicholas Saputra: Pagi Greng, Sore Slow</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1551922/manfaat-ubi-jalar-mengandung-antioksidan-untuk-lawan-sel-kanker" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2017/03/01/id_585871/585871_400.jpg" alt="Manfaat Ubi Jalar, Mengandung Antioksidan untuk Lawan Sel Kanker" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1551922/manfaat-ubi-jalar-mengandung-antioksidan-untuk-lawan-sel-kanker">
                <h2 class="title">Manfaat Ubi Jalar, Mengandung Antioksidan untuk Lawan Sel Kanker</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1551901/akibat-teknologi-5g-sejumlah-maskapai-tangguhkan-penerbangan-ke-amerika-serikat" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/05/28/id_941348/941348_400.jpg" alt="Akibat Teknologi 5G, Sejumlah Maskapai Tangguhkan Penerbangan ke Amerika Serikat" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1551901/akibat-teknologi-5g-sejumlah-maskapai-tangguhkan-penerbangan-ke-amerika-serikat">
                <h2 class="title">Akibat Teknologi 5G, Sejumlah Maskapai Tangguhkan Penerbangan ke Amerika Serikat</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1551895/alasan-barang-elektronik-harus-dikeluarkan-saat-pemeriksaan-x-ray-di-bandara" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/06/29/id_1031414/1031414_400.jpg" alt="Alasan Barang Elektronik Harus Dikeluarkan Saat Pemeriksaan X-Ray di Bandara" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1551895/alasan-barang-elektronik-harus-dikeluarkan-saat-pemeriksaan-x-ray-di-bandara">
                <h2 class="title">Alasan Barang Elektronik Harus Dikeluarkan Saat Pemeriksaan X-Ray di Bandara</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1552067/jokowi-setujui-pembukaan-travel-bubble-batam-bintan-singapura" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/06/12/id_1027390/1027390_400.jpg" alt="Jokowi Setujui Pembukaan Travel Bubble Batam Bintan-Singapura" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1552067/jokowi-setujui-pembukaan-travel-bubble-batam-bintan-singapura">
                <h2 class="title">Jokowi Setujui Pembukaan Travel Bubble Batam Bintan-Singapura</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1550428/pln-bikin-pelatihan-digital-secara-virtual-kepada-250-difabel" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/16/id_1081287/1081287_400.jpg" alt="PLN Bikin Pelatihan Digital Secara Virtual kepada 250 Difabel" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1550428/pln-bikin-pelatihan-digital-secara-virtual-kepada-250-difabel">
                <h2 class="title">PLN Bikin Pelatihan Digital Secara Virtual kepada 250 Difabel</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1552026/pemeriksaan-rop-deteksi-dini-kesehatan-mata-untuk-bayi-prematur" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/12/23/id_900093/900093_400.jpg" alt="Pemeriksaan ROP, Deteksi Dini Kesehatan Mata untuk Bayi Prematur" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1552026/pemeriksaan-rop-deteksi-dini-kesehatan-mata-untuk-bayi-prematur">
                <h2 class="title">Pemeriksaan ROP, Deteksi Dini Kesehatan Mata untuk Bayi Prematur</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2909/waspada-transmisi-lokal-omicron-menkes-keluarkan-surat-edaran" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/07/id_1079172/1079172_400.jpg" alt="Waspada Transmisi Lokal Omicron, Menkes Keluarkan Surat Edaran" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2909/waspada-transmisi-lokal-omicron-menkes-keluarkan-surat-edaran">
                <h2 class="title">Waspada Transmisi Lokal Omicron, Menkes Keluarkan Surat Edaran</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2908/kronologi-dan-fakta-fakta-ott-wali-kota-bekasi-rahmat-effendi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/07/id_1079148/1079148_400.jpg" alt="Kronologi dan Fakta-fakta OTT Wali Kota Bekasi Rahmat Effendi" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2908/kronologi-dan-fakta-fakta-ott-wali-kota-bekasi-rahmat-effendi">
                <h2 class="title">Kronologi dan Fakta-fakta OTT Wali Kota Bekasi Rahmat Effendi</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2910/alarm-dini-indikator-covid-19-di-indonesia-kembali-merambat-naik" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/01/01/id_991408/991408_400.jpg" alt="Alarm Dini, Indikator Covid-19 di Indonesia Kembali Merambat Naik" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2910/alarm-dini-indikator-covid-19-di-indonesia-kembali-merambat-naik">
                <h2 class="title">Alarm Dini, Indikator Covid-19 di Indonesia Kembali Merambat Naik</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1327/kasus-covid-19-melonjak-dekati-2-000-kasus-baru-per-hari" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/20/id_1082396/1082396_400.jpg" alt="Kasus Covid-19 Melonjak, Dekati 2.000 Kasus Baru per Hari" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1327/kasus-covid-19-melonjak-dekati-2-000-kasus-baru-per-hari">
                <h2 class="title">Kasus Covid-19 Melonjak, Dekati 2.000 Kasus Baru per Hari</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1326/kebijakan-minyak-goreng-satu-harga-belum-tampak-di-pasar-tradisional" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/20/id_1082395/1082395_400.jpg" alt="Kebijakan Minyak Goreng Satu Harga Belum Tampak di Pasar Tradisional" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1326/kebijakan-minyak-goreng-satu-harga-belum-tampak-di-pasar-tradisional">
                <h2 class="title">Kebijakan Minyak Goreng Satu Harga Belum Tampak di Pasar Tradisional</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1325/kembali-menurun-neraca-perdagangan-ri-pada-desember-2021-masih-surplus" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/19/id_1082058/1082058_400.jpg" alt="Kembali Menurun, Neraca Perdagangan RI pada Desember 2021 Masih Surplus" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1325/kembali-menurun-neraca-perdagangan-ri-pada-desember-2021-masih-surplus">
                <h2 class="title">Kembali Menurun, Neraca Perdagangan RI pada Desember 2021 Masih Surplus</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006100/vaksinasi-untuk-anak-di-rs-premier-bintaro" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/30/id_1077385/1077385_400.jpg" alt="Vaksinasi untuk Anak di RS Premier Bintaro " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006100/vaksinasi-untuk-anak-di-rs-premier-bintaro">
                <h2 class="title">Vaksinasi untuk Anak di RS Premier Bintaro </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006104/pt-mowilex-raih-sertifikasi-karbon-netral" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/31/id_1077603/1077603_400.jpg" alt="PT Mowilex Raih Sertifikasi Karbon Netral " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006104/pt-mowilex-raih-sertifikasi-karbon-netral">
                <h2 class="title">PT Mowilex Raih Sertifikasi Karbon Netral </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006096/jurus-digitalisasi-mal-ala-cornerstone" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/29/id_1077108/1077108_400.jpg" alt="Jurus Digitalisasi Mal ala Cornerstone" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006096/jurus-digitalisasi-mal-ala-cornerstone">
                <h2 class="title">Jurus Digitalisasi Mal ala Cornerstone</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1598/keliru-erupsi-gunung-semeru-bukan-murni-bencana-alam-tapi-karena-diusirnya-seorang-habib" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/23/id_1075861/1075861_400.jpg" alt="Keliru, Erupsi Gunung Semeru bukan Murni Bencana Alam, tapi karena Diusirnya seorang Habib" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1598/keliru-erupsi-gunung-semeru-bukan-murni-bencana-alam-tapi-karena-diusirnya-seorang-habib">
                <h2 class="title">Keliru, Erupsi Gunung Semeru bukan Murni Bencana Alam, tapi karena Diusirnya seorang Habib</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1609/sesat-bi-keluarkan-koin-baru-pecahan-rp-100-ribu-terbitan-2021" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/04/id_1078492/1078492_400.jpg" alt="Sesat, BI Keluarkan Koin Baru Pecahan Rp 100 ribu Terbitan 2021" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1609/sesat-bi-keluarkan-koin-baru-pecahan-rp-100-ribu-terbitan-2021">
                <h2 class="title">Sesat, BI Keluarkan Koin Baru Pecahan Rp 100 ribu Terbitan 2021</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1611/keliru-pernyataan-robert-malone-soal-vaksin-mrna-untuk-covid-19-belum-diuji-secara-memadai-dan-vaksinasi-anak-tidak-bermanfaat" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/06/id_1078952/1078952_400.jpg" alt="Keliru, Pernyataan Robert Malone soal Vaksin mRNA untuk Covid-19 belum Diuji secara Memadai dan Vaksinasi Anak Tidak Bermanfaat." width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1611/keliru-pernyataan-robert-malone-soal-vaksin-mrna-untuk-covid-19-belum-diuji-secara-memadai-dan-vaksinasi-anak-tidak-bermanfaat">
                <h2 class="title">Keliru, Pernyataan Robert Malone soal Vaksin mRNA untuk Covid-19 belum Diuji secara Memadai dan Vaksinasi Anak Tidak Bermanfaat.</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1542756/lima-ide-seru-mengisi-liburan-akhir-tahun-di-rumah" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/24/id_1076016/1076016_400.jpg" alt="Lima Ide Seru Mengisi Liburan Akhir Tahun di Rumah" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1542756/lima-ide-seru-mengisi-liburan-akhir-tahun-di-rumah">
                <h2 class="title">Lima Ide Seru Mengisi Liburan Akhir Tahun di Rumah</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1545020/peduli-air-baku-perumdam-tkrajak-perpamsi-susur-sungai-cisadane-bersihkan-sampah" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/31/id_1077522/1077522_400.jpg" alt="Peduli Air Baku, Perumdam TKR  Ajak Perpamsi Susur Sungai Cisadane Bersihkan Sampah" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1545020/peduli-air-baku-perumdam-tkrajak-perpamsi-susur-sungai-cisadane-bersihkan-sampah">
                <h2 class="title">Peduli Air Baku, Perumdam TKR  Ajak Perpamsi Susur Sungai Cisadane Bersihkan Sampah</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1542774/lima-bahan-diskusi-keluarga-usai-menonton-nussa" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/02/id_1070765/1070765_400.jpg" alt="Lima Bahan Diskusi Keluarga Usai Menonton NUSSA" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1542774/lima-bahan-diskusi-keluarga-usai-menonton-nussa">
                <h2 class="title">Lima Bahan Diskusi Keluarga Usai Menonton NUSSA</h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/tes-pcr" target="_BLANK">
    													#Tes PCR    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/suzuki-wagon-r" target="_BLANK">
    													#Suzuki Wagon R    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/toyota-avanza" target="_BLANK">
    													#Toyota Avanza    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wuling-almaz" target="_BLANK">
    													#Wuling Almaz    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/yamaha-rx-king" target="_BLANK">
    													#Yamaha RX King    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>


<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//tekno.tempo.co"><span itemprop="name">tekno</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							Eksperimen 77 Jam Ginjal Babi di Tubuh Manusia, Ini yang Terjadi						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Zacharias Wuragil</h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Zacharias Wuragil</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Jumat, 21 Januari 2022 04:03 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://tekno.tempo.co/read/1552250/eksperimen-77-jam-ginjal-babi-di-tubuh-manusia-ini-yang-terjadi">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
									<div class="col w-50" style="position:absolute; left:140px">
										<div class="toolbar">
											<li>
												<span>Font:</span>
												<select id="font-family">
													<option value="Arial">Arial</option>
													<option value="Roboto" selected>Roboto</option>
													<option value="Times">Times</option>
													<option value="Verdana">Verdana</option>
												</select>
											</li>
											<li>
												<span>Ukuran Font:</span>
												<a href="#font-decrease" class="font-size font-decrease">-</a>
												<a href="#font-increase" class="font-size font-increase">+</a>
											</li>
											<li></li>
											<li></li>
										</div>
									</div>

									<div class="col w-50" style="position:absolute; right:190px">
										<div class="toolbar">
												<span style="font-size:14px;">Bagikan Berita</span>
										</div>
									</div>


									<div class="col w-50" style="width: auto; position: absolute;left: 540px;">
										<!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

								        <!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <div class="addthis_inline_share_toolbox"></div>



										<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
									</div>



							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2021/10/21/id_1060202/1060202_720.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=1060202&width=720" data-original-src="https://statik.tempo.co/?id=1060202&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2021/10/21/id_1060202/1060202_720.jpg" data-original-src="https://statik.tempo.co/data/2021/10/21/id_1060202/1060202_720.jpg" alt="Ginjal babi hasil rekayasa genetika tampak sehat selama operasi transplantasi di NYU Langone di New York. Untuk pertama kalinya, ginjal babi telah ditransplantasikan ke manusia tanpa memicu penolakan langsung oleh sistem kekebalan penerima. Joe Carrotta for NYU Langone Health/Handout via REUTERS  ">
							</a>
							<figcaption itemprop="caption">
								<p>Ginjal babi hasil rekayasa genetika tampak sehat selama operasi transplantasi di NYU Langone di New York. Untuk pertama kalinya, ginjal babi telah ditransplantasikan ke manusia tanpa memicu penolakan langsung oleh sistem kekebalan penerima. Joe Carrotta for NYU Langone Health/Handout via REUTERS  </p>
							</figcaption>
						</figure>
						
						<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 175 - In Article - [Iklan] Body_In Article_Desktop --><!-- iklan In Article --><p><span color="#666666" style="color: #666666;"><b>TEMPO.CO</b></span>, <span color="#666666" style="color: #666666;"><b>Jakarta</b></span> -&nbsp;Dua <a href="https://tekno.tempo.co/read/1519876/amerika-sukses-transplantasi-ginjal-babi-untuk-manusia/full&amp;view=ok" target="_blank" rel="noopener">ginjal babi</a> telah dicangkokkan ke tubuh seorang pria yang mengalami mati batang otak (<em>brain dead</em>) dalam sebuah eksperimen di Amerika Serikat. Kedua ginjal sebelumnya telah direkayasa secara genetik untuk menekan peluang ditolak oleh sistem imun tubuh pasien penerimanya.</p><div id="_popIn_recommend_word"></div><p>Hasilnya, sepanjang 77 jam eksperimen pascaoperasi transplantasi itu dilakukan, penolakan tak terjadi. Hasil ini dipublikasikan dalam American Journal of Transplatation 20 Januari 2022. </p><p>&ldquo;Momen ini adalah sebuah tonggak besar dalam bidang <a href="https://tekno.tempo.co/read/1231382/jepang-cangkokkan-sel-orang-ke-hewan-lahirkan-binatang-pintar" target="_blank" rel="noopener">xenotransplantasi</a>, yang dianggap sebagian kalangan solusi terbaik mengatasi krisis donor organ,&rdquo; kata dokter bedah Jayme Locke dari Fakultas Kedokteran di University of Alabama. Menurut dia, &ldquo;Kita telah&hellip;mendapatkan data keselamatan dan efektivitas yang diperlukan untuk memulai uji klinis.&rdquo;</p><div id="full"></div><p>Eksperimen dilakukan pada pada pasien bernama Jim Parsons pada 30 September lalu. Kedua ginjal yang didonorkan berasal dari sumber yang sama dalam transplantasi jantung untuk pasien bernama David Bennett pada 7 Januari lalu. Bedanya, Bennett diberikan organ jantung babi karena tidak ada opsi lain untuknya. Sedangkan cangkok ginjal dilakukan sebagai uji awal keselamatan pasien penerimanya.</p><div id='inarticle'>
<script>
googletag.cmd.push(function() { googletag.display('inarticle'); });
</script>
</div>
<p>Keluarga mengizinkan tubuh Parsons dijaga tetap hidup menggunakan mesin ventilator hingga studi cangkok ginjal babi itu selesai dilakukan. Untuk uji itu, ginjal milik Parsons dikeluarkan untuk digantikan dengan ginjal babi yang sudah direkayasa secara genetik.</p><p>&ldquo;Jim pasti menginginkan untuk menyelamatkan sebanyak mungkin orang dengan kematiannya, dan jika dia tahu dia berpotensi menyelamatkan ribuan dan ribuan orang, dia pasti tak akan ragu dengan eksperimen ini,&rdquo; kata mantan istri Parsons, Julie O&rsquo;Hara. </p><p>Organ-organ babi normalnya tidak bisa begitu saja dicangkokkan karena mereka pasti akan ditolak sistem imun tubuh manusia, meski si pasien diberikan obat untuk meredam respons imun tubuhnya. Tapi, organ babi yang digunakan dalam eksperimen dan terapi ini sudah lebih dulu menjalani rekayasa genetik oleh perusahaan bioteknologi Amerika, Revivicor.</p><p>Sebanyak empat gen pada babi telah dinonaktifkan, termasuk sejumlah kode protein yang berperan memicu respons imun tubuh si resipien. Babi yang sama juga mendapatkan tambahan enam gen milik manusia.</p><p>Hasilnya, sepasang ginjal babi itu bisa diterima sepanjang 77 jam eksperimen tersebut dilakukan. Organ-organ itu mampu memproduksi urine, tapi tidak berperan membersihkan zat kreatinin dari dalam darah seperti halnya ginjal manusia yang berfungsi normal. Tim penelitinya tidak tahu kenapa itu tidak terjadi, tapi membuka dugaan adanya faktor kondisi Parsons di balik cacat fungsi itu.</p><p><img width="100%" src="https://cdn.tmpo.co/data/2021/10/21/id_1060198/1060198_720.jpg" /><small style="color: grey; font-style: italic; font-size: 11px; line-height: 0em;">Tim bedah saat memeriksa ginjal babi untuk tanda-tanda penolakan hiperakut, karena organ tersebut ditanamkan di luar tubuh untuk memungkinkan pengamatan dan pengambilan sampel jaringan di NYU Langone di New York, Amerika Serikat. Penerima adalah pasien mati otak dengan tanda-tanda disfungsi ginjal yang keluarganya menyetujui percobaan tersebut. Joe Carrotta for NYU Langone Health/Handout via REUTERS</small></p><p>Satu potensi masalah dalam eksperimen ini adalah bahwa babi memiliki tekanan darah lebih rendah daripada manusia. Artinya, pembuluh darah dalam ginjal babi bisa saja akan rusak oleh tekanan darah yang lebih tinggi pascapencangkokan dilakukan. Tapi yang terjadi selama 77 jam itu tak ada indikasi masalah dari sana. </p><p>Potensi penghambat lainnya adalah gen-gen <a href="https://tekno.tempo.co/read/1359855/studi-dari-cina-peringatkan-potensi-pandemi-virus-baru-dari-babi" target="_blank" rel="noopener">virus</a> bawaan genom babi mungkin akan ikut pindah menginfeksi manusia, tapi tim penelitinya juga tak menemukan indikasinya. Tak mau mengambil risiko ini, perusahaan lain di bidang transplantasi organ dari babi, memiliki membersihkan seluruh gen virus itu. </p><p><strong>NEW SCIENTIST</strong></p><p><strong>Baca juga:</strong><br /><a href="https://tekno.tempo.co/read/1549277/pasien-ini-menjadi-yang-pertama-terima-transplantasi-jantung-babi" target="_blank" rel="noopener">Pasien Ini Menjadi yang Pertama Terima Transplantasi Jantung Babi</a></p><p><span></span></p><div id="isi"><div id="isi"><hr /><p><em>Selalu&nbsp;</em>update<em>&nbsp;info terkini. Simak&nbsp;</em>breaking news<em>&nbsp;dan berita pilihan dari&nbsp;</em>Tempo.co<em>&nbsp;di kanal Telegram &ldquo;Tempo.co Update&rdquo;. Klik&nbsp;<a href="https://t.me/tempodotcoupdate">https://t.me/tempodotcoupdate</a>&nbsp;untuk bergabung. Anda perlu meng-</em>install<em>&nbsp;aplikasi Telegram terlebih dahulu.</em></p></div></div>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>
							  
						</div>

						<hr class="w-50">


							
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/ginjal-babi" itemprop="keywords" class="ginjal-babi">Ginjal Babi</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/amerika-serikat" itemprop="keywords" class="amerika-serikat">Amerika Serikat</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/xenotransplantasi" itemprop="keywords" class="xenotransplantasi">Xenotransplantasi</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/donor-organ" itemprop="keywords" class="donor-organ">Donor Organ</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/virus" itemprop="keywords" class="virus">Virus</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->


						<p>&nbsp;</p>




						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>





						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

							<style>
							.newsletter_new *, .newsletter_new *::after, .newsletter_new *::before {-webkit-box-sizing: border-box;-moz-box-sizing: border-box;box-sizing: border-box;}
							.newsletter_new{padding:24px; background:#fafafa; min-height:100px; overflow:hidden; margin-bottom:15px;}
							.newsletter_new p{font-size:16px; line-height:22px; font-weight:400; margin:0 0 15px 0;}
							/*list interest*/
							.box-nws{width:25%; height:34px; overflow:hidden; position:relative; margin:0 4px 4px 0;background:#fefefe;}
							.box-nws .nws-check {height:34px; width:100%; left:0; right:0; background:transparent; position:absolute; cursor:pointer !important; z-index:3; overflow:hidden; border-radius:0;}
							.box-nws input[type=radio] + label{height:34px; width:auto; left:0; right:0;position:absolute; z-index:5; color:#424242;font-size:14px; line-height:16px; cursor:pointer; display:flex; justify-content:flex-start; align-items:center; border:1px solid #424242; padding-left:35px;border-radius:2px;}
							.box-nws input[type=radio] + label::before{content:'\271A';position:absolute; left:8px; top:6px; width:20px; height:20px; border:1px solid #212121; border-radius:12px; z-index:2; display:flex; justify-content:center; align-items:center; font-size:12px;}
							.nws-check input[type="radio"]{opacity:1; height:34px; width:100%; position:absolute; left:0; cursor:pointer !important; background:transparent;margin:0 auto; border:none;-webkit-appearance:none;-moz-appearance: none; overflow:hidden;}
							.box-nws .nws-check input:checked{background:transparent;}
							.box-nws input[type=radio]:checked + label {color:#e3241c; border-color:#e3241c;}
							.box-nws input[type=radio]:checked + label::before{border-color:#e3241c;content:'\2714'; font-size:12px; font-weight:bold;}
							.pilihan_newsletter{width:auto; min-width:100px; margin:0 4px 4px 0;}
							ul.newsletter-list{list-style: none; list-style-position: inside; margin:0 -4px; padding:0; display: flex; align-items: flex-start; justify-content: flex-start; flex-flow:wrap;}
							ul.newsletter-list li{width:25%; padding:0 4px !important; border:none !important;}
							input.nws-form{width: 100%;
							    height: 40px;
							    padding: 10px;
							    background: #fff;
							    border: 1px solid #ccc;
							    font-size: 14px;
							    color: #212121;}
								.form-full{width:70%; float:left; padding-right:16px;}
								.form-controls{width:30%; float:left;}
							button.nws-btn{width:100%;height:40px;background:#b40e0a; color:#fff;transition: all 0.3s ease-in-out;opacity:1;border:none;display:flex; align-items:center; justify-content: center; font-size:14px; font-weight:600; cursor:pointer;}
							</style>
							<link rel="stylesheet" media="all" href="https://aplikasi.kirim.email/assets/css/form-basic.css"/>

							<script>!function (f,b,e,v,n,t,s){if (f.fbq) {    return;}n = f.fbq = function () {    n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)};if (!f._fbq) {    f._fbq = n;}n.push = n;n.loaded = !0;n.version = '2.0';n.queue = [];t = b.createElement(e);t.async = !0;t.src = v;s = b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t, s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '630127010403946');fbq('track', 'PageView');</script>                    <noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=630127010403946&ev=PageView&noscript=1'/></noscript>                    	<!-- basic styling -->
							<h2 style="font-size:20px; line-height:22px; font-weight:600; margin:0 0 15px 0;">Newsletter</h2>
							<div class="newsletter_new">
								<p>Dapatkan ringkasan berita eksklusif dan mendalam <span style="font-weight:500">sesuai dengan topik pilihan Anda </span>dengan membaca <span style="font-weight:500">newsletter pilihan Tempo</span></p>
							    <p><span style="font-weight:600">Pilih Topik</span></p>
							    <div class="form-content">
							    <div class="kirimemail-custom-field">
							    <div style="width:100%; display:inline-flex; align-items: flex-start; justify-content: flex-start; flex-flow:wrap;">
							            <div class="box-nws" style="width:130px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_semua" name="radio-newsletter" value="0" checked="checked">
							                    <label for="nws_radio_semua">Semua Topik</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:110px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_cekfakta" name="radio-newsletter" value="1">
							                    <label for="nws_radio_cekfakta">Cek Fakta</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:85px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_urban" name="radio-newsletter" value="2">
							                    <label for="nws_radio_urban">Urban</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:75px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_seni" name="radio-newsletter" value="3">
							                    <label for="nws_radio_seni">Seni</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:125px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_lingkungan" name="radio-newsletter" value="4">
							                    <label for="nws_radio_lingkungan">Lingkungan</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:105px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_ekonomi" name="radio-newsletter" value="5">
							                    <label for="nws_radio_ekonomi">Ekonomi</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:140px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_hukum" name="radio-newsletter" value="6">
							                    <label for="nws_radio_hukum">Tempo English</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:145px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_politik" name="radio-newsletter" value="7">
							                    <label for="nws_radio_politik">Politik & Hukum</label>
							                </div>
							            </div>
							    </div>
							        <div id="nws_pilihan0" class="form_email">
							            <form id="keform0" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecosemuatopik-6Bs06kY5">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan1" class="form_email" style="display:none;">
							            <form id="keform1" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecocekfakta-Eqc19Zx2">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required /></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan2" class="form_email" style="display:none;">
							            <form id="keform2" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecourban-R7J61KB9">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan3" class="form_email" style="display:none;">
							            <form id="keform3" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecoseni-Ze241EF4">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan4" class="form_email" style="display:none;">
							            <form id="keform4" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecolingkungan-qvp20cw2">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan5" class="form_email" style="display:none;">
							            <form id="keform5" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecoekonomi-NPE32BD3">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan6" class="form_email" style="display:none;">
							            <form id="keform6" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecohukum-4JC56Zq3">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan7" class="form_email" style="display:none;">
							            <form id="keform7" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecopolitik-hs239TR9">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							    </div>
							    </div>
								<script>
							    $(document).ready(function() {
							        $("input[name$='radio-newsletter']").click(function() {
							            var test = $(this).val();

							            $("div.form_email").hide();
							            $("#nws_pilihan" + test).show();
							        });
							    });
							    </script>
							</div>

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://dunia.tempo.co/read/1552141/cina-kuntit-uss-benfold-di-laut-cina-selatan-as-itu-wilayah-internasional">
						            <img class="terkait" src="https://statik.tempo.co/data/2022/01/20/id_1082376/1082376_400.jpg" alt="Cina Kuntit USS Benfold di Laut Cina Selatan, AS: Itu Wilayah Internasional">
						          </a>
						          <a class="col terkait" href="https://dunia.tempo.co/read/1552141/cina-kuntit-uss-benfold-di-laut-cina-selatan-as-itu-wilayah-internasional">
						            <h2 class="title terkait">Cina Kuntit USS Benfold di Laut Cina Selatan, AS: Itu Wilayah Internasional</h2>
						          </a>
						          <a class="col terkait" href="https://dunia.tempo.co/read/1552141/cina-kuntit-uss-benfold-di-laut-cina-selatan-as-itu-wilayah-internasional">
						            <span class="col time">11 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://dunia.tempo.co/read/1552105/joe-biden-perkirakan-rusia-akan-serang-ukraina-as-izinkan-pengiriman-rudal">
						            <img class="terkait" src="https://statik.tempo.co/data/2022/01/13/id_1082341/1082341_400.jpg" alt="Joe Biden Perkirakan Rusia Akan Serang Ukraina, AS Izinkan Pengiriman Rudal">
						          </a>
						          <a class="col terkait" href="https://dunia.tempo.co/read/1552105/joe-biden-perkirakan-rusia-akan-serang-ukraina-as-izinkan-pengiriman-rudal">
						            <h2 class="title terkait">Joe Biden Perkirakan Rusia Akan Serang Ukraina, AS Izinkan Pengiriman Rudal</h2>
						          </a>
						          <a class="col terkait" href="https://dunia.tempo.co/read/1552105/joe-biden-perkirakan-rusia-akan-serang-ukraina-as-izinkan-pengiriman-rudal">
						            <span class="col time">13 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://travel.tempo.co/read/1551901/akibat-teknologi-5g-sejumlah-maskapai-tangguhkan-penerbangan-ke-amerika-serikat">
						            <img class="terkait" src="https://statik.tempo.co/data/2020/05/28/id_941348/941348_400.jpg" alt="Akibat Teknologi 5G, Sejumlah Maskapai Tangguhkan Penerbangan ke Amerika Serikat">
						          </a>
						          <a class="col terkait" href="https://travel.tempo.co/read/1551901/akibat-teknologi-5g-sejumlah-maskapai-tangguhkan-penerbangan-ke-amerika-serikat">
						            <h2 class="title terkait">Akibat Teknologi 5G, Sejumlah Maskapai Tangguhkan Penerbangan ke Amerika Serikat</h2>
						          </a>
						          <a class="col terkait" href="https://travel.tempo.co/read/1551901/akibat-teknologi-5g-sejumlah-maskapai-tangguhkan-penerbangan-ke-amerika-serikat">
						            <span class="col time">18 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://dunia.tempo.co/read/1551961/korea-utara-pertimbangkan-uji-coba-senjata-nuklir-lagi">
						            <img class="terkait" src="https://statik.tempo.co/data/2022/01/18/id_1081724/1081724_400.jpg" alt="Korea Utara Pertimbangkan Uji Coba Senjata Nuklir Lagi">
						          </a>
						          <a class="col terkait" href="https://dunia.tempo.co/read/1551961/korea-utara-pertimbangkan-uji-coba-senjata-nuklir-lagi">
						            <h2 class="title terkait">Korea Utara Pertimbangkan Uji Coba Senjata Nuklir Lagi</h2>
						          </a>
						          <a class="col terkait" href="https://dunia.tempo.co/read/1551961/korea-utara-pertimbangkan-uji-coba-senjata-nuklir-lagi">
						            <span class="col time">18 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 1025117">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://tekno.tempo.co/read/1552169/bikin-iri-malaysia-ini-rencana-kampus-bersama-mit-dan-tsinghua-university">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/06/02/id_1025117/1025117_400.jpg" alt="Bikin Iri Malaysia, Ini Rencana Kampus Bersama MIT dan Tsinghua University  ">
						                      </a>
						                      <a class="col rekomendasi" href="https://tekno.tempo.co/read/1552169/bikin-iri-malaysia-ini-rencana-kampus-bersama-mit-dan-tsinghua-university">
						                        <h2 class="title rekomendasi">Bikin Iri Malaysia, Ini Rencana Kampus Bersama MIT dan Tsinghua University  </h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://tekno.tempo.co/read/1552169/bikin-iri-malaysia-ini-rencana-kampus-bersama-mit-dan-tsinghua-university">
						                        <span class="col time">10 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1082307">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://tekno.tempo.co/read/1552052/data-bank-indonesia-diduga-disusupi-geng-ransomware-conti">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2022/01/20/id_1082307/1082307_400.jpg" alt="Data Bank Indonesia Diduga Disusupi Geng Ransomware Conti">
						                      </a>
						                      <a class="col rekomendasi" href="https://tekno.tempo.co/read/1552052/data-bank-indonesia-diduga-disusupi-geng-ransomware-conti">
						                        <h2 class="title rekomendasi">Data Bank Indonesia Diduga Disusupi Geng Ransomware Conti</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://tekno.tempo.co/read/1552052/data-bank-indonesia-diduga-disusupi-geng-ransomware-conti">
						                        <span class="col time">15 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1082169">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://tekno.tempo.co/read/1551880/mahasiswa-uny-kembangkan-masker-nanofiber-ampas-tebu-untuk-saring-abu-vulkanik">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2022/01/20/id_1082169/1082169_400.jpg" alt="Mahasiswa UNY Kembangkan Masker Nanofiber Ampas Tebu untuk Saring Abu Vulkanik">
						                      </a>
						                      <a class="col rekomendasi" href="https://tekno.tempo.co/read/1551880/mahasiswa-uny-kembangkan-masker-nanofiber-ampas-tebu-untuk-saring-abu-vulkanik">
						                        <h2 class="title rekomendasi">Mahasiswa UNY Kembangkan Masker Nanofiber Ampas Tebu untuk Saring Abu Vulkanik</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://tekno.tempo.co/read/1551880/mahasiswa-uny-kembangkan-masker-nanofiber-ampas-tebu-untuk-saring-abu-vulkanik">
						                        <span class="col time">23 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1081694">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://tekno.tempo.co/read/1551711/gunung-api-tonga-meletus-dahsyat-sekali-setiap-seribu-tahun">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2022/01/18/id_1081694/1081694_400.jpg" alt="Gunung Api Tonga Meletus Dahsyat Sekali Setiap Seribu Tahun">
						                      </a>
						                      <a class="col rekomendasi" href="https://tekno.tempo.co/read/1551711/gunung-api-tonga-meletus-dahsyat-sekali-setiap-seribu-tahun">
						                        <h2 class="title rekomendasi">Gunung Api Tonga Meletus Dahsyat Sekali Setiap Seribu Tahun</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://tekno.tempo.co/read/1551711/gunung-api-tonga-meletus-dahsyat-sekali-setiap-seribu-tahun">
						                        <span class="col time">1 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/94629/spesifikasi-vivo-v23-5g-yang-hadir-di-malaysia">
									   <img class="foto" src="https://statik.tempo.co/data/2022/01/20/id_1082420/1082420_400.jpg" alt="Spesifikasi Vivo V23 5G yang Hadir di Malaysia">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/94629/spesifikasi-vivo-v23-5g-yang-hadir-di-malaysia">
									   <h2 class="title foto">Spesifikasi Vivo V23 5G yang Hadir di Malaysia</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/94629/spesifikasi-vivo-v23-5g-yang-hadir-di-malaysia">
									   <span class="col time">8 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/94588/garmin-luncurkan-smartwatch-venu-2-plus-dengan-fitur-fitur-canggih">
									   <img class="foto" src="https://statik.tempo.co?id=1081978&width=400" alt="Garmin Luncurkan Smartwatch Venu 2 Plus dengan Fitur-fitur Canggih">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/94588/garmin-luncurkan-smartwatch-venu-2-plus-dengan-fitur-fitur-canggih">
									   <h2 class="title foto">Garmin Luncurkan Smartwatch Venu 2 Plus dengan Fitur-fitur Canggih</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/94588/garmin-luncurkan-smartwatch-venu-2-plus-dengan-fitur-fitur-canggih">
									   <span class="col time">1 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/94564/desain-kapal-perang-as-ddgx-mirip-dengan-kapal-perusak-cina-type-055">
									   <img class="foto" src="https://statik.tempo.co/data/2022/01/18/id_1081744/1081744_400.jpg" alt="Desain Kapal Perang AS DDG(X) Mirip dengan Kapal Perusak Cina Type 055">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/94564/desain-kapal-perang-as-ddgx-mirip-dengan-kapal-perusak-cina-type-055">
									   <h2 class="title foto">Desain Kapal Perang AS DDG(X) Mirip dengan Kapal Perusak Cina Type 055</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/94564/desain-kapal-perang-as-ddgx-mirip-dengan-kapal-perusak-cina-type-055">
									   <span class="col time">1 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/94547/spesifikasi-kapal-intelijen-tcg-ufuk-kekuatan-baru-militer-turki">
									   <img class="foto" src="https://statik.tempo.co/data/2022/01/17/id_1081562/1081562_400.jpg" alt="Spesifikasi Kapal Intelijen TCG UFUK, Kekuatan Baru Militer Turki">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/94547/spesifikasi-kapal-intelijen-tcg-ufuk-kekuatan-baru-militer-turki">
									   <h2 class="title foto">Spesifikasi Kapal Intelijen TCG UFUK, Kekuatan Baru Militer Turki</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/94547/spesifikasi-kapal-intelijen-tcg-ufuk-kekuatan-baru-militer-turki">
									   <span class="col time">2 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2022-01-20">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/27720/menkominfo-frekuensi-5g-di-indonesia-tidak-ganggu-penerbangan">
					                        <img class="video" src="https://statik.tempo.co/data/2022/01/20/id_1082274/1082274_400.jpg" alt="Menkominfo: Frekuensi 5G di Indonesia Tidak Ganggu Penerbangan">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27720/menkominfo-frekuensi-5g-di-indonesia-tidak-ganggu-penerbangan">
					                        <h2 class="title video">Menkominfo: Frekuensi 5G di Indonesia Tidak Ganggu Penerbangan</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27720/menkominfo-frekuensi-5g-di-indonesia-tidak-ganggu-penerbangan">
					                        <span class="col time">17 jam lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2022-01-12">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/27621/bencana-tebing-longsor-di-danau-brasil-ini-kata-pakar-di-bmkg">
					                        <img class="video" src="https://statik.tempo.co/data/2022/01/12/id_1080225/1080225_400.jpg" alt="Bencana Tebing Longsor di Danau Brasil, Ini Kata Pakar di BMKG">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27621/bencana-tebing-longsor-di-danau-brasil-ini-kata-pakar-di-bmkg">
					                        <h2 class="title video">Bencana Tebing Longsor di Danau Brasil, Ini Kata Pakar di BMKG</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27621/bencana-tebing-longsor-di-danau-brasil-ini-kata-pakar-di-bmkg">
					                        <span class="col time">8 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2022-01-07">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/27559/ces-2022-dibuka-di-las-vegas-diikuti-2-300-peserta-pameran">
					                        <img class="video" src="https://statik.tempo.co/data/2022/01/07/id_1079075/1079075_400.jpg" alt="CES 2022 Dibuka di Las Vegas, Diikuti 2.300 Peserta Pameran">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27559/ces-2022-dibuka-di-las-vegas-diikuti-2-300-peserta-pameran">
					                        <h2 class="title video">CES 2022 Dibuka di Las Vegas, Diikuti 2.300 Peserta Pameran</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27559/ces-2022-dibuka-di-las-vegas-diikuti-2-300-peserta-pameran">
					                        <span class="col time">13 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-12-28">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/27444/kendaraan-udara-multirotor-hybrid-gelar-penerbangan-perdana">
					                        <img class="video" src="https://statik.tempo.co/data/2021/12/28/id_1077030/1077030_400.jpg" alt="Kendaraan Udara Multirotor Hybrid Gelar Penerbangan Perdana">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27444/kendaraan-udara-multirotor-hybrid-gelar-penerbangan-perdana">
					                        <h2 class="title video">Kendaraan Udara Multirotor Hybrid Gelar Penerbangan Perdana</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27444/kendaraan-udara-multirotor-hybrid-gelar-penerbangan-perdana">
					                        <span class="col time">22 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://tekno.tempo.co/read/1552250/eksperimen-77-jam-ginjal-babi-di-tubuh-manusia-ini-yang-terjadi" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://tekno.tempo.co/read/1552027/apa-itu-gempa-megathrust-yang-mengancam-indonesia" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://tekno.tempo.co/read/1552027/apa-itu-gempa-megathrust-yang-mengancam-indonesia">
            <h2 class="title">Apa Itu Gempa Megathrust yang Mengancam Indonesia?</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://tekno.tempo.co/read/1551920/kampus-itb-cirebon-terapkan-pembelajaran-bauran-asrama-kembali-dibuka" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://tekno.tempo.co/read/1551920/kampus-itb-cirebon-terapkan-pembelajaran-bauran-asrama-kembali-dibuka">
            <h2 class="title">Kampus ITB Cirebon Terapkan Pembelajaran Bauran, Asrama Kembali Dibuka</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://tekno.tempo.co/read/1552052/data-bank-indonesia-diduga-disusupi-geng-ransomware-conti" style="background: #fff; width: 40px; height: 40px;">
            3          </a>
          <a class="col" href="https://tekno.tempo.co/read/1552052/data-bank-indonesia-diduga-disusupi-geng-ransomware-conti">
            <h2 class="title">Data Bank Indonesia Diduga Disusupi Geng Ransomware Conti</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://tekno.tempo.co/read/1552090/isi-waktu-luang-tips-hemat-main-golf-ala-mahasiswa-itb" style="background: #fff; width: 40px; height: 40px;">
            4          </a>
          <a class="col" href="https://tekno.tempo.co/read/1552090/isi-waktu-luang-tips-hemat-main-golf-ala-mahasiswa-itb">
            <h2 class="title"> Isi Waktu Luang, Tips Hemat Main Golf ala Mahasiswa ITB</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://tekno.tempo.co/read/1552000/kurikulum-gendut-nadiem-dampak-kurikulum-dijadikan-penitipan" style="background: #fff; width: 40px; height: 40px;">
            5          </a>
          <a class="col" href="https://tekno.tempo.co/read/1552000/kurikulum-gendut-nadiem-dampak-kurikulum-dijadikan-penitipan">
            <h2 class="title">Kurikulum Gendut, Nadiem: Dampak Kurikulum Dijadikan Penitipan</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1552173/sulitnya-berburu-minyak-goreng-satu-harga-di-jaringan-toko-pengecer">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/01/20/id_1082320/1082320_400.jpg" alt="Sulitnya Berburu Minyak Goreng Satu Harga di Jaringan Toko Pengecer">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1552173/sulitnya-berburu-minyak-goreng-satu-harga-di-jaringan-toko-pengecer">
            <h2 class="title">Sulitnya Berburu Minyak Goreng Satu Harga di Jaringan Toko Pengecer</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1551713/sri-mulyani-dan-anggaran-pemulihan-ekonomi-untuk-bangun-ibu-kota-baru">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/01/18/id_1081799/1081799_400.jpg" alt="Sri Mulyani dan Anggaran Pemulihan Ekonomi untuk Bangun Ibu Kota Baru">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1551713/sri-mulyani-dan-anggaran-pemulihan-ekonomi-untuk-bangun-ibu-kota-baru">
            <h2 class="title">Sri Mulyani dan Anggaran Pemulihan Ekonomi untuk Bangun Ibu Kota Baru</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1551362/pelik-hidup-rohana-tanpa-kewarganegaraan">
                        <img loading="lazy" src="https://statik.tempo.co/data/2017/08/08/id_630496/630496_400.jpg" alt="Pelik Hidup Rohana Tanpa Kewarganegaraan ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1551362/pelik-hidup-rohana-tanpa-kewarganegaraan">
            <h2 class="title">Pelik Hidup Rohana Tanpa Kewarganegaraan </h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1550556/laporan-relawan-jokowi-mania-ke-ubedilah-badrun-dinilai-bahayakan-demokrasi">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/01/15/id_1081102/1081102_400.jpg" alt="Laporan Relawan Jokowi Mania ke Ubedilah Badrun Dinilai Bahayakan Demokrasi">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1550556/laporan-relawan-jokowi-mania-ke-ubedilah-badrun-dinilai-bahayakan-demokrasi">
            <h2 class="title">Laporan Relawan Jokowi Mania ke Ubedilah Badrun Dinilai Bahayakan Demokrasi</h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://tekno.tempo.co/read/1552250/eksperimen-77-jam-ginjal-babi-di-tubuh-manusia-ini-yang-terjadi" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/10/21/id_1060202/1060202_400.jpg" alt="Eksperimen 77 Jam Ginjal Babi di Tubuh Manusia, Ini yang Terjadi" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1552250/eksperimen-77-jam-ginjal-babi-di-tubuh-manusia-ini-yang-terjadi">
												<h2 class="title terkini">Eksperimen 77 Jam Ginjal Babi di Tubuh Manusia, Ini yang Terjadi</h2>
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1552250/eksperimen-77-jam-ginjal-babi-di-tubuh-manusia-ini-yang-terjadi">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://tekno.tempo.co/read/1552238/jadi-mitra-kemendikbud-mahasiswa-bisa-magang-di-pasar-rakyat-kemendag" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/10/26/id_1061253/1061253_400.jpg" alt="Jadi Mitra Kemendikbud, Mahasiswa Bisa Magang di Pasar Rakyat Kemendag" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1552238/jadi-mitra-kemendikbud-mahasiswa-bisa-magang-di-pasar-rakyat-kemendag">
												<h2 class="title terkini">Jadi Mitra Kemendikbud, Mahasiswa Bisa Magang di Pasar Rakyat Kemendag</h2>
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1552238/jadi-mitra-kemendikbud-mahasiswa-bisa-magang-di-pasar-rakyat-kemendag">
						<span class="col terkini">7 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://tekno.tempo.co/read/1552233/pengingat-salat-hingga-arah-kiblat-ini-6-konten-edukasi-aplikasi-muslim-pro" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/01/20/id_1082460/1082460_400.jpg" alt="Pengingat Salat Hingga Arah Kiblat, Ini 6 Konten Edukasi Aplikasi Muslim Pro" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1552233/pengingat-salat-hingga-arah-kiblat-ini-6-konten-edukasi-aplikasi-muslim-pro">
												<h2 class="title terkini">Pengingat Salat Hingga Arah Kiblat, Ini 6 Konten Edukasi Aplikasi Muslim Pro</h2>
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1552233/pengingat-salat-hingga-arah-kiblat-ini-6-konten-edukasi-aplikasi-muslim-pro">
						<span class="col terkini">7 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://tekno.tempo.co/read/1552228/top-3-tekno-berita-hari-ini-gempa-megathrust-bawang-merah-itb-cirebon" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2019/07/21/id_857215/857215_400.jpg" alt="Top 3 Tekno Berita Hari Ini: Gempa Megathrust, Bawang Merah, ITB Cirebon" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1552228/top-3-tekno-berita-hari-ini-gempa-megathrust-bawang-merah-itb-cirebon">
												<h2 class="title terkini">Top 3 Tekno Berita Hari Ini: Gempa Megathrust, Bawang Merah, ITB Cirebon</h2>
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1552228/top-3-tekno-berita-hari-ini-gempa-megathrust-bawang-merah-itb-cirebon">
						<span class="col terkini">7 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://tekno.tempo.co/read/1552218/data-bank-indonesia-diretas-geng-ransomware-kaspersky-sebut-conti-sangat-aktif" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/01/20/id_1082307/1082307_400.jpg" alt="Data Bank Indonesia Diretas Geng Ransomware, Kaspersky Sebut Conti Sangat Aktif " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1552218/data-bank-indonesia-diretas-geng-ransomware-kaspersky-sebut-conti-sangat-aktif">
												<h2 class="title terkini">Data Bank Indonesia Diretas Geng Ransomware, Kaspersky Sebut Conti Sangat Aktif </h2>
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1552218/data-bank-indonesia-diretas-geng-ransomware-kaspersky-sebut-conti-sangat-aktif">
						<span class="col terkini">8 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://tekno.tempo.co/read/1552205/infinix-luncurkan-inbook-x2-dengan-lampu-pencahayaan-ganda" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/01/20/id_1082449/1082449_400.jpg" alt="Infinix Luncurkan INBOOK X2 dengan Lampu Pencahayaan Ganda " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1552205/infinix-luncurkan-inbook-x2-dengan-lampu-pencahayaan-ganda">
												<h2 class="title terkini">Infinix Luncurkan INBOOK X2 dengan Lampu Pencahayaan Ganda </h2>
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1552205/infinix-luncurkan-inbook-x2-dengan-lampu-pencahayaan-ganda">
						<span class="col terkini">8 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://tekno.tempo.co/read/1552200/seperti-apa-rumah-knock-down-jepang-yang-dirancang-supaya-tahan-gempa" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/01/20/id_1082390/1082390_400.jpg" alt="Seperti Apa Rumah Knock Down Jepang yang Dirancang Supaya Tahan Gempa?" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1552200/seperti-apa-rumah-knock-down-jepang-yang-dirancang-supaya-tahan-gempa">
												<h2 class="title terkini">Seperti Apa Rumah Knock Down Jepang yang Dirancang Supaya Tahan Gempa?</h2>
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1552200/seperti-apa-rumah-knock-down-jepang-yang-dirancang-supaya-tahan-gempa">
						<span class="col terkini">9 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://tekno.tempo.co/read/1552195/mengenali-gempa-dari-letak-kejadian-darat-dan-laut" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/01/11/id_1080021/1080021_400.jpg" alt="Mengenali Gempa dari Letak Kejadian, Darat dan Laut" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1552195/mengenali-gempa-dari-letak-kejadian-darat-dan-laut">
												<h2 class="title terkini">Mengenali Gempa dari Letak Kejadian, Darat dan Laut</h2>
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1552195/mengenali-gempa-dari-letak-kejadian-darat-dan-laut">
						<span class="col terkini">9 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://tekno.tempo.co/read/1552193/anjing-laut-harpa-warna-bulu-tubuhnya-berubah-seiring-pertumbuhan-usia" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/01/20/id_1082393/1082393_400.jpg" alt="Anjing Laut Harpa, Warna Bulu Tubuhnya Berubah Seiring Pertumbuhan Usia" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1552193/anjing-laut-harpa-warna-bulu-tubuhnya-berubah-seiring-pertumbuhan-usia">
												<h2 class="title terkini">Anjing Laut Harpa, Warna Bulu Tubuhnya Berubah Seiring Pertumbuhan Usia</h2>
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1552193/anjing-laut-harpa-warna-bulu-tubuhnya-berubah-seiring-pertumbuhan-usia">
						<span class="col terkini">9 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://tekno.tempo.co/read/1552169/bikin-iri-malaysia-ini-rencana-kampus-bersama-mit-dan-tsinghua-university" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/06/02/id_1025117/1025117_400.jpg" alt="Bikin Iri Malaysia, Ini Rencana Kampus Bersama MIT dan Tsinghua University  " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1552169/bikin-iri-malaysia-ini-rencana-kampus-bersama-mit-dan-tsinghua-university">
												<h2 class="title terkini">Bikin Iri Malaysia, Ini Rencana Kampus Bersama MIT dan Tsinghua University  </h2>
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1552169/bikin-iri-malaysia-ini-rencana-kampus-bersama-mit-dan-tsinghua-university">
						<span class="col terkini">10 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/2918/ruu-ikn-ibu-kota-negara-baru-dinamai-nusantara?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>RUU IKN: Ibu Kota Negara Baru Dinamai Nusantara</h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2022/01/20/id_1082232/1082232_720.jpg">
      </a>
      <p>
        Dengan UU IKN, pembangunan akan dilakukan secara bertahap. Ada tiga kementrian dan lebih dari dua ribu PNS yang akan dipindahkan pada tahap awal.      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!--  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://dunia.tempo.co/read/1552141/cina-kuntit-uss-benfold-di-laut-cina-selatan-as-itu-wilayah-internasional');
	// 			window.location = 'https://dunia.tempo.co/read/1552141/cina-kuntit-uss-benfold-di-laut-cina-selatan-as-itu-wilayah-internasional';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  tekno-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1552169",
										   "title" : "bikin-iri-malaysia-ini-rencana-kampus-bersama-mit-dan-tsinghua-university"
									   },
									   {
										   "id"	:"1552052",
										   "title" : "data-bank-indonesia-diduga-disusupi-geng-ransomware-conti"
									   },
									   {
										   "id"	:"1551880",
										   "title" : "mahasiswa-uny-kembangkan-masker-nanofiber-ampas-tebu-untuk-saring-abu-vulkanik"
									   },
									   {
										   "id"	:"1551711",
										   "title" : "gunung-api-tonga-meletus-dahsyat-sekali-setiap-seribu-tahun"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>

	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>


</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

      <div id="piano-inline-fixed-bottom" style="position:fixed; bottom:0; left:0; right:0; z-index:9999;"></div>
</body>
</html>
