<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
    <script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
	<title>Android 13, Simak Fitur-fitur Terbaru dari Si Tiramisu - Tekno Tempo.co</title>

  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=1103414&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=1103414&width=650" />
    <meta property="og:url" content="https://tekno.tempo.co/read/1601869/android-13-simak-fitur-fitur-terbaru-dari-si-tiramisu" />
  <meta property="og:title" content="Android 13, Simak Fitur-fitur Terbaru dari Si Tiramisu" />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Android 13 berfokus pada pembangunan platform yang bertanggung jawab dan berkualitas tinggi, dengan menyediakan lingkungan yang lebih aman." />

  
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://tekno.tempo.co/read/1601869/android-13-simak-fitur-fitur-terbaru-dari-si-tiramisu" />
        <link rel="canonical" href="https://tekno.tempo.co/read/1601869/android-13-simak-fitur-fitur-terbaru-dari-si-tiramisu" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://tekno.tempo.co/amp/1601869/android-13-simak-fitur-fitur-terbaru-dari-si-tiramisu">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Android 13 berfokus pada pembangunan platform yang bertanggung jawab dan berkualitas tinggi, dengan menyediakan lingkungan yang lebih aman."/>
    <meta name="keywords" content="Android 13, Android 12, Google Pixel Fold, Google Pixel 4a"/>
            <meta name="author" content="Dwi Arjanto">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1601869">

		<link rel="image_src" href="https://statik.tempo.co?id=1103414&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="Tempo.co">
    <!-- Item Category -->
    <meta property="article:section" content="tekno"> <!-- Main category (Required) -->
    <meta property="article:section2" content="it"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2022-06-14T19:37:00+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="Android 13, Simak Fitur-fitur Terbaru dari Si Tiramisu">
		<meta name="twitter:description" content="Android 13 berfokus pada pembangunan platform yang bertanggung jawab dan berkualitas tinggi, dengan menyediakan lingkungan yang lebih aman.">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=1103414&width=650">

				<meta name="adx:sections" content="tekno" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css?20210604">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v4"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>

     <script defer src="https://cdn.unblockia.com/h.js"></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://tekno.tempo.co/read/1601869/android-13-simak-fitur-fitur-terbaru-dari-si-tiramisu"
    },
    "headline": "Android 13, Simak Fitur-fitur Terbaru dari Si Tiramisu",
    "author": {
            "@type": "Person",
            "name": "Tempo.co"
    },
    "editor": {
            "@type": "Person",
            "name": "Dwi Arjanto"
    },
    "keywords": "Android 13, Android 12, Google Pixel Fold, Google Pixel 4a",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=1103414&width=650",
          "caption": "Logo Android 13. (ANTARA/HO/Android)"
    },
    "description": "Android 13 berfokus pada pembangunan platform yang bertanggung jawab dan berkualitas tinggi, dengan menyediakan lingkungan yang lebih aman.",
        "articleBody": "TEMPO.CO, Jakarta -Android 13 beta terbaru dalam situs androiddevelopers, memiliki perkembangan dari fitur yang sudah ada sebelumnya pada Android 12, termasuk membangun fitur privasi, fitur muka pengguna, dan perombakan desain. Meskipun Google belum secara terbuka mengungkapkan tanggal rilis spesifik untuk Android 13, namun beberapa orang meyakini peluncuran dengan beta keluar setiap bulan, hingga Juli 2022. Fitur Terbaru dari Android 13Perlu diingat bahwa Google selalu mengirimkan pembaruan Android ke ponsel Pixelnya terlebih dahulu, apabila anda memiliki ponsel Android yang berbeda, seperti Samsung dan lainnya, kemungkinan menunggu beberapa bulan setelah rilis awal untuk menikmati Android 13. Saat ini Android 13 berfokus pada pembangunan platform yang bertanggung jawab dan berkualitas tinggi, dengan menyediakan lingkungan yang lebih aman pada perangkat dan lebih banyak kendali kepada pengguna. Untuk melindungi privasi foto dan video pengguna, Android 13 menambahkan pemilih foto melalui sistem cara standar dan dioptimalkan bagi pengguna, dalam membagikan foot lokal dan berbasis cloud dengan aman. Android 13 juga menghadirkan fitur dan alat baru untuk produktivitas pengembangMelansir dari cnet, aplikasi Google di Android 12 berfungsi dengan fitur palet warna yang dapat disesuaikan.Tidak seperti versi sebelumnya, Android 13 mengirim pemberitahuan saat aplikasi menggunakan sebagian besar baterai anda selama sehari. Jika anda memiliki Pixel 4 atau Pixel 4A, Android 3 mungkin menjadi pembaruan perangkat lunak terakhir yang didukung ponsel anda. Apabila Pixel 3 atau 3A tidak kompatibel dengan Android 13, anda masih dapat terus menggunakannya dengan OS yang lebih lama. Namun, ponsel tidak memiliki akses ke patch keamanan terbaru dan itu dapat membahayakan data anda. Walau pratinjaunya menarik, Android 13 dapat membuat beberapa aplikasi berhenti bekerja di perangkat anda untuk selamanya. Biasanya memiliki bug dan dapat meredam masa pakai baterai anda.Berbeda apabila anda memiliki android cadangan, maka anda bisa menginstallnya. Tetapi sangat tidak disarankan agar ponsel tidak terkena bug. Saat menantikan semua fitur yang dihadirkan Android 13, ada baiknya memahami semua sorotan dari Android 12. BALQIS PRIMASARIBaca : Bedah Android 13 Berkode Tiramisu: Ikon Aplikasi Bertema hingga Privasi Foto",
    "datePublished": "2022-06-14T19:37:00+07:00",
        "dateModified": "2022-06-14T22:04:45+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/images/logo-tempo-co.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://tekno.tempo.co",
            "name": "Tekno"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://tekno.tempo.co",
            "name": "It"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 

 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->
   	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script>

googletag.cmd.push(function() {          
	googletag.defineSlot('/14056285/tempo.co/desktop_tekno_inarticle', [[1, 1], [728, 90]], 'inarticle').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineSlot('/14056285/tempo.co/desktop_tekno_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_tekno_leaderboard_2', [728, 90], 'leaderboard_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_tekno_mr1', [[300, 250], [300, 600]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_tekno_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_tekno_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_tekno_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineSlot('/14056285/tempo.co/desktop_tekno_overlay_1x1', [1, 1], 'overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableLazyLoad();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});


</script>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
// riky
/*
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});
*/
</script>
      <!-- Page hiding snippet (recommended) -->
    <!-- <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script> -->


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>


    <style>
    #ivsplayer01-container {
      padding-bottom: calc(56.25% + 120px);
      position: relative;
    }
    #ivsplayer01-container > ivs-player {
      position: absolute;
      top: 0;
      left: 0;
      right: 0;
      bottom: 0;
    }
    </style>


    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Rabu, 15 Juni 2022
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                      <img itemprop="image" src="https://www.tempo.co/images/logo-tempo-G20-v2.jpg" alt="Official logo TEMPO.CO">
                      </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                <!-- <a href="https://temporide.com">
                  <img itemprop="image" src="https://www.tempo.co/images/temporide.gif" alt="Banner">
                </a> -->
                <!-- <img itemprop="image" src="https://www.tempo.co/images/banner-th3.png" alt="Banner"> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li>
                        <a id="Ramadan" href="//ramadan.tempo.co">Ramadan</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <!-- <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a> -->
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a> -->
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                                  <li><a href="https://kolom.tempo.co/">kolom</a>
                                  </li>
                                  <li><a href="https://fokus.tempo.co/">fokus</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1601893/tak-kehilangan-selera-humornya-ridwan-kamil-cerita-ulah-konyol-petakziah" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/06/11/id_1116850/1116850_400.jpg" alt="Tak Kehilangan Selera Humornya, Ridwan Kamil Cerita Ulah Konyol Petakziah" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1601893/tak-kehilangan-selera-humornya-ridwan-kamil-cerita-ulah-konyol-petakziah">
                <h2 class="title">Tak Kehilangan Selera Humornya, Ridwan Kamil Cerita Ulah Konyol Petakziah</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1601714/beri-pelukan-terakhir-camillia-laetitia-azzahra-terima-kasih-a-eril" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/06/14/id_1117474/1117474_400.jpg" alt="Beri Pelukan Terakhir, Camillia Laetitia Azzahra: Terima Kasih A Eril" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1601714/beri-pelukan-terakhir-camillia-laetitia-azzahra-terima-kasih-a-eril">
                <h2 class="title">Beri Pelukan Terakhir, Camillia Laetitia Azzahra: Terima Kasih A Eril</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1601647/ruben-onsu-tak-terima-betrand-peto-dimaki-ibu-ibu-di-depan-umum" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/06/14/id_1117427/1117427_400.jpg" alt="Ruben Onsu Tak Terima Betrand Peto Dimaki Ibu-ibu di Depan Umum" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1601647/ruben-onsu-tak-terima-betrand-peto-dimaki-ibu-ibu-di-depan-umum">
                <h2 class="title">Ruben Onsu Tak Terima Betrand Peto Dimaki Ibu-ibu di Depan Umum</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1601570/8-ciri-kepribadian-ekstrovert" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/04/29/id_1017871/1017871_400.jpg" alt="8 Ciri Kepribadian Ekstrovert" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1601570/8-ciri-kepribadian-ekstrovert">
                <h2 class="title">8 Ciri Kepribadian Ekstrovert</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1601567/apa-itu-postbiotik-dan-manfaatnya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2017/04/18/id_599951/599951_400.jpg" alt="Apa itu Postbiotik dan Manfaatnya?" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1601567/apa-itu-postbiotik-dan-manfaatnya">
                <h2 class="title">Apa itu Postbiotik dan Manfaatnya?</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1601565/5-makanan-ini-dapat-membantu-mencegah-kanker" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/10/08/id_972462/972462_400.jpg" alt="5 Makanan Ini dapat Membantu Mencegah Kanker" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1601565/5-makanan-ini-dapat-membantu-mencegah-kanker">
                <h2 class="title">5 Makanan Ini dapat Membantu Mencegah Kanker</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1601847/pelabuhan-harbourfront-singapura-buka-ini-jadwal-kapal-feri-dan-harga-tiket" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/06/14/id_1117597/1117597_400.jpg" alt="Pelabuhan HarbourFront Singapura Buka, Ini Jadwal Kapal Feri dan Harga Tiket" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1601847/pelabuhan-harbourfront-singapura-buka-ini-jadwal-kapal-feri-dan-harga-tiket">
                <h2 class="title">Pelabuhan HarbourFront Singapura Buka, Ini Jadwal Kapal Feri dan Harga Tiket</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1601891/pabrik-cerutu-berusia-104-tahun-di-yogyakarta-taru-martani-dan-nasibnya-kini" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/07/04/id_950258/950258_400.jpg" alt="Pabrik Cerutu Berusia 104 Tahun di Yogyakarta, Taru Martani dan Nasibnya Kini" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1601891/pabrik-cerutu-berusia-104-tahun-di-yogyakarta-taru-martani-dan-nasibnya-kini">
                <h2 class="title">Pabrik Cerutu Berusia 104 Tahun di Yogyakarta, Taru Martani dan Nasibnya Kini</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1601630/cuaca-yogyakarta-tak-menentu-wahana-bermain-roboh-terkena-hujan-angin" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/06/14/id_1117401/1117401_400.jpg" alt="Cuaca Yogyakarta Tak Menentu, Wahana Bermain Roboh Terkena Hujan Angin" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1601630/cuaca-yogyakarta-tak-menentu-wahana-bermain-roboh-terkena-hujan-angin">
                <h2 class="title">Cuaca Yogyakarta Tak Menentu, Wahana Bermain Roboh Terkena Hujan Angin</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1599968/baznas-membangun-rumah-tahfidz-difabel-di-lebak-bulus-jakarta-selatan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2017/06/01/id_611917/611917_400.jpg" alt="Baznas Membangun Rumah Tahfidz Difabel di Lebak Bulus Jakarta Selatan" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1599968/baznas-membangun-rumah-tahfidz-difabel-di-lebak-bulus-jakarta-selatan">
                <h2 class="title">Baznas Membangun Rumah Tahfidz Difabel di Lebak Bulus Jakarta Selatan</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/3012/tiga-fakta-robohnya-atap-tribun-sirkuit-formula-e" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/30/id_1113572/1113572_400.jpg" alt="Tiga Fakta Robohnya Atap Tribun Sirkuit Formula E" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/3012/tiga-fakta-robohnya-atap-tribun-sirkuit-formula-e">
                <h2 class="title">Tiga Fakta Robohnya Atap Tribun Sirkuit Formula E</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/3013/rincian-tata-kelola-baru-program-minyak-goreng-curah-rakyat" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/31/id_1113993/1113993_400.jpg" alt="Rincian Tata Kelola Baru Program Minyak Goreng Curah Rakyat" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/3013/rincian-tata-kelola-baru-program-minyak-goreng-curah-rakyat">
                <h2 class="title">Rincian Tata Kelola Baru Program Minyak Goreng Curah Rakyat</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/3014/serba-serbi-gelaran-formula-e-jakarta-termasuk-daftar-lengkap-sponsor" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/20/id_1110960/1110960_400.jpg" alt="Serba Serbi Gelaran Formula E Jakarta, Termasuk Daftar Lengkap Sponsor" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/3014/serba-serbi-gelaran-formula-e-jakarta-termasuk-daftar-lengkap-sponsor">
                <h2 class="title">Serba Serbi Gelaran Formula E Jakarta, Termasuk Daftar Lengkap Sponsor</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1443/kepercayaan-terhadap-kpk-kembali-menurun" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/06/14/id_1117615/1117615_400.jpg" alt="Kepercayaan terhadap KPK Kembali Menurun" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1443/kepercayaan-terhadap-kpk-kembali-menurun">
                <h2 class="title">Kepercayaan terhadap KPK Kembali Menurun</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1442/perkembangan-mingguan-covid-19-kasus-naik-kematian-turun" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/06/13/id_1117321/1117321_400.jpg" alt="Perkembangan Mingguan Covid-19: Kasus Naik, Kematian Turun" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1442/perkembangan-mingguan-covid-19-kasus-naik-kematian-turun">
                <h2 class="title">Perkembangan Mingguan Covid-19: Kasus Naik, Kematian Turun</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1441/jumlah-kematian-pasien-covid-19-pada-maret-2022-menurun-namun-rasionya-meningkat" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/06/10/id_1116687/1116687_400.jpg" alt="Jumlah Kematian Pasien Covid-19 pada Maret 2022 Menurun, Namun Rasionya Meningkat" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1441/jumlah-kematian-pasien-covid-19-pada-maret-2022-menurun-namun-rasionya-meningkat">
                <h2 class="title">Jumlah Kematian Pasien Covid-19 pada Maret 2022 Menurun, Namun Rasionya Meningkat</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006630/mms-group-kembangkan-ebt-dukung-nol-emisi-karbon-2060" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/20/id_1111035/1111035_400.jpg" alt="MMS Group Kembangkan EBT Dukung Nol Emisi Karbon 2060 " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006630/mms-group-kembangkan-ebt-dukung-nol-emisi-karbon-2060">
                <h2 class="title">MMS Group Kembangkan EBT Dukung Nol Emisi Karbon 2060 </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006708/pesan-bupati-kediri-kepada-anak-vespa" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/06/09/id_1116367/1116367_400.jpg" alt="Pesan Bupati Kediri Kepada Anak Vespa" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006708/pesan-bupati-kediri-kepada-anak-vespa">
                <h2 class="title">Pesan Bupati Kediri Kepada Anak Vespa</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006705/jasindo-bayarkan-klaim-asuransi-kargo-pt-primatexco-indonesia" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/06/10/id_1116430/1116430_400.jpg" alt="Jasindo Bayarkan Klaim Asuransi Kargo PT Primatexco Indonesia" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006705/jasindo-bayarkan-klaim-asuransi-kargo-pt-primatexco-indonesia">
                <h2 class="title">Jasindo Bayarkan Klaim Asuransi Kargo PT Primatexco Indonesia</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1715/keliru-pemeriksaan-gula-darah-gratis-dari-fakultas-kedokteran-bertujuan-menyebarkan-virus-hiv-aids" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/19/id_1110762/1110762_400.jpg" alt="Keliru, Pemeriksaan Gula Darah Gratis dari Fakultas Kedokteran Bertujuan Menyebarkan Virus HIV AIDS" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1715/keliru-pemeriksaan-gula-darah-gratis-dari-fakultas-kedokteran-bertujuan-menyebarkan-virus-hiv-aids">
                <h2 class="title">Keliru, Pemeriksaan Gula Darah Gratis dari Fakultas Kedokteran Bertujuan Menyebarkan Virus HIV AIDS</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1725/keliru-kolase-foto-polisi-maritim-swiss-temukan-jasad-eril-di-sungai-aare" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/06/03/id_1114629/1114629_400.jpg" alt="Keliru, Kolase Foto Polisi Maritim Swiss Temukan Jasad Eril di Sungai Aare" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1725/keliru-kolase-foto-polisi-maritim-swiss-temukan-jasad-eril-di-sungai-aare">
                <h2 class="title">Keliru, Kolase Foto Polisi Maritim Swiss Temukan Jasad Eril di Sungai Aare</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1716/keliru-cnn-indonesia-mempromosikan-obat-diabetes-dari-terawan-agus-putranto" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/19/id_1110766/1110766_400.jpg" alt="Keliru, CNN Indonesia Mempromosikan Obat Diabetes dari Terawan Agus Putranto" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1716/keliru-cnn-indonesia-mempromosikan-obat-diabetes-dari-terawan-agus-putranto">
                <h2 class="title">Keliru, CNN Indonesia Mempromosikan Obat Diabetes dari Terawan Agus Putranto</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1592553/carereers-virtual-job-fair-2022-sukses-menarik-para-job-seekers" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/17/id_1110520/1110520_400.jpg" alt="Carereers Virtual Job Fair 2022 Sukses Menarik Para Job Seekers" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1592553/carereers-virtual-job-fair-2022-sukses-menarik-para-job-seekers">
                <h2 class="title">Carereers Virtual Job Fair 2022 Sukses Menarik Para Job Seekers</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1597420/berburu-jajanan-hits-dipergikuliner-festival-kekinian" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/06/02/id_1114313/1114313_400.jpg" alt="Berburu Jajanan Hits di  PergiKuliner Festival Kekinian" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1597420/berburu-jajanan-hits-dipergikuliner-festival-kekinian">
                <h2 class="title">Berburu Jajanan Hits di  PergiKuliner Festival Kekinian</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1599125/berburu-waralaba-di-franchise-license-expo-indonesia-flei-2022" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/06/07/id_1115602/1115602_400.jpg" alt="Berburu Waralaba di Franchise & License Expo Indonesia (FLEI) 2022 " width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1599125/berburu-waralaba-di-franchise-license-expo-indonesia-flei-2022">
                <h2 class="title">Berburu Waralaba di Franchise & License Expo Indonesia (FLEI) 2022 </h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/suzuki-wagon-r" target="_BLANK">
    													#Suzuki Wagon R    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/toyota-avanza" target="_BLANK">
    													#Toyota Avanza    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wuling-almaz" target="_BLANK">
    													#Wuling Almaz    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/yamaha-rx-king" target="_BLANK">
    													#Yamaha RX King    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/formula-e" target="_BLANK">
    													#Formula E    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>


<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//tekno.tempo.co"><span itemprop="name">tekno</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							Android 13, Simak Fitur-fitur Terbaru dari Si Tiramisu						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Tempo.co</h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Dwi Arjanto</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Selasa, 14 Juni 2022 19:37 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://tekno.tempo.co/read/1601869/android-13-simak-fitur-fitur-terbaru-dari-si-tiramisu">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
									<div class="col w-50" style="position:absolute; left:140px">
										<div class="toolbar">
											<li>
												<span>Font:</span>
												<select id="font-family">
													<option value="Arial">Arial</option>
													<option value="Roboto" selected>Roboto</option>
													<option value="Times">Times</option>
													<option value="Verdana">Verdana</option>
												</select>
											</li>
											<li>
												<span>Ukuran Font:</span>
												<a href="#font-decrease" class="font-size font-decrease">-</a>
												<a href="#font-increase" class="font-size font-increase">+</a>
											</li>
											<li></li>
											<li></li>
										</div>
									</div>

									<div class="col w-50" style="position:absolute; right:190px">
										<div class="toolbar">
												<span style="font-size:14px;">Bagikan Berita</span>
										</div>
									</div>


									<div class="col w-50" style="width: auto; position: absolute;left: 540px;">
										<!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

								        <!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <div class="addthis_inline_share_toolbox"></div>



										<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
									</div>



							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2022/04/16/id_1103414/1103414_720.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=1103414&width=720" data-original-src="https://statik.tempo.co/?id=1103414&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2022/04/16/id_1103414/1103414_720.jpg" data-original-src="https://statik.tempo.co/data/2022/04/16/id_1103414/1103414_720.jpg" alt="Logo Android 13. (ANTARA/HO/Android)">
							</a>
							<figcaption itemprop="caption">
								<p>Logo Android 13. (ANTARA/HO/Android)</p>
							</figcaption>
						</figure>
						
						<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 175 - In Article - [Iklan] Body_In Article_Desktop --><!-- iklan In Article --><p><strong>TEMPO.CO</strong>, <strong>Jakarta</strong> -<span style="font-weight: 400;"><a href="https://www.tempo.co/tag/android-13" target="_blank" rel="noopener"><strong>Android 13</strong></a> beta terbaru dalam situs </span><span style="font-weight: 400;">androiddevelopers</span><span style="font-weight: 400;">, memiliki perkembangan dari fitur yang sudah ada sebelumnya pada <a href="https://tekno.tempo.co/read/1596498/realme-gt-neo-3t-resmi-diumumkan-segera-meluncur" target="_blank" rel="noopener">Android 12</a>, termasuk membangun fitur privasi, fitur muka pengguna, dan perombakan desain. </p><div id="_popIn_recommend_word"></div><p>Meskipun Google belum secara terbuka mengungkapkan tanggal rilis spesifik untuk Android 13, namun beberapa orang meyakini peluncuran dengan beta keluar setiap bulan, hingga Juli 2022.&nbsp;</span></p><h3>Fitur Terbaru dari Android 1<strong>3</strong></h3><p><span style="font-weight: 400;">Perlu diingat bahwa Google selalu mengirimkan pembaruan Android ke ponsel Pixelnya terlebih dahulu, apabila anda memiliki ponsel Android yang berbeda, seperti Samsung dan lainnya, kemungkinan menunggu beberapa bulan setelah rilis awal untuk menikmati Android 13. </p><div id="go-baca"></div><div id="full"></div><p>Saat ini Android 13 berfokus pada pembangunan platform yang bertanggung jawab dan berkualitas tinggi, dengan menyediakan lingkungan yang lebih aman pada perangkat dan lebih banyak kendali kepada pengguna.&nbsp;</span></p><div id='inarticle'>
<script>
googletag.cmd.push(function() { googletag.display('inarticle'); });
</script>
</div>
<p><span style="font-weight: 400;">Untuk melindungi privasi foto dan video pengguna, Android 13 menambahkan pemilih foto melalui sistem cara standar dan dioptimalkan bagi pengguna, dalam membagikan foot lokal dan berbasis cloud dengan aman. Android 13 juga menghadirkan fitur dan alat baru untuk produktivitas pengembang</span></p><p><span style="font-weight: 400;">Melansir dari</span><span style="font-weight: 400;"> cnet</span><span style="font-weight: 400;">, aplikasi Google di Android 12 berfungsi dengan fitur palet warna yang dapat disesuaikan.Tidak seperti versi sebelumnya, Android 13 mengirim pemberitahuan saat aplikasi menggunakan sebagian besar baterai anda selama sehari. Jika anda memiliki Pixel 4 atau Pixel 4A, Android 3 mungkin menjadi pembaruan perangkat lunak terakhir yang didukung ponsel anda.&nbsp;</span></p><div id="go-baca"></div><p><span style="font-weight: 400;">Apabila Pixel 3 atau 3A tidak kompatibel dengan Android 13, anda masih dapat terus menggunakannya dengan OS yang lebih lama. Namun, ponsel tidak memiliki akses ke patch keamanan terbaru dan itu dapat membahayakan data anda.&nbsp;</span></p><p><span style="font-weight: 400;">Walau pratinjaunya menarik, Android 13 dapat membuat beberapa aplikasi berhenti bekerja di perangkat anda untuk selamanya. Biasanya memiliki bug dan dapat meredam masa pakai baterai anda.</span></p><p><span style="font-weight: 400;">Berbeda apabila anda memiliki android cadangan, maka anda bisa menginstallnya. Tetapi sangat tidak disarankan agar ponsel tidak terkena bug. Saat menantikan semua fitur yang dihadirkan <a href="https://tekno.tempo.co/read/1593487/android-13-beta-akan-menguji-dukungan-untuk-tampilan-braille" target="_blank" rel="noopener">Android 13</a>, ada baiknya memahami semua sorotan dari Android 12.&nbsp;</span></p><p><strong><span class=""><span class=""><span class=""><span class="">BALQIS</span></span></span></span> <span class=""><span class="">PRIMASARI<br />Baca :&nbsp;<a href="https://tekno.tempo.co/read/1583053/bedah-android-13-berkode-tiramisu-ikon-aplikasi-bertema-hingga-privasi-foto/full&amp;view=ok" target="_blank" rel="noopener">Bedah Android 13 Berkode Tiramisu: Ikon Aplikasi Bertema hingga Privasi Foto</a></p><p></span></span></strong></p>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>
							  

						</div>

						<hr class="w-50">


							
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/android-13" itemprop="keywords" class="android-13">Android 13</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/android-12" itemprop="keywords" class="android-12">Android 12</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/google-pixel-fold" itemprop="keywords" class="google-pixel-fold">Google Pixel Fold</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/google-pixel-4a" itemprop="keywords" class="google-pixel-4a">Google Pixel 4a</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->


							<!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
							<div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
							<script>
							(function(d,a,b,l,e,_) {
							if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
							e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
							_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
							})(window,document,'dable','script');
							dable('setService', 'tempo.co');
							dable('sendLogOnce');
							dable('renderWidget', 'dablewidget_KoEYJ8oB');
							</script>
							</div>
							<!-- End article_bottom / For inquiries, visit http://dable.io -->


						 <p>&nbsp;</p>

						<!-- Composite Start -->
						<div id="M534386ScriptRootC1296751"></div>
						<script src="https://jsc.mgid.com/t/e/tempo.co.1296751.js" async></script>
						<!-- Composite End -->



						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>





						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

							<style>
							.newsletter_new *, .newsletter_new *::after, .newsletter_new *::before {-webkit-box-sizing: border-box;-moz-box-sizing: border-box;box-sizing: border-box;}
							.newsletter_new{padding:24px; background:#fafafa; min-height:100px; overflow:hidden; margin-bottom:15px;}
							.newsletter_new p{font-size:16px; line-height:22px; font-weight:400; margin:0 0 15px 0;}
							/*list interest*/
							.box-nws{width:25%; height:34px; overflow:hidden; position:relative; margin:0 4px 4px 0;background:#fefefe;}
							.box-nws .nws-check {height:34px; width:100%; left:0; right:0; background:transparent; position:absolute; cursor:pointer !important; z-index:3; overflow:hidden; border-radius:0;}
							.box-nws input[type=radio] + label{height:34px; width:auto; left:0; right:0;position:absolute; z-index:5; color:#424242;font-size:14px; line-height:16px; cursor:pointer; display:flex; justify-content:flex-start; align-items:center; border:1px solid #424242; padding-left:35px;border-radius:2px;}
							.box-nws input[type=radio] + label::before{content:'\271A';position:absolute; left:8px; top:6px; width:20px; height:20px; border:1px solid #212121; border-radius:12px; z-index:2; display:flex; justify-content:center; align-items:center; font-size:12px;}
							.nws-check input[type="radio"]{opacity:1; height:34px; width:100%; position:absolute; left:0; cursor:pointer !important; background:transparent;margin:0 auto; border:none;-webkit-appearance:none;-moz-appearance: none; overflow:hidden;}
							.box-nws .nws-check input:checked{background:transparent;}
							.box-nws input[type=radio]:checked + label {color:#e3241c; border-color:#e3241c;}
							.box-nws input[type=radio]:checked + label::before{border-color:#e3241c;content:'\2714'; font-size:12px; font-weight:bold;}
							.pilihan_newsletter{width:auto; min-width:100px; margin:0 4px 4px 0;}
							ul.newsletter-list{list-style: none; list-style-position: inside; margin:0 -4px; padding:0; display: flex; align-items: flex-start; justify-content: flex-start; flex-flow:wrap;}
							ul.newsletter-list li{width:25%; padding:0 4px !important; border:none !important;}
							input.nws-form{width: 100%;
							    height: 40px;
							    padding: 10px;
							    background: #fff;
							    border: 1px solid #ccc;
							    font-size: 14px;
							    color: #212121;}
								.form-full{width:70%; float:left; padding-right:16px;}
								.form-controls{width:30%; float:left;}
							button.nws-btn{width:100%;height:40px;background:#b40e0a; color:#fff;transition: all 0.3s ease-in-out;opacity:1;border:none;display:flex; align-items:center; justify-content: center; font-size:14px; font-weight:600; cursor:pointer;}
							</style>
							<link rel="stylesheet" media="all" href="https://aplikasi.kirim.email/assets/css/form-basic.css"/>

							<script>!function (f,b,e,v,n,t,s){if (f.fbq) {    return;}n = f.fbq = function () {    n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)};if (!f._fbq) {    f._fbq = n;}n.push = n;n.loaded = !0;n.version = '2.0';n.queue = [];t = b.createElement(e);t.async = !0;t.src = v;s = b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t, s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '630127010403946');fbq('track', 'PageView');</script>                    <noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=630127010403946&ev=PageView&noscript=1'/></noscript>                    	<!-- basic styling -->
							<h2 style="font-size:20px; line-height:22px; font-weight:600; margin:0 0 15px 0;">Newsletter</h2>
							<div class="newsletter_new">
								<p>Dapatkan ringkasan berita eksklusif dan mendalam <span style="font-weight:500">sesuai dengan topik pilihan Anda </span>dengan membaca <span style="font-weight:500">newsletter pilihan Tempo</span></p>
							    <p><span style="font-weight:600">Pilih Topik</span></p>
							    <div class="form-content">
							    <div class="kirimemail-custom-field">
							    <div style="width:100%; display:inline-flex; align-items: flex-start; justify-content: flex-start; flex-flow:wrap;">
							            <div class="box-nws" style="width:130px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_semua" name="radio-newsletter" value="0" checked="checked">
							                    <label for="nws_radio_semua">Semua Topik</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:110px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_cekfakta" name="radio-newsletter" value="1">
							                    <label for="nws_radio_cekfakta">Cek Fakta</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:85px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_urban" name="radio-newsletter" value="2">
							                    <label for="nws_radio_urban">Urban</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:75px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_seni" name="radio-newsletter" value="3">
							                    <label for="nws_radio_seni">Seni</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:125px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_lingkungan" name="radio-newsletter" value="4">
							                    <label for="nws_radio_lingkungan">Lingkungan</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:105px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_ekonomi" name="radio-newsletter" value="5">
							                    <label for="nws_radio_ekonomi">Ekonomi</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:140px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_hukum" name="radio-newsletter" value="6">
							                    <label for="nws_radio_hukum">Tempo English</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:145px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_politik" name="radio-newsletter" value="7">
							                    <label for="nws_radio_politik">Politik & Hukum</label>
							                </div>
							            </div>
							    </div>
							        <div id="nws_pilihan0" class="form_email">
							            <form id="keform0" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecosemuatopik-6Bs06kY5">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan1" class="form_email" style="display:none;">
							            <form id="keform1" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecocekfakta-Eqc19Zx2">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required /></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan2" class="form_email" style="display:none;">
							            <form id="keform2" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecourban-R7J61KB9">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan3" class="form_email" style="display:none;">
							            <form id="keform3" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecoseni-Ze241EF4">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan4" class="form_email" style="display:none;">
							            <form id="keform4" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecolingkungan-qvp20cw2">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan5" class="form_email" style="display:none;">
							            <form id="keform5" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecoekonomi-NPE32BD3">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan6" class="form_email" style="display:none;">
							            <form id="keform6" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecohukum-4JC56Zq3">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan7" class="form_email" style="display:none;">
							            <form id="keform7" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecopolitik-hs239TR9">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							    </div>
							    </div>
								<script>
							    $(document).ready(function() {
							        $("input[name$='radio-newsletter']").click(function() {
							            var test = $(this).val();

							            $("div.form_email").hide();
							            $("#nws_pilihan" + test).show();
							        });
							    });
							    </script>
							</div>

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://tekno.tempo.co/read/1597804/oppo-find-x5-pro-5g-hadir-dengan-harga-rp-14999-juta-ini-detil-spesifikasinya">
						            <img class="terkait" src="https://statik.tempo.co/data/2022/06/03/id_1114555/1114555_400.jpg" alt="Oppo Find X5 Pro 5G Hadir dengan Harga Rp 14,999 Juta, Ini Detil Spesifikasinya">
						          </a>
						          <a class="col terkait" href="https://tekno.tempo.co/read/1597804/oppo-find-x5-pro-5g-hadir-dengan-harga-rp-14999-juta-ini-detil-spesifikasinya">
						            <h2 class="title terkait">Oppo Find X5 Pro 5G Hadir dengan Harga Rp 14,999 Juta, Ini Detil Spesifikasinya</h2>
						          </a>
						          <a class="col terkait" href="https://tekno.tempo.co/read/1597804/oppo-find-x5-pro-5g-hadir-dengan-harga-rp-14999-juta-ini-detil-spesifikasinya">
						            <span class="col time">11 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://tekno.tempo.co/read/1596498/realme-gt-neo-3t-resmi-diumumkan-segera-meluncur">
						            <img class="terkait" src="https://statik.tempo.co/data/2022/05/30/id_1113668/1113668_400.jpg" alt="Realme GT Neo 3T Resmi Diumumkan Segera Meluncur">
						          </a>
						          <a class="col terkait" href="https://tekno.tempo.co/read/1596498/realme-gt-neo-3t-resmi-diumumkan-segera-meluncur">
						            <h2 class="title terkait">Realme GT Neo 3T Resmi Diumumkan Segera Meluncur</h2>
						          </a>
						          <a class="col terkait" href="https://tekno.tempo.co/read/1596498/realme-gt-neo-3t-resmi-diumumkan-segera-meluncur">
						            <span class="col time">15 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://tekno.tempo.co/read/1593487/android-13-beta-akan-menguji-dukungan-untuk-tampilan-braille">
						            <img class="terkait" src="https://statik.tempo.co/data/2022/04/16/id_1103414/1103414_400.jpg" alt="Android 13 Beta Akan Menguji Dukungan untuk Tampilan Braille">
						          </a>
						          <a class="col terkait" href="https://tekno.tempo.co/read/1593487/android-13-beta-akan-menguji-dukungan-untuk-tampilan-braille">
						            <h2 class="title terkait">Android 13 Beta Akan Menguji Dukungan untuk Tampilan Braille</h2>
						          </a>
						          <a class="col terkait" href="https://tekno.tempo.co/read/1593487/android-13-beta-akan-menguji-dukungan-untuk-tampilan-braille">
						            <span class="col time">25 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://tekno.tempo.co/read/1590114/realme-v23i-terdaftar-di-cina-gunakan-dimensity-700-dan-baterai-5-000mah">
						            <img class="terkait" src="https://statik.tempo.co/data/2022/05/10/id_1108748/1108748_400.jpg" alt="Realme V23i Terdaftar di Cina, Gunakan Dimensity 700 dan Baterai 5.000mAh">
						          </a>
						          <a class="col terkait" href="https://tekno.tempo.co/read/1590114/realme-v23i-terdaftar-di-cina-gunakan-dimensity-700-dan-baterai-5-000mah">
						            <h2 class="title terkait">Realme V23i Terdaftar di Cina, Gunakan Dimensity 700 dan Baterai 5.000mAh</h2>
						          </a>
						          <a class="col terkait" href="https://tekno.tempo.co/read/1590114/realme-v23i-terdaftar-di-cina-gunakan-dimensity-700-dan-baterai-5-000mah">
						            <span class="col time">35 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 1097356">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://tekno.tempo.co/read/1601876/iphone-14-diperkirakan-lakukan-pembaruan-besar-pada-kamera-depan">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2022/03/23/id_1097356/1097356_400.jpg" alt="iPhone 14 Diperkirakan Lakukan Pembaruan Besar pada Kamera Depan">
						                      </a>
						                      <a class="col rekomendasi" href="https://tekno.tempo.co/read/1601876/iphone-14-diperkirakan-lakukan-pembaruan-besar-pada-kamera-depan">
						                        <h2 class="title rekomendasi">iPhone 14 Diperkirakan Lakukan Pembaruan Besar pada Kamera Depan</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://tekno.tempo.co/read/1601876/iphone-14-diperkirakan-lakukan-pembaruan-besar-pada-kamera-depan">
						                        <span class="col time">1 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1075499">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://tekno.tempo.co/read/1601685/omicron-ba-4-dan-ba-5-jadi-variants-of-concern-di-eropa-pakar-waspada-lansia">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/12/22/id_1075499/1075499_400.jpg" alt="Omicron BA.4 dan BA.5 Jadi Variants of Concern di Eropa, Pakar: Waspada Lansia">
						                      </a>
						                      <a class="col rekomendasi" href="https://tekno.tempo.co/read/1601685/omicron-ba-4-dan-ba-5-jadi-variants-of-concern-di-eropa-pakar-waspada-lansia">
						                        <h2 class="title rekomendasi">Omicron BA.4 dan BA.5 Jadi Variants of Concern di Eropa, Pakar: Waspada Lansia</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://tekno.tempo.co/read/1601685/omicron-ba-4-dan-ba-5-jadi-variants-of-concern-di-eropa-pakar-waspada-lansia">
						                        <span class="col time">12 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 737221">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://tekno.tempo.co/read/1601430/karyawan-wanita-di-google-bakal-terima-penyesuaian-gaji-rp-17-triliun">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2018/09/30/id_737221/737221_400.jpg" alt="Karyawan Wanita di Google Bakal Terima Penyesuaian Gaji Rp 1,7 Triliun">
						                      </a>
						                      <a class="col rekomendasi" href="https://tekno.tempo.co/read/1601430/karyawan-wanita-di-google-bakal-terima-penyesuaian-gaji-rp-17-triliun">
						                        <h2 class="title rekomendasi">Karyawan Wanita di Google Bakal Terima Penyesuaian Gaji Rp 1,7 Triliun</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://tekno.tempo.co/read/1601430/karyawan-wanita-di-google-bakal-terima-penyesuaian-gaji-rp-17-triliun">
						                        <span class="col time">1 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1087029">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://tekno.tempo.co/read/1601524/galaxy-s22-ultra-5g-seperti-sediakala-dan-harapan-reza-rahadian">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2022/02/10/id_1087029/1087029_400.jpg" alt="Galaxy S22 Ultra 5G, Seperti Sediakala, dan Harapan Reza Rahadian ">
						                      </a>
						                      <a class="col rekomendasi" href="https://tekno.tempo.co/read/1601524/galaxy-s22-ultra-5g-seperti-sediakala-dan-harapan-reza-rahadian">
						                        <h2 class="title rekomendasi">Galaxy S22 Ultra 5G, Seperti Sediakala, dan Harapan Reza Rahadian </h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://tekno.tempo.co/read/1601524/galaxy-s22-ultra-5g-seperti-sediakala-dan-harapan-reza-rahadian">
						                        <span class="col time">1 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/98067/aneka-peralatan-militer-dipamerkan-di-pameran-pertahanan-eurosatory">
									   <img class="foto" src="https://statik.tempo.co/data/2022/06/14/id_1117481/1117481_400.jpg" alt="Aneka Peralatan Militer Dipamerkan di Pameran Pertahanan Eurosatory">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/98067/aneka-peralatan-militer-dipamerkan-di-pameran-pertahanan-eurosatory">
									   <h2 class="title foto">Aneka Peralatan Militer Dipamerkan di Pameran Pertahanan Eurosatory</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/98067/aneka-peralatan-militer-dipamerkan-di-pameran-pertahanan-eurosatory">
									   <span class="col time">9 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/97998/tni-au-gelar-operasi-teknologi-modifikasi-cuaca-di-sumatera-selatan">
									   <img class="foto" src="https://statik.tempo.co/data/2022/06/11/id_1116766/1116766_400.jpg" alt="TNI Au Gelar Operasi Teknologi Modifikasi Cuaca di Sumatera Selatan">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/97998/tni-au-gelar-operasi-teknologi-modifikasi-cuaca-di-sumatera-selatan">
									   <h2 class="title foto">TNI Au Gelar Operasi Teknologi Modifikasi Cuaca di Sumatera Selatan</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/97998/tni-au-gelar-operasi-teknologi-modifikasi-cuaca-di-sumatera-selatan">
									   <span class="col time">3 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/97966/sosok-rein-vidya-banafsha-wisudawan-kedokteran-termuda-unpad">
									   <img class="foto" src="https://statik.tempo.co/data/2022/06/10/id_1116479/1116479_400.jpg" alt="Sosok Rein Vidya Banafsha Wisudawan Kedokteran Termuda Unpad">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/97966/sosok-rein-vidya-banafsha-wisudawan-kedokteran-termuda-unpad">
									   <h2 class="title foto">Sosok Rein Vidya Banafsha Wisudawan Kedokteran Termuda Unpad</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/97966/sosok-rein-vidya-banafsha-wisudawan-kedokteran-termuda-unpad">
									   <span class="col time">4 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/97960/as-jajal-kendaraan-tempur-nirawak-terbarunya-di-jerman">
									   <img class="foto" src="https://statik.tempo.co/data/2022/06/10/id_1116394/1116394_400.jpg" alt="AS Jajal Kendaraan Tempur Nirawak Terbarunya di Jerman">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/97960/as-jajal-kendaraan-tempur-nirawak-terbarunya-di-jerman">
									   <h2 class="title foto">AS Jajal Kendaraan Tempur Nirawak Terbarunya di Jerman</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/97960/as-jajal-kendaraan-tempur-nirawak-terbarunya-di-jerman">
									   <span class="col time">4 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2022-06-04">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/29409/mesir-ungkap-penemuan-artefak-peti-mati-kuno-besar-berusia-2-500-tahun">
					                        <img class="video" src="https://statik.tempo.co/data/2022/06/04/id_1114978/1114978_400.jpg" alt="Mesir Ungkap Penemuan Artefak Peti Mati Kuno Besar Berusia 2.500 Tahun">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/29409/mesir-ungkap-penemuan-artefak-peti-mati-kuno-besar-berusia-2-500-tahun">
					                        <h2 class="title video">Mesir Ungkap Penemuan Artefak Peti Mati Kuno Besar Berusia 2.500 Tahun</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/29409/mesir-ungkap-penemuan-artefak-peti-mati-kuno-besar-berusia-2-500-tahun">
					                        <span class="col time">10 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2022-05-27">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/29305/pindad-uji-peluru-senapan-sniper-terbaru-membidik-sampai-900-meter">
					                        <img class="video" src="https://statik.tempo.co/data/2022/05/27/id_1113048/1113048_400.jpg" alt="Pindad Uji Peluru Senapan Sniper Terbaru, Membidik sampai 900 Meter">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/29305/pindad-uji-peluru-senapan-sniper-terbaru-membidik-sampai-900-meter">
					                        <h2 class="title video">Pindad Uji Peluru Senapan Sniper Terbaru, Membidik sampai 900 Meter</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/29305/pindad-uji-peluru-senapan-sniper-terbaru-membidik-sampai-900-meter">
					                        <span class="col time">18 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2022-05-24">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/29265/harga-iphone-14-dan-beberapa-perbedaannya-dengan-iphone-13">
					                        <img class="video" src="https://statik.tempo.co/data/2022/05/24/id_1112303/1112303_400.jpg" alt="Harga iPhone 14, dan Beberapa Perbedaannya dengan Iphone 13 ">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/29265/harga-iphone-14-dan-beberapa-perbedaannya-dengan-iphone-13">
					                        <h2 class="title video">Harga iPhone 14, dan Beberapa Perbedaannya dengan Iphone 13 </h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/29265/harga-iphone-14-dan-beberapa-perbedaannya-dengan-iphone-13">
					                        <span class="col time">20 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2022-05-23">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/29247/pln-ntb-manfaatkan-bonggol-jagung-sebagai-sumber-energi-listrik">
					                        <img class="video" src="https://statik.tempo.co/data/2022/05/23/id_1111936/1111936_400.jpg" alt="PLN NTB Manfaatkan Bonggol Jagung Sebagai Sumber Energi Listrik">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/29247/pln-ntb-manfaatkan-bonggol-jagung-sebagai-sumber-energi-listrik">
					                        <h2 class="title video">PLN NTB Manfaatkan Bonggol Jagung Sebagai Sumber Energi Listrik</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/29247/pln-ntb-manfaatkan-bonggol-jagung-sebagai-sumber-energi-listrik">
					                        <span class="col time">21 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://tekno.tempo.co/read/1601869/android-13-simak-fitur-fitur-terbaru-dari-si-tiramisu" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://tekno.tempo.co/read/1601583/prakiraan-cuaca-bmkg-saat-supermoon-hujan-di-sebagian-indonesia-jadwal-rob" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://tekno.tempo.co/read/1601583/prakiraan-cuaca-bmkg-saat-supermoon-hujan-di-sebagian-indonesia-jadwal-rob">
            <h2 class="title">Prakiraan Cuaca BMKG Saat Supermoon: Hujan di Sebagian Indonesia, Jadwal Rob</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://tekno.tempo.co/read/1601769/meski-tak-benar-benar-berwarna-merah-mengapa-disebut-laut-merah" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://tekno.tempo.co/read/1601769/meski-tak-benar-benar-berwarna-merah-mengapa-disebut-laut-merah">
            <h2 class="title">Meski Tak Benar-benar Berwarna Merah, Mengapa Disebut Laut Merah?</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://tekno.tempo.co/read/1601554/top-3-tekno-berita-kemarin-siswa-dan-eril-korban-mobile-banking-omicron-baru" style="background: #fff; width: 40px; height: 40px;">
            3          </a>
          <a class="col" href="https://tekno.tempo.co/read/1601554/top-3-tekno-berita-kemarin-siswa-dan-eril-korban-mobile-banking-omicron-baru">
            <h2 class="title">Top 3 Tekno Berita Kemarin: Siswa dan Eril, Korban Mobile Banking, Omicron Baru</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://tekno.tempo.co/read/1601648/cerita-annisa-jadi-mahasiswa-berprestasi-unair-2022" style="background: #fff; width: 40px; height: 40px;">
            4          </a>
          <a class="col" href="https://tekno.tempo.co/read/1601648/cerita-annisa-jadi-mahasiswa-berprestasi-unair-2022">
            <h2 class="title">Cerita Annisa Jadi Mahasiswa Berprestasi UNAIR 2022</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://tekno.tempo.co/read/1601600/sah-iain-batusangkar-dan-bukittinggi-menjadi-universitas-islam-negeri-uin" style="background: #fff; width: 40px; height: 40px;">
            5          </a>
          <a class="col" href="https://tekno.tempo.co/read/1601600/sah-iain-batusangkar-dan-bukittinggi-menjadi-universitas-islam-negeri-uin">
            <h2 class="title">Sah, IAIN Batusangkar dan Bukittinggi Menjadi Universitas Islam Negeri (UIN)</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1601498/rusuh-tersulut-ucapan-politisi-india-yang-dinilai-hina-nabi">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/06/08/id_1115897/1115897_400.jpg" alt=" Rusuh Tersulut Ucapan Politisi India yang Dinilai Hina Nabi">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1601498/rusuh-tersulut-ucapan-politisi-india-yang-dinilai-hina-nabi">
            <h2 class="title"> Rusuh Tersulut Ucapan Politisi India yang Dinilai Hina Nabi</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1601519/koalisi-belum-pasti-ala-pkb-pks">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/06/09/id_1116294/1116294_400.jpg" alt="Koalisi Belum Pasti Ala PKB - PKS">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1601519/koalisi-belum-pasti-ala-pkb-pks">
            <h2 class="title">Koalisi Belum Pasti Ala PKB - PKS</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1600266/aktor-di-balik-fpi-reborn-dan-majelis-sang-presiden-jegal-anies-baswedan">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/06/08/id_1115892/1115892_400.jpg" alt="Aktor di Balik FPI Reborn dan Majelis Sang Presiden, Jegal Anies Baswedan?">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1600266/aktor-di-balik-fpi-reborn-dan-majelis-sang-presiden-jegal-anies-baswedan">
            <h2 class="title">Aktor di Balik FPI Reborn dan Majelis Sang Presiden, Jegal Anies Baswedan?</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1599922/lontang-lantung-menanti-pesangon-setelah-merpati-pailit">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/05/18/id_1110600/1110600_400.jpg" alt="Lontang-lantung Menanti Pesangon Setelah Merpati Pailit">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1599922/lontang-lantung-menanti-pesangon-setelah-merpati-pailit">
            <h2 class="title">Lontang-lantung Menanti Pesangon Setelah Merpati Pailit</h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://tekno.tempo.co/read/1601946/top-3-tekno-berita-hari-ini-hujan-dan-rob-saat-supermoon-angin-kencang" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/11/09/id_979272/979272_400.jpg" alt="Top 3 Tekno Berita Hari Ini: Hujan dan Rob Saat Supermoon, Angin Kencang" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1601946/top-3-tekno-berita-hari-ini-hujan-dan-rob-saat-supermoon-angin-kencang">
												<h2 class="title terkini">Top 3 Tekno Berita Hari Ini: Hujan dan Rob Saat Supermoon, Angin Kencang</h2>
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1601946/top-3-tekno-berita-hari-ini-hujan-dan-rob-saat-supermoon-angin-kencang">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://tekno.tempo.co/read/1601948/tips-pilih-hewan-kurban-di-tengah-wabah-pmk" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/06/14/id_1117446/1117446_400.jpg" alt="Tips Pilih Hewan Kurban di Tengah Wabah PMK" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1601948/tips-pilih-hewan-kurban-di-tengah-wabah-pmk">
												<h2 class="title terkini">Tips Pilih Hewan Kurban di Tengah Wabah PMK</h2>
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1601948/tips-pilih-hewan-kurban-di-tengah-wabah-pmk">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://tekno.tempo.co/read/1601869/android-13-simak-fitur-fitur-terbaru-dari-si-tiramisu" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/04/16/id_1103414/1103414_400.jpg" alt="Android 13, Simak Fitur-fitur Terbaru dari Si Tiramisu" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1601869/android-13-simak-fitur-fitur-terbaru-dari-si-tiramisu">
												<h2 class="title terkini">Android 13, Simak Fitur-fitur Terbaru dari Si Tiramisu</h2>
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1601869/android-13-simak-fitur-fitur-terbaru-dari-si-tiramisu">
						<span class="col terkini">4 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://tekno.tempo.co/read/1601876/iphone-14-diperkirakan-lakukan-pembaruan-besar-pada-kamera-depan" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/03/23/id_1097356/1097356_400.jpg" alt="iPhone 14 Diperkirakan Lakukan Pembaruan Besar pada Kamera Depan" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1601876/iphone-14-diperkirakan-lakukan-pembaruan-besar-pada-kamera-depan">
												<h2 class="title terkini">iPhone 14 Diperkirakan Lakukan Pembaruan Besar pada Kamera Depan</h2>
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1601876/iphone-14-diperkirakan-lakukan-pembaruan-besar-pada-kamera-depan">
						<span class="col terkini">5 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://tekno.tempo.co/read/1601779/fenomena-laut-merah-menyerupai-darah-ternyata-ini-sebabnya" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2015/06/23/id_412249/412249_400.jpg" alt="Fenomena Laut Merah Menyerupai Darah, Ternyata Ini Sebabnya " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1601779/fenomena-laut-merah-menyerupai-darah-ternyata-ini-sebabnya">
												<h2 class="title terkini">Fenomena Laut Merah Menyerupai Darah, Ternyata Ini Sebabnya </h2>
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1601779/fenomena-laut-merah-menyerupai-darah-ternyata-ini-sebabnya">
						<span class="col terkini">6 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://tekno.tempo.co/read/1601837/kacific-bangun-2-500-akses-internet-satelit-dalam-5-bulan-untuk-bakti-indonesia" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/06/14/id_1117654/1117654_400.jpg" alt="Kacific Bangun 2.500 Akses Internet Satelit dalam 5 Bulan untuk BAKTI Indonesia" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1601837/kacific-bangun-2-500-akses-internet-satelit-dalam-5-bulan-untuk-bakti-indonesia">
												<h2 class="title terkini">Kacific Bangun 2.500 Akses Internet Satelit dalam 5 Bulan untuk BAKTI Indonesia</h2>
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1601837/kacific-bangun-2-500-akses-internet-satelit-dalam-5-bulan-untuk-bakti-indonesia">
						<span class="col terkini">6 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://tekno.tempo.co/read/1601826/hampir-setengah-dari-upaya-phishing-di-indonesia-terkait-keuangan" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2010/02/04/id_25659/25659_400.jpg" alt="Hampir Setengah dari Upaya Phishing di Indonesia terkait Keuangan" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1601826/hampir-setengah-dari-upaya-phishing-di-indonesia-terkait-keuangan">
												<h2 class="title terkini">Hampir Setengah dari Upaya Phishing di Indonesia terkait Keuangan</h2>
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1601826/hampir-setengah-dari-upaya-phishing-di-indonesia-terkait-keuangan">
						<span class="col terkini">7 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://tekno.tempo.co/read/1601819/microsoft-teams-gunakan-kecerdasan-buatan-atasi-masalah-gema-interupsi-akustik" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/11/11/id_1065482/1065482_400.jpg" alt="Microsoft Teams Gunakan Kecerdasan Buatan Atasi Masalah Gema, Interupsi, Akustik" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1601819/microsoft-teams-gunakan-kecerdasan-buatan-atasi-masalah-gema-interupsi-akustik">
												<h2 class="title terkini">Microsoft Teams Gunakan Kecerdasan Buatan Atasi Masalah Gema, Interupsi, Akustik</h2>
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1601819/microsoft-teams-gunakan-kecerdasan-buatan-atasi-masalah-gema-interupsi-akustik">
						<span class="col terkini">7 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://tekno.tempo.co/read/1601769/meski-tak-benar-benar-berwarna-merah-mengapa-disebut-laut-merah" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/06/03/id_1114649/1114649_400.jpg" alt="Meski Tak Benar-benar Berwarna Merah, Mengapa Disebut Laut Merah?" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1601769/meski-tak-benar-benar-berwarna-merah-mengapa-disebut-laut-merah">
												<h2 class="title terkini">Meski Tak Benar-benar Berwarna Merah, Mengapa Disebut Laut Merah?</h2>
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1601769/meski-tak-benar-benar-berwarna-merah-mengapa-disebut-laut-merah">
						<span class="col terkini">7 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://tekno.tempo.co/read/1601813/vaksin-booster-ampuh-cegah-omicron-ba-4-dan-ba-5-ini-kata-kapuskes-tni" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/04/19/id_1104165/1104165_400.jpg" alt="Vaksin Booster Ampuh Cegah Omicron BA.4 dan BA.5? Ini Kata Kapuskes TNI" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1601813/vaksin-booster-ampuh-cegah-omicron-ba-4-dan-ba-5-ini-kata-kapuskes-tni">
												<h2 class="title terkini">Vaksin Booster Ampuh Cegah Omicron BA.4 dan BA.5? Ini Kata Kapuskes TNI</h2>
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1601813/vaksin-booster-ampuh-cegah-omicron-ba-4-dan-ba-5-ini-kata-kapuskes-tni">
						<span class="col terkini">8 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


<br>

<style>
.box-g20-grey{
    padding: 5px;
    border-bottom: 1px solid #d6d8d8;
  }

  .box-g20-blue{
    background-color: #1c1c5e;
    color: #fff;
    font-size: 13px;
    padding: 5px;
  }

  .g20 .box-title {
    background: url(images/g20-logo.png) no-repeat;
    width: 300px;
    height: 50px;
  }
</style>
<!-- G20 Widget -->

<section id="update" class="list list-type-1 g20">
	<div class="wrapper" style="background-color: #F4F6F8;">
		<a href="https://www.tempo.co/tag/g20" class="box-title red-500" style="padding-bottom: 11px;">
		</a>
						<li>
					<div class="card card-type-1 box-g20-grey">
						<div class="wrapper clearfix">
							<a class="col" href="https://bisnis.tempo.co/read/1601525/finalis-y20-awards-diumumkan-separuhnya-anak-sma-dari-indonesia">
								<img loading="lazy" src="https://statik.tempo.co/data/2022/04/24/id_1105440/1105440_400.jpg">
							</a>
							<a class="col" href="https://bisnis.tempo.co/read/1601525/finalis-y20-awards-diumumkan-separuhnya-anak-sma-dari-indonesia">
								<h2 class="title">Finalis Y20 Awards Diumumkan, Separuhnya Anak SMA dari Indonesia								</h2>
							</a>
							<a class="col" href="https://bisnis.tempo.co/read/1601525/finalis-y20-awards-diumumkan-separuhnya-anak-sma-dari-indonesia">
								<span class="col time">13 Juni 2022 21:26 WIB</span>
							</a>
						</div>
					</div>
				</li>
						<li>
					<div class="card card-type-1 box-g20-grey">
						<div class="wrapper clearfix">
							<a class="col" href="https://nasional.tempo.co/read/1601242/india-dukung-indonesia-sukseskan-presidensi-g20">
								<img loading="lazy" src="https://statik.tempo.co/data/2022/06/13/id_1117167/1117167_400.jpg">
							</a>
							<a class="col" href="https://nasional.tempo.co/read/1601242/india-dukung-indonesia-sukseskan-presidensi-g20">
								<h2 class="title">India Dukung Indonesia Sukseskan Presidensi G20								</h2>
							</a>
							<a class="col" href="https://nasional.tempo.co/read/1601242/india-dukung-indonesia-sukseskan-presidensi-g20">
								<span class="col time">13 Juni 2022 09:20 WIB</span>
							</a>
						</div>
					</div>
				</li>
						<li>
					<div class="card card-type-1 box-g20-grey">
						<div class="wrapper clearfix">
							<a class="col" href="https://bisnis.tempo.co/read/1600611/kunci-perlancar-arus-distribusi-barang-bank-indonesia-digitalisasi">
								<img loading="lazy" src="https://statik.tempo.co/data/2019/12/05/id_894878/894878_400.jpg">
							</a>
							<a class="col" href="https://bisnis.tempo.co/read/1600611/kunci-perlancar-arus-distribusi-barang-bank-indonesia-digitalisasi">
								<h2 class="title">Kunci Perlancar Arus Distribusi Barang, Bank Indonesia: Digitalisasi								</h2>
							</a>
							<a class="col" href="https://bisnis.tempo.co/read/1600611/kunci-perlancar-arus-distribusi-barang-bank-indonesia-digitalisasi">
								<span class="col time">10 Juni 2022 23:29 WIB</span>
							</a>
						</div>
					</div>
				</li>
		
		 <div>
			<a href="https://g20.org/"><h5 class="box-g20-blue">www.g20.org</h5></a>
		</div>
	</div>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/3025/subvarian-omicron-ba-4-dan-ba-5-terdeteksi-di-indonesia-simak-fakta-faktanya?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>Subvarian Omicron BA.4 dan BA.5 Terdeteksi di Indonesia, Simak Fakta-faktanya</h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2022/06/10/id_1116705/1116705_720.jpg">
      </a>
      <p>
        Virus corona varian Omicron BA.4 dan BA.5 telah menyelinap ke Indonesia, pemerintah menyatakan tak perlu panik. Apa yang perlu diperhatikan?      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!--  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://tekno.tempo.co/read/1597804/oppo-find-x5-pro-5g-hadir-dengan-harga-rp-14999-juta-ini-detil-spesifikasinya');
	// 			window.location = 'https://tekno.tempo.co/read/1597804/oppo-find-x5-pro-5g-hadir-dengan-harga-rp-14999-juta-ini-detil-spesifikasinya';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  tekno-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1601876",
										   "title" : "iphone-14-diperkirakan-lakukan-pembaruan-besar-pada-kamera-depan"
									   },
									   {
										   "id"	:"1601685",
										   "title" : "omicron-ba-4-dan-ba-5-jadi-variants-of-concern-di-eropa-pakar-waspada-lansia"
									   },
									   {
										   "id"	:"1601430",
										   "title" : "karyawan-wanita-di-google-bakal-terima-penyesuaian-gaji-rp-17-triliun"
									   },
									   {
										   "id"	:"1601524",
										   "title" : "galaxy-s22-ultra-5g-seperti-sediakala-dan-harapan-reza-rahadian"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>


<script type="text/javascript">

    (function() {

        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;

        pa.src = window.location.protocol + "//api.popin.cc/searchbox/tempo_id.js";

        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);

    })();

</script>
	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>


</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

      <div id="piano-inline-fixed-bottom" style="position:fixed; bottom:0; left:0; right:0; z-index:9999;"></div>
</body>
</html>
