<!doctype html>
<html lang="en" class="no-js">
<head>
<script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>

<title>Pengguna Internet Satelit Starlink Sempat Alami Pemadaman Global - Tekno Tempo.co</title>
<meta property="fb:app_id" content="332404380172618" />
<meta property="fb:pages" content="160355148441">
<meta property="og:locale" content="id_ID" />
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="original-source" href="https://tekno.tempo.co/read/1629130/pengguna-internet-satelit-starlink-sempat-alami-pemadaman-global" />
<link rel="publisher" href="https://plus.google.com/109335234362909335582"/>
<meta name="description" content="Pengguna internet Starlink di berbagai belahan dunia mengeluhkan akses yang terputus atau pemadaman global selama beberapa jam pada Selasa lal"/>
<meta name="keywords" content="Starlink, SpaceX, Elon Musk, Jeff Bezos , Amazon"/>
<meta content="all" name="robots"/>
<meta content="index, follow, max-image-preview:large" name="robots"/>
<meta content="index, follow" name="yahoobot"/>
<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://rss.tempo.co/" />

<meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />


<!-- artikel tekno -->
<meta property="og:type" content="article" />
<meta property="og:image" content="https://statik.tempo.co?id=1094579&width=650" />
<meta property="og:url" content="https://tekno.tempo.co/read/1629130/pengguna-internet-satelit-starlink-sempat-alami-pemadaman-global" />
<meta property="og:title" content="Pengguna Internet Satelit Starlink Sempat Alami Pemadaman Global" />
<meta property="og:site_name" content="Tempo"/>
<meta property="og:description" content="Pengguna internet Starlink di berbagai belahan dunia mengeluhkan akses yang terputus atau pemadaman global selama beberapa jam pada Selasa lal" />


<link rel="canonical" href="https://tekno.tempo.co/read/1629130/pengguna-internet-satelit-starlink-sempat-alami-pemadaman-global" />
<!-- <meta http-equiv="refresh" content="350; url=" /> -->

<link rel="amphtml" href="//tekno.tempo.co/amp/1629130/pengguna-internet-satelit-starlink-sempat-alami-pemadaman-global">

<meta name="author" content="Zacharias Wuragil">


<!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
Both PC and mobile must have the same item ID for the same item -->
<meta property="dable:item_id" content="1629130">

<link rel="image_src" href="https://statik.tempo.co?id=1094579&width=650"/>
<!-- Item Author (Reporter Name) (Required) -->
<meta property="dable:author" content="Maria Fransisca Lahur">
<!-- Item Category -->
<meta property="article:section" content="tekno"> <!-- Main category (Required) -->
<meta property="article:section2" content="it"> <!-- Add if you have a secondary category -->

<!-- Item creation date(ISO 8601) (Required) -->
<meta property="article:published_time" content="2022-08-31T23:41:36+07:00"> <!-- Example (KST PM 1:20) -->

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@tempodotco">
<meta name="twitter:title" content="Pengguna Internet Satelit Starlink Sempat Alami Pemadaman Global">
<meta name="twitter:description" content="Pengguna internet Starlink di berbagai belahan dunia mengeluhkan akses yang terputus atau pemadaman global selama beberapa jam pada Selasa lal">
<meta name="twitter:image:src" content="https://statik.tempo.co/data/2022/03/12/id_1094579/1094579_720.jpg">

<meta name="date published" content="2022-08-31T23:41:36+07:00">

<meta name="date_published" content="2022-08-31T23:41:36+07:00">

<meta name="datepublished" content="2022-08-31T23:41:36+07:00">

<meta name="adx:sections" content="tekno" />


<link rel="stylesheet" href="https://www.tempo.co/desktop/css/base.css?ver20220714" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/font-awesome.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/slider.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/popup.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/mobile.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/dark.css" type="text/css" media="screen" />
<link rel="shortcut icon" href="https://www.tempo.co/desktop/tempo-white.ico" type="image/x-icon">




<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://tekno.tempo.co/read/1629130/pengguna-internet-satelit-starlink-sempat-alami-pemadaman-global"
    },
    "headline": "Pengguna Internet Satelit Starlink Sempat Alami Pemadaman Global",
    "author": {
            "@type": "Person",
            "name": "Maria Fransisca Lahur"
    },
    "editor": {
            "@type": "Person",
            "name": "Zacharias Wuragil"
    },
    "keywords": "Starlink, SpaceX, Elon Musk, Jeff Bezos , Amazon",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=1094579&width=650",
          "caption": "Satelit internet Starlink SpaceX di orbit. Kredit : SpaceX"
    },
    "description": "Pengguna internet Starlink di berbagai belahan dunia mengeluhkan akses yang terputus atau pemadaman global selama beberapa jam pada Selasa lal",
        "articleBody": "TEMPO.CO, Jakarta - Pengguna layanan internet Starlink di berbagai belahan dunia mengeluhkan akses yang terputus atau pemadaman global selama beberapa jam pada Selasa, 30 Agustus 2022. Tercatat keluhan datang dari wilayah Amerika Serikat, Selandia Baru, Inggris Raya, Meksiko, dan Belanda. Ketika konektivitas kembali, muncul pesan yang berbunyi \"Layanan Terdegradasi\" yang berarti tidak beroperasi penuh. Beberapa pengguna jasa Starlink yang ada di Reddit juga melaporkan bahwa koneksi mereka terus berubah dari terdegradasi ke offline. “Tim kami sedang menyelidiki dan akan menyelesaikannya sesegera mungkin,” bunyi pesan layanan Starlink. Namun, perusahaan milik Elon Musk itu tak pernah merilis pesan publik yang mengakui kejadian pemadaman tersebut.Sedangkan kecepatan akses yang dikabarkan tidak stabil alias naik turun, misalnya, dari sekitar 200 Mbps ke 30 Mbps , lalu menjadi 32 Mbps dan turun lagi ke 17 Mbps.Starlink saat ini memancarkan konektivitas ke beberapa bagian AS dan Kanada, serta Selandia Baru, beberapa bagian Australia, Inggris, dan beberapa negara Eropa seperti Spanyol dan Prancis. Tetapi perusahaan memiliki rencana besar untuk memperluas ke seluruh dunia pada akhir tahun ini Masalah atau keluhan itu muncul tak lama setelah SpaceX, yang mengoperasikan konstelasi satelit Starlink, mengumumkan bahwa ponsel pengguna jaringan T-Mobile akan terhubung dengan layanan Starlink. Klaimnya, mengakhiri 'zona mati seluler'. SpaceX berharap dapat menghadirkan konektivitas internet bahkan ke bagian paling terpencil di dunia. Komisi Komunikasi Federal (FCC) juga memberi wewenang kepada SpaceX untuk menyediakan Wi-Fi Starlink ke kendaraan yang sedang bergerak, termasuk semi-truk dan RV (recreational vehicle), pesawat, dan kapal.Perusahaan saat ini sedang membangun mega-konstelasi satelitnya di orbit rendah Bumi dengan mengirimkan satelit internet menumpang roket Falcon 9. SpaceX telah mengirim lebih dari 3.000 satelit, dengan 2.895 di antaranya saat ini berada di orbit. CEO SpaceX, Elon Musk, ingin mengirim lebih banyak lagi, dengan rencana ambisiusnya membangun konstelasi 42 ribu satelit internet.Itu sebabnya, SpaceX tampaknya jauh di depan dalam persaingannya dengan perusahaan lain. OneWeb, pesaing SpaceX di ranah ini, bahkan telah beralih ke SpaceX untuk membantu meluncurkan satelitnya ke orbit untuk membentuk konstelasi internet yang jauh lebih kecil yang terdiri dari 648 satelit. Amazon juga berencana meluncurkan armada 3.236 satelit untuk Project Kuiper. Perusahaan milik Jeff Bezos ini juga belum lama memesan 83 perjalanan untuk meluncurkan satelitnya meggunakan roket dari Arianespace, Blue Origin, dan United Launch Alliance, sementara meninggalkan SpaceX.THE VERGE, GIZMODOSelalu update info terkini. Simak breaking news dan berita pilihan dari Tempo.co di kanal Telegram “Tempo.co Update”. Klik https://t.me/tempodotcoupdate untuk bergabung. Anda perlu meng-install aplikasi Telegram terlebih dahulu.",
    "datePublished": "2022-08-31T23:41:36+07:00",
        "dateModified": "2022-08-31T23:41:36+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/desktop/images/logo-tempo-new1.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://tekno.tempo.co",
            "name": "Tekno"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://tekno.tempo.co",
            "name": "It"
          }
        }
      ]
    }
  </script>

<!-- Google Tag Manager -->
 <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
<!-- End Google Tag Manager -->


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946');
 fbq('track', 'PageView');
 fbq('track', 'ViewContent');</script>
<noscript>
 <img height="1" width="1" src="https://www.facebook.com/tr?id=630127010403946&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<!-- Pubmatic Header Bidding Desktop GPT Tag -->
<script type="text/javascript">
  var PWT={}; //Initialize Namespace

  window.googletag = window.googletag || {cmd: []};

  var gptRan = false;
  PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
      loadGPT();
  };
  var loadGPT = function() {
    // Check the gptRan flag
    if (!gptRan) {
        gptRan = true;
        var gads = document.createElement('script');
        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    }
  };
  // Failsafe to call gpt
  setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->




<!-- Start GPT Tag -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/14056285/Tempo_Desktop_Tekno/Leaderboard1', [[728,90]], 'div-gpt-ad-leaderboard1')
             .addService(googletag.pubads());
        googletag.defineSlot('/14056285/Tempo_Desktop_Tekno/Billboard', [[970,250],[970,90]], 'div-gpt-ad-billboard')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Tekno/Native1', [[300,100]], 'div-gpt-ad-native1')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Tekno/Native2', [[300,100]], 'div-gpt-ad-native2')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Tekno/MR1', [[300,600],[300,250]], 'div-gpt-ad-mr1')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Tekno/MR2', [[300,250]], 'div-gpt-ad-mr2')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Tekno/MR3', [[300,600],[300,250]], 'div-gpt-ad-mr3')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Tekno/Sticky', [[970,90],[728,90],[1,1]], 'div-gpt-ad-sticky')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Tekno/SkinLeft', [[120,600]], 'div-gpt-ad-skinleft')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Tekno/SkinRight', [[120,600]], 'div-gpt-ad-skinright')
             .addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/14056285/Tempo_Desktop_Tekno/OOP', 'div-gpt-ad-oop')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Tekno/Outstream', [[1,1]], 'div-gpt-ad-outstream')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Tekno/Partner', [[1,1]], 'div-gpt-ad-partner')
             .addService(googletag.pubads());
        googletag.defineSlot('/14056285/Tempo_Desktop_Tekno/Parallax', [[300,600]], 'div-gpt-ad-parallax')
            .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Tekno/InArticle1', [[728,250],[728,90]], 'div-gpt-ad-inarticle1')
            .addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/14056285/Tempo_Desktop_Tekno/Interstitial', googletag.enums.OutOfPageFormat.INTERSTITIAL)
             .addService(googletag.pubads());


    var topic = ["Starlink, SpaceX, Elon Musk, Jeff Bezos , Amazon"];
                googletag.pubads().setTargeting('topic', topic);
                googletag.pubads().setTargeting('pagetype', ["inarticle_page"]);
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.pubads().setCentering(true);
                googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->

<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>

<style>
#ivs-player-001 {
  padding-bottom: calc(56.25% + 120px);
  position: relative;
}
#ivs-player-001 > ivs-player {
  position: absolute;
  top: 0;
  left: 0;
  right: 0;
  bottom: 0;
}
</style>



<!-- izooto -->
<script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
<script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
<!--  -->


</head>

<body>
<div class="block-all" style="display:none;"></div>
<header class="header">
<div class="header-in">
<div class="top-head">

<div class="logo">
    <!-- <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo-tempoco.png"></a> -->
  <!-- <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo_tempo_baru.png"></a> -->
  <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo-tempo-new1.png"></a>
</div>

<form action="https://www.tempo.co/search" method="get" id="text">
<div class="element-box search-top overinput">
<button class="sign-btn bg-trans" onclick="location.href='https://www.tempo.co/search'"><i class="fa fa-search cl-dark"></i></button>
<input type="text" id="search" autocomplete="off" name="q" class="element-input small radius2 search-field" placeholder="Cari Berita">
<!--
<div class="search-result padding-bottom-no">
    <div class="blockbox overflow">
        <h2 class="titlebox">Hasil Pencarian</h2>
    </div>
</div>
-->
<div class="search-popular padding-bottom-no">
<div class="blockbox overflow margin-bottom-no">
  <h2 class="titlebox">Pencarian Terpopuler</h2>
    <ul class="row-list list-search-popular pad8">
              <li><a href="https://www.tempo.co/tag/brigadir-j">Brigadir J</a></li>
                <li><a href="https://www.tempo.co/tag/bharada-e">Bharada E</a></li>
                <li><a href="https://www.tempo.co/tag/ferdy-sambo">Ferdy Sambo</a></li>
                <li><a href="https://www.tempo.co/tag/putri-candrawathi">Putri Candrawathi</a></li>
                <li><a href="https://www.tempo.co/tag/jokowi">Jokowi</a></li>
                <li><a href="https://www.tempo.co/tag/ganjar-pranowo">Ganjar Pranowo</a></li>
                <li><a href="https://www.tempo.co/tag/anies-baswedan">Anies Baswedan</a></li>
                <li><a href="https://www.tempo.co/tag/rektor-unila">Rektor Unila</a></li>
                <li><a href="https://www.tempo.co/tag/cacar-monyet">cacar monyet</a></li>
                <li><a href="https://www.tempo.co/tag/bbm">BBM</a></li>
            </ul>
</div>
</div>
</div>
</form>
<!-- <script type='text/javascript'>
if ( window.history.replaceState ) {
    window.history.replaceState( null, null, window.location.href );
} -->
</script>
<div class="item-menu wsub single-dropdown">
<a class="click-sub">
<div class="icon-menu cl-black"><i class="fa fa-angle-down deicons"></i></div>
TEMPO EKSKLUSIF</a>
<div class="subbox">
<div class="item-submenu"><a href="https://koran.tempo.co/" class="cl-black">Koran Tempo</a></div>
<div class="item-submenu"><a href="https://majalah.tempo.co/" class="cl-black">Majalah Tempo</a></div>
</div>
</div>

<a href="https://langganan.tempo.co/" class="top-berlangganan radius2">BERLANGGANAN</a>

<!-- <div style="display:inline-flex;"> -->
  <!-- <a href="#pops-login" class="buka-popup sign-btn small line radius2 minimalis margin-right-ss margin-left-ss" style="font-size:12px;font-weight:400;" data-effect="mfp-zoom-out">MASUK</a>
  <a href="#pops-daftar" class="buka-popup sign-btn small line radius2 minimalis margin-right-ss margin-left-ss" style="font-size:12px;font-weight:400;" data-effect="mfp-zoom-out">DAFTAR</a> -->
<!-- </div> -->

<div class="lang">
<div class="id"><a href="https://www.tempo.co/"><img src="https://www.tempo.co/desktop/images/id.png"></a></div>
<div class="uk"><a href="//en.tempo.co"><img src="https://www.tempo.co/desktop/images/uk.png"></a></div>
</div>

</div> <!-- end top head -->
</div>

<div class="header-bot">
  <nav>
  <div class="slider slider-menu">
    <div class="item-menu"><a href="https://www.tempo.co/" class="">Terbaru</a></div>
    <div class="item-menu"><a href="https://www.tempo.co/terpopuler" class="">Terpopuler</a></div>
    <!-- <div class="item-menu"><a href="https://www.tempo.co/favorit" class="">Berita Favorit</a></div> -->
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>News</a>
    <div class="subbox">
      <div class="item-submenu"><a href="//nasional.tempo.co" class="">Nasional</a></div>
      <div class="item-submenu"><a href="//metro.tempo.co" class="">Metro</a></div>
      <div class="item-submenu"><a href="//bisnis.tempo.co" class="">Bisnis</a></div>
      <div class="item-submenu"><a href="//dunia.tempo.co" class="">Dunia</a></div>
    </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Multimedia</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//video.tempo.co" class="">Video</a></div>
        <div class="item-submenu"><a href="//foto.tempo.co" class="">Foto</a></div>
        <div class="item-submenu"><a href="//podcast.tempo.co" class="">Podcast</a></div>
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Olahraga</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//bola.tempo.co">Bola</a></div>
        <div class="item-submenu"><a href="//sport.tempo.co">Sport</a></div>
        <!-- <div class="item-submenu"><a href="tempo.co">Basket</a></div>
        <div class="item-submenu"><a href="tempo.co">MotoGP</a></div>
        <div class="item-submenu"><a href="tempo.co">Formula 1</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Nusantara</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//nusantara.tempo.co">Jawa Barat</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></div>
        <!-- <div class="item-submenu"><a href="//nusantara.tempo.co">Surabaya</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co">Makassar</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co">Bali</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Otomotif</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//otomotif.tempo.co">Otomotif</a></div>
        <div class="item-submenu"><a href="https://www.gooto.com" target="_blank">Gooto.com</a></div>
        <!-- <div class="item-submenu"><a href="https://www.gooto.com/motor" target="_blank">Motor</a></div>
        <div class="item-submenu"><a href="https://www.gooto.com/mobil" target="_blank">Mobil</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Gaya Hidup</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//gaya.tempo.co">Gaya</a></div>
        <div class="item-submenu"><a href="//travel.tempo.co">Travel</a></div>
        <div class="item-submenu"><a href="//seleb.tempo.co">Seleb</a></div>
      </div>
    </div>
    <div class="item-menu"><a href="//tekno.tempo.co" class="selected">Tekno</a></div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Cantik</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//cantik.tempo.co">Cantik</a></div>
        <div class="item-submenu"><a href="https://www.cantika.com" target="_blank">Cantika.com</a></div>
      </div>
    </div>
    <div class="item-menu"><a href="//cekfakta.tempo.co" class="">Cek Fakta</a></div>
    <div class="item-menu"><a href="//inforial.tempo.co" class="">Inforial</a></div>
    <div class="item-menu"><a href="//difabel.tempo.co" class="">Difabel</a></div>
    <div class="item-menu"><a href="//grafis.tempo.co" class="">Grafis</a></div>
    <div class="item-menu"><a href="//data.tempo.co" class="">Data</a></div>
    <!-- <div class="item-menu"><a href="//creativelab.tempo.co" class="">Creative Lab</a></div> -->
    <div class="item-menu"><a href="https://interaktif.tempo.co" target="_blank">Interaktif</a></div>
    <div class="item-menu"><a href="//event.tempo.co" class="">Event</a></div>
    <div class="item-menu"><a href="//kolom.tempo.co" class="">Kolom</a></div>
    <div class="item-menu"><a href="//fokus.tempo.co" class="">Fokus</a></div>
    <div class="item-menu"><a href="//newsletter.tempo.co" class="">Newsletter</a></div>
    <div class="item-menu"><a href="https://www.tempo.co/indeks" class="">Indeks</a></div>
  </div>
  </nav>
</div>

</header>



<style media="screen">
#isi img {
width: -webkit-fill-available;
}

</style>


<main class="cd-main-content" style="display:flex; flex:2;">

	<!-- <div class="fix-left skinads-left">
  <div class="adskins"><a href="#"><img src="https://www.tempo.co/banner/banner120x600.png"></a></div> -->
  <!-- </div> -->


<div class="fix-left sticky-ad" id="div-gpt-ad-skinleft">
  <div class="adskins">
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-skinleft'); });
    </script>
  </div>
</div>

	<div class="container small left padding-no">

	
	<div id='div-gpt-ad-billboard'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-billboard'); });
  </script>
</div>
<br>


	<div class="blockbox overflow margin-bottom-no">
		<div class="breadcrumbs margin-bottom-sm" itemscope itemtype="http://schema.org/BreadcrumbList">
	  <ul class="sitemap" itemscope itemtype="http://schema.org/BreadcrumbList">
	  <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/" class="fade"><span itemprop="name">Beranda</span></a></li>
				<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//tekno.tempo.co" class="fade selected"><span itemprop="name">Tekno</span></a></li>
		<!-- <li><a href="//tekno.tempo.co" class="fade selected">It</a></li> -->
				</ul>
	  </div>
	</div>

	<main class="main-left">
	  <article class="detail-artikel" itemscope itemtype="http://schema.org/NewsArticle">
	  <div class="detail-title">
			  <h1 class="title margin-bottom-sm" itemprop="headline">Pengguna Internet Satelit Starlink Sempat Alami Pemadaman Global</h1>


    	  <div class="block-avatar margin-bottom-sm">
					  	<div class="box-avatar margin-right-sm">
		      	<!-- <div class="avatar"><a href="https://www.tempo.co/reporter/berita/1591/maria-fransisca-lahur"><img loading="lazy" src="https://www.tempo.co/img/user02.jpg"></a></div> -->
		          <div class="text-avatar">
		          	<h4 class="title margin-bottom-ss">Reporter</h4>
		          	<h4 class="title bold"><a href="https://www.tempo.co/reporter/berita/1591/maria-fransisca-lahur"><span itemprop="author">Maria Fransisca Lahur</span></a></h4>
		          </div>
		      </div>
		  	<div class="box-avatar">
		      	<!-- <div class="avatar"><a href="https://www.tempo.co/editor/berita/1379/zacharias-wuragil"><img loading="lazy" src="https://www.tempo.co/img/user01.jpg"></a></div> -->
		          <div class="text-avatar">
		          	<h4 class="title margin-bottom-ss">Editor</h4>
		          	<h4 class="title bold"><a href="https://www.tempo.co/editor/berita/1379/zacharias-wuragil"><span itemprop="editor">Zacharias Wuragil</span></a></h4>
		          </div>
		      </div>
				  </div> <!-- end block avatar -->

    
	  <h4 class="date margin-bottom-sm" itemprop="datePublished">Rabu, 31 Agustus 2022 23:41 WIB</h4>

	  <div class="box-share-top margin-bottom-sm">
	  <!-- <a href="#comment" class="top-comment radius2"><div class="icon-comment margin-right-ss">
	  <svg class="svg-light" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M2.8393 11.0625C2.09384 9.80582 1.83277 8.32024 2.10512 6.88471C2.37747 5.44918 3.1645 4.16245 4.31843 3.26614C5.47235 2.36983 6.91379 1.92559 8.37208 2.01684C9.83036 2.1081 11.2052 2.72857 12.2384 3.76175C13.2715 4.79492 13.892 6.16973 13.9833 7.62802C14.0745 9.0863 13.6303 10.5277 12.734 11.6817C11.8377 12.8356 10.551 13.6226 9.11543 13.895C7.67991 14.1674 6.19433 13.9063 4.93766 13.1608L4.93767 13.1608L2.86539 13.7529C2.77965 13.7774 2.68892 13.7785 2.6026 13.7561C2.51629 13.7337 2.43752 13.6887 2.37447 13.6256C2.31142 13.5626 2.26637 13.4838 2.24401 13.3975C2.22164 13.3112 2.22276 13.2205 2.24726 13.1347L2.83934 11.0624L2.8393 11.0625Z" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M6 7H10" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M6 9H10" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </div>10 Komentar</a> -->

	  <div class="share-link">

		<!-- Go to www.addthis.com/dashboard to customize your tools -->
    <script defer type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

    <!-- Go to www.addthis.com/dashboard to customize your tools -->
    <div class="addthis_inline_share_toolbox"></div>

	  <!-- <a href="#" class="top-share">
	  <svg class="svg-light" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M18.75 21L11.9993 17.25L5.25 21V3.75C5.25 3.55109 5.32902 3.36032 5.46967 3.21967C5.61032 3.07902 5.80109 3 6 3H18C18.1989 3 18.3897 3.07902 18.5303 3.21967C18.671 3.36032 18.75 3.55109 18.75 3.75V21Z" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </a>

	  <a href="#" class="top-share">
	  <svg class="svg-light" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M11.4713 6.6968L13.3274 4.84065C13.7104 4.45731 14.1652 4.15319 14.6657 3.94565C15.1663 3.73811 15.7028 3.63123 16.2446 3.6311C16.7865 3.63098 17.3231 3.73761 17.8237 3.94492C18.3244 4.15222 18.7793 4.45613 19.1624 4.83929C19.5456 5.22244 19.8495 5.67734 20.0568 6.17798C20.2641 6.67862 20.3707 7.2152 20.3706 7.75706C20.3705 8.29893 20.2636 8.83546 20.0561 9.336C19.8485 9.83655 19.5444 10.2913 19.1611 10.6743L16.5094 13.3259C16.1264 13.709 15.6716 14.0128 15.1712 14.2201C14.6707 14.4274 14.1343 14.5341 13.5926 14.5341C13.0509 14.5341 12.5145 14.4274 12.014 14.2201C11.5136 14.0128 11.0588 13.709 10.6758 13.3259" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M12.5321 17.3034L10.676 19.1595C10.293 19.5429 9.83826 19.847 9.33771 20.0545C8.83717 20.2621 8.30064 20.3689 7.75877 20.3691C7.21691 20.3692 6.68033 20.2626 6.17969 20.0553C5.67905 19.848 5.22415 19.544 4.841 19.1609C4.45784 18.7777 4.15393 18.3228 3.94663 17.8222C3.73932 17.3216 3.63269 16.785 3.63281 16.2431C3.63294 15.7012 3.73982 15.1647 3.94736 14.6642C4.1549 14.1636 4.45902 13.7089 4.84236 13.3259L7.49401 10.6742C7.87705 10.2912 8.33178 9.98736 8.83225 9.78006C9.33272 9.57276 9.86912 9.46606 10.4108 9.46606C10.9525 9.46606 11.4889 9.57276 11.9894 9.78006C12.4899 9.98736 12.9446 10.2912 13.3276 10.6742" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </a>
	  <a href="#" class="top-share bg-whatsapp sr-whatsapp"><i class="fa fa-whatsapp"></i></a>
	  <a href="#" class="top-share bg-facebook sr-facebook"><i class="fa fa-facebook"></i></a>
	  <a href="#" class="top-share bg-twitter sr-twitter"><i class="fa fa-twitter"></i></a> -->
	  </div>
	  </div> <!-- end box share top -->
	  </div> <!-- end detail title -->

		<div class="foto-detail margin-bottom-sm">
    	  <figure class="margin-bottom-xs" itemscope itemtype="http://schema.org/ImageObject"><img itemprop="image" loading="lazy" src="https://statik.tempo.co/data/2022/03/12/id_1094579/1094579_720.jpg">
      <figcaption itemprop="caption">Satelit internet Starlink SpaceX di orbit. Kredit : SpaceX</figcaption>
    </figure>
	  <!-- <figcaption itemprop="caption">Satelit internet Starlink SpaceX di orbit. Kredit : SpaceX</figcaption> -->
    
    
	  </div> <!-- end foto detail -->

		<div id='div-gpt-ad-leaderboard1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-leaderboard1'); });
  </script>
</div>
<br>

	  <div id="isi" class="detail-in" itemprop="articleBody">
	  <p><span style="color: #666666;"><b>TEMPO.CO</b></span>, <span style="color: #666666;"><b>Jakarta</b></span> -&nbsp;<span style="font-weight: 400;">Pengguna layanan internet <a href="https://www.tempo.co/tag/starlink" target="_blank" rel="noopener">Starlink</a> di berbagai belahan dunia mengeluhkan akses yang terputus atau pemadaman global selama beberapa jam pada Selasa, 30 Agustus 2022. Tercatat keluhan datang dari wilayah Amerika Serikat, Selandia Baru, Inggris Raya, Meksiko, dan Belanda.</span>&nbsp;</p><p><span style="font-weight: 400;">Ketika konektivitas kembali, muncul pesan yang berbunyi "Layanan Terdegradasi" yang berarti tidak beroperasi penuh. Beberapa pengguna jasa Starlink yang ada di Reddit juga melaporkan bahwa koneksi mereka terus berubah dari terdegradasi ke offline. </span></p><p><span style="font-weight: 400;">&ldquo;Tim kami sedang menyelidiki dan akan menyelesaikannya sesegera mungkin,&rdquo; bunyi pesan layanan Starlink. Namun, perusahaan milik Elon Musk itu tak pernah merilis pesan publik yang mengakui kejadian pemadaman tersebut.</span></p><p><span style="font-weight: 400;">Sedangkan kecepatan akses yang dikabarkan tidak stabil alias naik turun, misalnya, dari sekitar 200 Mbps ke 30 Mbps , lalu menjadi 32 Mbps dan turun lagi ke 17 Mbps.</span></p><p><span style="font-weight: 400;">Starlink saat ini memancarkan konektivitas ke beberapa bagian AS dan Kanada, serta Selandia Baru, beberapa bagian Australia, Inggris, dan beberapa negara Eropa seperti Spanyol dan Prancis. Tetapi perusahaan memiliki rencana besar untuk memperluas ke seluruh dunia pada akhir tahun ini</span>&nbsp;</p><p><span style="font-weight: 400;">Masalah atau keluhan itu muncul tak lama setelah SpaceX, yang mengoperasikan konstelasi satelit Starlink, mengumumkan bahwa ponsel pengguna jaringan T-Mobile akan terhubung dengan layanan Starlink. Klaimnya, mengakhiri 'zona mati seluler'. </span></p><p><span style="font-weight: 400;">SpaceX berharap dapat menghadirkan konektivitas internet bahkan ke bagian paling terpencil di dunia. Komisi Komunikasi Federal (FCC) juga memberi wewenang kepada SpaceX untuk menyediakan Wi-Fi Starlink ke kendaraan yang sedang bergerak, termasuk semi-truk dan RV (recreational vehicle), pesawat, dan kapal.</span></p><p><span style="font-weight: 400;">Perusahaan saat ini sedang membangun mega-konstelasi satelitnya di orbit rendah Bumi dengan mengirimkan satelit internet menumpang roket Falcon 9. SpaceX telah mengirim lebih dari 3.000 satelit, dengan 2.895 di antaranya saat ini berada di orbit. </span></p><div class="parallax-box">
                              <div class="parallax-out">
                                <div class="parallax-in">
                                  <div class="parallax-img">
                                    <div id='div-gpt-ad-parallax'>
        													  <script>
        													    googletag.cmd.push(function() { googletag.display('div-gpt-ad-parallax'); });
        													  </script>
                                    </div>
                                  </div>
                                </div>
                              </div>
                             </div><p><span style="font-weight: 400;">CEO SpaceX, Elon Musk, ingin mengirim lebih banyak lagi, dengan rencana ambisiusnya membangun konstelasi 42 ribu satelit internet.</span></p><p><span style="font-weight: 400;">Itu sebabnya, SpaceX tampaknya jauh di depan dalam persaingannya dengan perusahaan lain. OneWeb, pesaing SpaceX di ranah ini, bahkan telah beralih ke SpaceX untuk membantu meluncurkan satelitnya ke orbit untuk membentuk konstelasi internet yang jauh lebih kecil yang terdiri dari 648 satelit. </span></p><p><span style="font-weight: 400;">Amazon juga berencana meluncurkan armada 3.236 satelit untuk Project Kuiper. Perusahaan milik Jeff Bezos ini juga belum lama memesan 83 perjalanan untuk meluncurkan satelitnya meggunakan roket dari Arianespace, Blue Origin, dan United Launch Alliance, sementara meninggalkan SpaceX.</span></p><p><span style="font-weight: 400;"></span></p><p><strong>THE VERGE, GIZMODO</strong><span style="font-weight: 400;"></span></p><p><span style="font-weight: 400;"></span></p><div id="isi" itemprop="articleBody"><div id="isi" itemprop="articleBody"><div id="isi" itemprop="articleBody"><hr /><p><em>Selalu&nbsp;</em>update<em>&nbsp;info terkini. Simak&nbsp;</em>breaking news<em>&nbsp;dan berita pilihan dari&nbsp;</em>Tempo.co<em>&nbsp;di kanal Telegram &ldquo;Tempo.co Update&rdquo;. Klik&nbsp;<a href="https://t.me/tempodotcoupdate">https://t.me/tempodotcoupdate</a>&nbsp;untuk bergabung. Anda perlu meng-</em>install<em>&nbsp;aplikasi Telegram terlebih dahulu.</em></p></div></div></div>	  </div>
	  </article>
		<br>

    		<!-- inarticle -->
		<div id='div-gpt-ad-inarticle1'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-inarticle1'); });
		  </script>
		</div>
  
		<br>
	  <div class="box-tag-detail">

	  <a href ="https://www.tempo.co/tag/starlink" itemprop="keywords">Starlink</a><a href ="https://www.tempo.co/tag/spacex" itemprop="keywords">SpaceX</a><a href ="https://www.tempo.co/tag/elon-musk" itemprop="keywords">Elon Musk</a><a href ="https://www.tempo.co/tag/jeff-bezos" itemprop="keywords">Jeff Bezos </a><a href ="https://www.tempo.co/tag/amazon" itemprop="keywords">Amazon</a>
	</div><br>

    <!-- container div can be styled in anyway required -->
  <!-- iVideoSense player Widget -->
  <div id="ivs-player-001">
  <ivs-player data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1" data-ivs-spid="3001155" data-ivs-wid="372d6c4c-1728"></ivs-player>
  </div>


  <br>

  <!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
	<div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
	<script>
	(function(d,a,b,l,e,_) {
	if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
	e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
	_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
	})(window,document,'dable','script');
	dable('setService', 'tempo.co');
	dable('sendLogOnce');
	dable('renderWidget', 'dablewidget_KoEYJ8oB');
	</script>
	</div>
	<!-- End article_bottom / For inquiries, visit http://dable.io -->

  <br>

  <!-- Composite Start -->
  <div id="M534386ScriptRootC1296751"></div>
  <script src="https://jsc.mgid.com/t/e/tempo.co.1296751.js" async></script>
  <!-- Composite End -->

  <script type="text/javascript">

    (function() {

        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;

        pa.src = window.location.protocol + "//api.popin.cc/searchbox/tempo_id.js";

        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);

    })();

 </script>


	  
	  
	  
	  
	  <div class="blockbox overflow margin-bottom-xs">
 <h2 class="titlebox">Rekomendasi Berita</h2>
 <ul class="row-list row2 list-rekomendasi-berita">
     <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://tekno.tempo.co/read/1629044/profil-sma-pradita-dirgantara-syarat-iq-minimal-115-hingga-kurikulum-cambridge">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/08/31/id_1137138/1137138_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://tekno.tempo.co/read/1629044/profil-sma-pradita-dirgantara-syarat-iq-minimal-115-hingga-kurikulum-cambridge">Profil SMA Pradita Dirgantara: Syarat IQ Minimal 115 Hingga Kurikulum Cambridge</a></h4>
    <h4 class="date margin-top-xs">4 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://tekno.tempo.co/read/1628896/mengenal-vampire-senjata-pemburu-drone-as-di-ukraina">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/08/31/id_1137236/1137236_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://tekno.tempo.co/read/1628896/mengenal-vampire-senjata-pemburu-drone-as-di-ukraina">Mengenal VAMPIRE, Senjata Pemburu Drone AS di Ukraina</a></h4>
    <h4 class="date margin-top-xs">11 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://tekno.tempo.co/read/1628724/senjata-luar-angkasa-rusia-dan-cina-ini-picu-kekhawatiran-pentagon">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/08/04/id_1130419/1130419_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://tekno.tempo.co/read/1628724/senjata-luar-angkasa-rusia-dan-cina-ini-picu-kekhawatiran-pentagon">Senjata Luar Angkasa Rusia dan Cina Ini Picu Kekhawatiran Pentagon</a></h4>
    <h4 class="date margin-top-xs">18 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://tekno.tempo.co/read/1628687/bpom-proses-eua-vaksin-sinovac-untuk-anak-usia-3-tahun-ke-atas">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/11/02/id_1063376/1063376_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://tekno.tempo.co/read/1628687/bpom-proses-eua-vaksin-sinovac-untuk-anak-usia-3-tahun-ke-atas">BPOM Proses EUA Vaksin Sinovac untuk Anak Usia 3 Tahun ke Atas</a></h4>
    <h4 class="date margin-top-xs">23 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://tekno.tempo.co/read/1628632/misi-ke-bulan-artemis-1-gagal-meluncur-kamala-harris-semangati-nasa">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/04/05/id_1100650/1100650_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://tekno.tempo.co/read/1628632/misi-ke-bulan-artemis-1-gagal-meluncur-kamala-harris-semangati-nasa">Misi ke Bulan Artemis 1 Gagal Meluncur, Kamala Harris Semangati NASA</a></h4>
    <h4 class="date margin-top-xs">23 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://tekno.tempo.co/read/1628303/prakiraan-cuaca-bmkg-hujan-dan-gelombang-tinggi-melanda-sebagian-wilayah">
      <img loading="lazy" src="https://statik.tempo.co/data/2020/11/09/id_979272/979272_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://tekno.tempo.co/read/1628303/prakiraan-cuaca-bmkg-hujan-dan-gelombang-tinggi-melanda-sebagian-wilayah">Prakiraan Cuaca BMKG: Hujan dan Gelombang Tinggi Melanda Sebagian Wilayah</a></h4>
    <h4 class="date margin-top-xs">1 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://tekno.tempo.co/read/1628162/rincian-harta-kekayaan-rektor-ui-ari-kuncoro-yang-naik-rp-35-miliar">
      <img loading="lazy" src="https://statik.tempo.co/data/2020/04/29/id_934558/934558_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://tekno.tempo.co/read/1628162/rincian-harta-kekayaan-rektor-ui-ari-kuncoro-yang-naik-rp-35-miliar">Rincian Harta Kekayaan Rektor UI Ari Kuncoro yang Naik Rp 35 Miliar</a></h4>
    <h4 class="date margin-top-xs">2 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://tekno.tempo.co/read/1628143/gunawan-susanto-country-manager-indonesia-aws-keamanan-prioritas-nomor-satu">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/08/29/id_1136718/1136718_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://tekno.tempo.co/read/1628143/gunawan-susanto-country-manager-indonesia-aws-keamanan-prioritas-nomor-satu">Gunawan Susanto, Country Manager Indonesia AWS: Keamanan Prioritas Nomor Satu</a></h4>
    <h4 class="date margin-top-xs">2 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://tekno.tempo.co/read/1628002/gempa-mentawai-makin-kencang-kini-dengan-magnitudo-64">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/08/29/id_1136627/1136627_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://tekno.tempo.co/read/1628002/gempa-mentawai-makin-kencang-kini-dengan-magnitudo-64">Gempa Mentawai Makin Kencang, Kini dengan Magnitudo 6,4</a></h4>
    <h4 class="date margin-top-xs">2 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://tekno.tempo.co/read/1627928/lagi-gempa-magnitudo-59-guncang-mentawai-di-lempeng-segmen-megathrust">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/08/29/id_1136559/1136559_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://tekno.tempo.co/read/1627928/lagi-gempa-magnitudo-59-guncang-mentawai-di-lempeng-segmen-megathrust">Lagi, Gempa Magnitudo 5,9 Guncang Mentawai di Lempeng Segmen Megathrust</a></h4>
    <h4 class="date margin-top-xs">2 hari lalu</h4>
  </article>
  </div>
  </li>
   </ul>
</div> <!-- end list rekomendasi berita -->

	  <article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Janji Terbaru Elon Musk Sediakan Mobil Listrik Self Driving di Akhir 2022</h1>
<h4 class="date margin-bottom-sm">1 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/05/15/id_1109921/1109921_720.jpg"></figure>
<figcaption>Janji Terbaru Elon Musk Sediakan Mobil Listrik Self Driving di Akhir 2022</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Elon Musk berfokus pada pesawat luar angkasa SpaceX dan mobil listrik Tesla yang dapat mengemudi sendiri alias self driving di AS.</p>

</div><br>
<button onclick="window.location.href='https://otomotif.tempo.co/read/1628484/janji-terbaru-elon-musk-sediakan-mobil-listrik-self-driving-di-akhir-2022';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Ibu Elon Musk Tidur di Garasi Saat Berkunjung ke Rumah Bos Tesla di Texas</h1>
<h4 class="date margin-bottom-sm">3 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/05/16/id_1110218/1110218_720.jpg"></figure>
<figcaption>Ibu Elon Musk Tidur di Garasi Saat Berkunjung ke Rumah Bos Tesla di Texas</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Maye Musk, ibu Elon Musk mengatakan putranya itu tak tertarik pada harta meski menjadi orang terkaya di dunia. </p>

</div><br>
<button onclick="window.location.href='https://dunia.tempo.co/read/1627786/ibu-elon-musk-tidur-di-garasi-saat-berkunjung-ke-rumah-bos-tesla-di-texas';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Jack Dorsey Sebut Penyesalan Terbesarnya adalah Twitter Jadi Perusahaan</h1>
<h4 class="date margin-bottom-sm">3 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2017/01/22/id_574629/574629_620.jpg"></figure>
<figcaption>Jack Dorsey Sebut Penyesalan Terbesarnya adalah Twitter Jadi Perusahaan</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Dorsey menegaskan kembali bahwa dia berharap Twitter telah menjadi protokol terbuka, bukan perusahaan.</p>

</div><br>
<button onclick="window.location.href='https://tekno.tempo.co/read/1627754/jack-dorsey-sebut-penyesalan-terbesarnya-adalah-twitter-jadi-perusahaan';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Mantan Kepala Keamanan Ikut Sudutkan Twitter, Ini Daftar Pengaduannya</h1>
<h4 class="date margin-bottom-sm">6 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2019/01/18/id_812832/812832_720.jpg"></figure>
<figcaption>Mantan Kepala Keamanan Ikut Sudutkan Twitter, Ini Daftar Pengaduannya</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Dalam tanggapannya, Twitter menuduh Zatko hanya membuat sensasi. Seorang pecatan karena berkinerja buruk.</p>

</div><br>
<button onclick="window.location.href='https://tekno.tempo.co/read/1626780/mantan-kepala-keamanan-ikut-sudutkan-twitter-ini-daftar-pengaduannya';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Demi Anak Tiri, Mantan Pacar Elon Musk Lelang Foto Mereka Saat Kuliah</h1>
<h4 class="date margin-bottom-sm">7 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/08/24/id_1135456/1135456_720.jpg"></figure>
<figcaption>Demi Anak Tiri, Mantan Pacar Elon Musk Lelang Foto Mereka Saat Kuliah</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Pacar pertama Elon Musk melelang foto-foto mereka sebagai kekasih saat kuliah, demi biaya kuliah anak tirinya</p>

</div><br>
<button onclick="window.location.href='https://dunia.tempo.co/read/1626347/demi-anak-tiri-mantan-pacar-elon-musk-lelang-foto-mereka-saat-kuliah';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Seteru Elon Musk dan Twitter Berlanjut, Mantan Bos Twitter Ikut Terseret</h1>
<h4 class="date margin-bottom-sm">8 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/08/23/id_1135098/1135098_720.jpg"></figure>
<figcaption>Seteru Elon Musk dan Twitter Berlanjut, Mantan Bos Twitter Ikut Terseret</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Elon Musk telah meminta perintah paksa dari pengadilan terhadap mantan bos Twitter, Jack Dorsey</p>

</div><br>
<button onclick="window.location.href='https://dunia.tempo.co/read/1625750/seteru-elon-musk-dan-twitter-berlanjut-mantan-bos-twitter-ikut-terseret';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Ke Amerika Bulan Depan, Luhut Minta Kepastian Elon Musk Soal Investasi EV Battery </h1>
<h4 class="date margin-bottom-sm">12 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/04/26/id_1105848/1105848_720.jpg"></figure>
<figcaption>Ke Amerika Bulan Depan, Luhut Minta Kepastian Elon Musk Soal Investasi EV Battery </figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Luhut Binsar Pandjaitan mengatakan akan segera ke Amerika Serikat pada bulan depan. </p>

</div><br>
<button onclick="window.location.href='https://bisnis.tempo.co/read/1624673/ke-amerika-bulan-depan-luhut-minta-kepastian-elon-musk-soal-investasi-ev-battery';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Jim Ratcliffe, Orang Terkaya Inggris, Pembeli Potensial Manchester United</h1>
<h4 class="date margin-bottom-sm">13 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/08/18/id_1133741/1133741_720.jpg"></figure>
<figcaption>Jim Ratcliffe, Orang Terkaya Inggris, Pembeli Potensial Manchester United</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Miliarder Inggris, Jim Ratcliffe, dikabarkan tertarik untuk membeli Manchester United jika klub tersebut dijual. Bagaimana sikap keluarga Glazer?</p>

</div><br>
<button onclick="window.location.href='https://bola.tempo.co/read/1624042/jim-ratcliffe-orang-terkaya-inggris-pembeli-potensial-manchester-united';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Tak Seperti Elon Musk, Orang Terkaya Inggris Ini Serius Ingin Beli Manchester United</h1>
<h4 class="date margin-bottom-sm">13 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2019/02/18/id_820441/820441_720.jpg"></figure>
<figcaption>Tak Seperti Elon Musk, Orang Terkaya Inggris Ini Serius Ingin Beli Manchester United</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Pengusaha Inggris Jim Ratcliffe menjadi calon pembeli terkuat Manchester United.</p>

</div><br>
<button onclick="window.location.href='https://sport.tempo.co/read/1624034/tak-seperti-elon-musk-orang-terkaya-inggris-ini-serius-ingin-beli-manchester-united';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Elon Musk Bercanda Beli Manchester United, Begini Reaksi Komunitas Penggemar</h1>
<h4 class="date margin-bottom-sm">13 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/08/18/id_1133740/1133740_720.jpg"></figure>
<figcaption>Elon Musk Bercanda Beli Manchester United, Begini Reaksi Komunitas Penggemar</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P> Elon Musk, orang terkaya di dunia saat ini, sempat mencuri perhatian setelah mengunggah cuitan bahwa ia membeli Manchester United.</p>

</div><br>
<button onclick="window.location.href='https://bola.tempo.co/read/1624004/elon-musk-bercanda-beli-manchester-united-begini-reaksi-komunitas-penggemar';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>

	 </main>

	 <aside class="main-right fixed-col-right">

	 <!-- <div class="banner300x250 margin-bottom-sm">
    <img src="https://www.tempo.co/banner/banner300x250.png">
</div> -->

<br>
<div id='div-gpt-ad-mr1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr1'); });
  </script>
</div>
<br>

   <div class="blockbox overflow margin-bottom-no">
<h2 class="titlebox">Terpopuler di Tekno</h2>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://tekno.tempo.co/read/1628724/senjata-luar-angkasa-rusia-dan-cina-ini-picu-kekhawatiran-pentagon">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/08/04/id_1130419/1130419_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://tekno.tempo.co/read/1628724/senjata-luar-angkasa-rusia-dan-cina-ini-picu-kekhawatiran-pentagon">Senjata Luar Angkasa Rusia dan Cina Ini Picu Kekhawatiran Pentagon</a></h4>
      <h4 class="date margin-top-xs">18 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://tekno.tempo.co/read/1628896/mengenal-vampire-senjata-pemburu-drone-as-di-ukraina">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/08/31/id_1137236/1137236_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://tekno.tempo.co/read/1628896/mengenal-vampire-senjata-pemburu-drone-as-di-ukraina">Mengenal VAMPIRE, Senjata Pemburu Drone AS di Ukraina</a></h4>
      <h4 class="date margin-top-xs">11 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://tekno.tempo.co/read/1628753/kisah-desita-anak-dari-penjual-lauk-pauk-yang-jadi-wisudawan-terbaik-uny">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/08/31/id_1137132/1137132_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://tekno.tempo.co/read/1628753/kisah-desita-anak-dari-penjual-lauk-pauk-yang-jadi-wisudawan-terbaik-uny">Kisah Desita, Anak dari Penjual Lauk Pauk yang Jadi Wisudawan Terbaik UNY</a></h4>
      <h4 class="date margin-top-xs">17 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://tekno.tempo.co/read/1628888/besok-nadiem-siap-gelar-pertemuan-tingkat-menteri-pendidikan-g20">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/03/18/id_1096068/1096068_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://tekno.tempo.co/read/1628888/besok-nadiem-siap-gelar-pertemuan-tingkat-menteri-pendidikan-g20">Besok, Nadiem Siap Gelar Pertemuan Tingkat Menteri Pendidikan G20</a></h4>
      <h4 class="date margin-top-xs">11 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://tekno.tempo.co/read/1628734/ikan-red-devil-spesies-ikan-mahal-yang-dilarang-dipelihara-di-indonesia">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/08/04/id_1130316/1130316_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://tekno.tempo.co/read/1628734/ikan-red-devil-spesies-ikan-mahal-yang-dilarang-dipelihara-di-indonesia">Ikan Red Devil: Spesies Ikan Mahal yang Dilarang Dipelihara di Indonesia </a></h4>
      <h4 class="date margin-top-xs">16 jam lalu</h4>
  </article>
  </div>
  <div id='div-gpt-ad-native1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-native1'); });
  </script>
</div>
<br>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://tekno.tempo.co/read/1629130/pengguna-internet-satelit-starlink-sempat-alami-pemadaman-global">
      <img loading="lazy" src="https://statik.tempo.co/data/2018/06/29/id_715498/715498_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://tekno.tempo.co/read/1629130/pengguna-internet-satelit-starlink-sempat-alami-pemadaman-global"></a></h4>
      <h4 class="date margin-top-xs">17 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://tekno.tempo.co/read/1628843/info-gempa-terkini-bmkg-ambon-bergetar-lemah-dinihari">
      <img loading="lazy" src="https://statik.tempo.co/data/2018/03/05/id_688757/688757_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://tekno.tempo.co/read/1628843/info-gempa-terkini-bmkg-ambon-bergetar-lemah-dinihari">Info Gempa Terkini BMKG: Ambon Bergetar Lemah Dinihari</a></h4>
      <h4 class="date margin-top-xs">13 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://tekno.tempo.co/read/1628735/nadiem-sebut-guru-belum-sertifikasi-bisa-dapat-tunjangan-di-ruu-sisdiknas">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/03/18/id_1008230/1008230_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://tekno.tempo.co/read/1628735/nadiem-sebut-guru-belum-sertifikasi-bisa-dapat-tunjangan-di-ruu-sisdiknas">Nadiem Sebut Guru Belum Sertifikasi Bisa Dapat Tunjangan di RUU Sisdiknas</a></h4>
      <h4 class="date margin-top-xs">17 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://tekno.tempo.co/read/1629044/profil-sma-pradita-dirgantara-syarat-iq-minimal-115-hingga-kurikulum-cambridge">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/08/31/id_1137138/1137138_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://tekno.tempo.co/read/1629044/profil-sma-pradita-dirgantara-syarat-iq-minimal-115-hingga-kurikulum-cambridge">Profil SMA Pradita Dirgantara: Syarat IQ Minimal 115 Hingga Kurikulum Cambridge</a></h4>
      <h4 class="date margin-top-xs">5 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://tekno.tempo.co/read/1628771/kemenkes-siapkan-aplikasi-pedulilindungi-dalam-14-bahasa-untuk-ktt-g20">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/05/20/id_1110973/1110973_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://tekno.tempo.co/read/1628771/kemenkes-siapkan-aplikasi-pedulilindungi-dalam-14-bahasa-untuk-ktt-g20">Kemenkes Siapkan Aplikasi PeduliLindungi dalam 14 Bahasa untuk KTT G20</a></h4>
      <h4 class="date margin-top-xs">16 jam lalu</h4>
  </article>
  </div>
  
<div id='div-gpt-ad-native2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-native2'); });
  </script>
</div>
<br>

  <!-- <a href="https://www.tempo.co/terpopuler" class="sign-btn line medium">Lihat Selengkapnya</a> -->
</div> <!-- end terpopuler -->

	 <!-- <div class="banner300x600 margin-bottom-sm">
  <img src="https://www.tempo.co/banner/banner300x600.png">
</div> -->
<br>
<div id='div-gpt-ad-mr2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr2'); });
  </script>
</div>

	 <div class="blockbox overflow margin-bottom-xs">
  <h2 class="titlebox">
    Terkini di Tekno  </h2>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://tekno.tempo.co/read/1629130/pengguna-internet-satelit-starlink-sempat-alami-pemadaman-global">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/03/12/id_1094579/1094579_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://tekno.tempo.co/read/1629130/pengguna-internet-satelit-starlink-sempat-alami-pemadaman-global">Pengguna Internet Satelit Starlink Sempat Alami Pemadaman Global</a></h4>
      <h4 class="date margin-top-xs">53 menit lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://tekno.tempo.co/read/1629121/cara-mudah-mengubah-ukuran-kolom-dan-baris-di-microsoft-excel">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/09/14/id_1050769/1050769_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://tekno.tempo.co/read/1629121/cara-mudah-mengubah-ukuran-kolom-dan-baris-di-microsoft-excel">Cara Mudah Mengubah Ukuran Kolom dan Baris di Microsoft Excel</a></h4>
      <h4 class="date margin-top-xs">1 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://tekno.tempo.co/read/1629119/top-3-tekno-berita-hari-ini-senjata-luar-angkasa-rusia-dan-cina-vampire">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/08/04/id_1130419/1130419_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://tekno.tempo.co/read/1629119/top-3-tekno-berita-hari-ini-senjata-luar-angkasa-rusia-dan-cina-vampire">Top 3 Tekno Berita Hari Ini: Senjata Luar Angkasa Rusia dan Cina, VAMPIRE</a></h4>
      <h4 class="date margin-top-xs">2 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://tekno.tempo.co/read/1629087/mengenal-manfaat-tiga-keluarga-kunyit">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/02/02/id_1085285/1085285_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://tekno.tempo.co/read/1629087/mengenal-manfaat-tiga-keluarga-kunyit">Mengenal Manfaat Tiga Keluarga Kunyit</a></h4>
      <h4 class="date margin-top-xs">3 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://tekno.tempo.co/read/1629076/tim-mahasiswa-ugm-bikin-cleo-kartu-edukatif-untuk-belajar-kimia">
      <img loading="lazy" src="https://statik.tempo.co/data/2019/11/12/id_888523/888523_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://tekno.tempo.co/read/1629076/tim-mahasiswa-ugm-bikin-cleo-kartu-edukatif-untuk-belajar-kimia">Tim Mahasiswa UGM Bikin Cleo, Kartu Edukatif untuk Belajar Kimia </a></h4>
      <h4 class="date margin-top-xs">4 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://tekno.tempo.co/read/1629055/mirip-tampang-inilah-perbedaan-keluarga-kunyit">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/08/31/id_1137186/1137186_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://tekno.tempo.co/read/1629055/mirip-tampang-inilah-perbedaan-keluarga-kunyit">Mirip Tampang, Inilah Perbedaan Keluarga Kunyit </a></h4>
      <h4 class="date margin-top-xs">4 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://tekno.tempo.co/read/1629044/profil-sma-pradita-dirgantara-syarat-iq-minimal-115-hingga-kurikulum-cambridge">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/08/31/id_1137138/1137138_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://tekno.tempo.co/read/1629044/profil-sma-pradita-dirgantara-syarat-iq-minimal-115-hingga-kurikulum-cambridge">Profil SMA Pradita Dirgantara: Syarat IQ Minimal 115 Hingga Kurikulum Cambridge</a></h4>
      <h4 class="date margin-top-xs">5 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://tekno.tempo.co/read/1629005/foto-diduga-penerus-huawei-p50-pocket-muncul-di-tenaa">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/08/31/id_1137308/1137308_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://tekno.tempo.co/read/1629005/foto-diduga-penerus-huawei-p50-pocket-muncul-di-tenaa">Foto Diduga Penerus Huawei P50 Pocket Muncul di TENAA</a></h4>
      <h4 class="date margin-top-xs">7 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://tekno.tempo.co/read/1628995/amd-ryzen-7000-hadir-27-september-ini-varian-dan-spesifikasinya">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/08/30/id_1136902/1136902_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://tekno.tempo.co/read/1628995/amd-ryzen-7000-hadir-27-september-ini-varian-dan-spesifikasinya">AMD Ryzen 7000 Hadir 27 September, Ini Varian dan Spesifikasinya</a></h4>
      <h4 class="date margin-top-xs">7 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://tekno.tempo.co/read/1628947/inilah-penantang-poco-c40-di-harga-sejutaan">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/08/29/id_1136758/1136758_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://tekno.tempo.co/read/1628947/inilah-penantang-poco-c40-di-harga-sejutaan">Inilah Penantang POCO C40 di Harga Sejutaan</a></h4>
      <h4 class="date margin-top-xs">9 jam lalu</h4>
  </article>
  </div>
  </div> <!-- end box info bisnis -->

   
<!-- <div class="banner300x250 margin-bottom-sm">
    <img src="https://www.tempo.co/banner/banner300x250.png">
</div> -->
<br>
<div id='div-gpt-ad-mr3'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr3'); });
  </script>
</div>
<br>


	 </aside>
	</div>

	<!-- <div class="fix-right skinads-right">
  <div class="adskins"><a href="#"><img src="https://www.tempo.co/banner/banner120x600.png"></a></div> -->
  <!-- </div> -->


<div class="fix-right sticky-ad" id="div-gpt-ad-skinright">
  <div class="adskins">
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-skinright'); });
    </script>
  </div>
</div>

</main>
<footer class="footer w-fix-bottom">
<div class="container small padding-no">
<div class="container-col">

<div class="col2">
<h3 class="title margin-bottom-sm">Informasi</h3>
<a href="https://www.tempo.co/about" class="link margin-bottom-sm">Tentang Kami</a>
<a href="https://www.tempo.co/kode_etik" class="link margin-bottom-sm">Pedoman Media Siber</a>
<a href="https://www.tempo.co/terms_of_use" class="link margin-bottom-sm">Ketentuan Layanan</a>
<a href="https://www.tempo.co/beriklan" class="link margin-bottom-sm">Beriklan</a>
<a href="https://korporat.tempo.co/karir/kesempatan" class="link">Karir</a>
</div>

<div class="col6 padding-left-sm">
<h3 class="title margin-bottom-sm">Jaringan Media</h3>
<div class="container-col">

<div class="col5">
<a href="https://tempo.co" class="link margin-bottom-sm">TEMPO.CO</a>
<a href="https://koran.tempo.co/" class="link margin-bottom-sm">Koran Tempo</a>
<a href="https://majalah.tempo.co/" class="link margin-bottom-sm">Majalah Tempo</a>
<a href="https://magz.tempo.co/" class="link margin-bottom-sm">Tempo English Magazine</a>
<a href="https://en.tempo.co/" class="link margin-bottom-sm">TEMPO.CO English</a>
<a href="https://store.tempo.co/" class="link margin-bottom-sm">Tempo Store</a>
<a href="http://tempo-institute.org/" class="link margin-bottom-sm">Tempo Institute</a>
<a href="https://www.datatempo.co/" class="link margin-bottom-sm">Tempo Data Science</a>
</div>

<div class="col3">
<a href="https://indonesiana.id/" class="link margin-bottom-sm">Indonesiana</a>
<a href="http://teras.id/" class="link margin-bottom-sm">Teras</a>
<a href="http://ziliun.com/" class="link margin-bottom-sm">Ziliun</a>
<a href="http://telusuri.id/" class="link margin-bottom-sm">Telusuri</a>
<a href="http://cantika.com/" class="link margin-bottom-sm">Cantika</a>
<a href="http://gooto.com/" class="link margin-bottom-sm">Gooto</a>
<a href="https://www.youtube.com/channel/UCu0yQD7NFMyLu_-TmKa4Hqg" class="link margin-bottom-sm">Kok Bisa</a>
<a href="https://www.tempo-animation.com/" class="link margin-bottom-sm">Temotion</a>
</div>

<div class="col4">
<a href="http://orbitin.id/" class="link margin-bottom-sm">Orbitin</a>
<a href="https://www.instagram.com/ruangdantempo/?hl=en" class="link margin-bottom-sm">Ruang dan Tempo</a>
<a href="https://www.youtube.com/channel/UCpe3xgNfL52vIhV5kewEc1Q" class="link">Tempo TV</a>
</div>

</div>
</div>


<div class="col4">
<h3 class="title margin-bottom-sm">Sosial Media</h3>
<ul class="sosmed margin-bottom-lg">
<li><a href="https://www.facebook.com/TempoMedia/"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/tempodotco"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E"><span style="font-size:9px;">LINE</span></a></li>
<li><a href="https://www.instagram.com/tempodotco/"><i class="fa fa-instagram"></i></a></li>
<li><a href="https://www.youtube.com/user/tempodotco"><i class="fa fa-youtube"></i></a></li>
</ul>
<h3 class="title margin-bottom-sm">Download Aplikasi Tempo</h3>
<ul class="apps">
<li><a href="#"><img src="https://www.tempo.co/desktop/images/appstore.png"></a></li>
<li><a href="#"><img src="https://www.tempo.co/desktop/images/playstore.png"></a></li>
</ul>
</div>



</div>
</div>
</footer>

<div class="fix-bottom">
	<button class="adv-cls">[x] close</button>
  <div id='div-gpt-ad-sticky'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-sticky'); });
    </script>
  </div>
</div>
<div id='div-gpt-ad-oop'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-oop'); });
  </script>
</div>
<div id='div-gpt-ad-outstream'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-outstream'); });
  </script>
</div>
<div id='div-gpt-ad-partner'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-partner'); });
  </script>
</div>

<script src="https://www.tempo.co/desktop/js/jquery-3.1.1.min.js"></script>
<script src="https://www.tempo.co/desktop/js/slider.js"></script>
<script src="https://www.tempo.co/desktop/js/jquery.magnific-popup.min.js"></script>
<script src="https://www.tempo.co/desktop/js/fix.js"></script>
<script src="https://www.tempo.co/desktop/js/fixmain.js"></script>
<script src="https://www.tempo.co/desktop/js/jquery.multi-select.js"></script>
<script src="https://www.tempo.co/desktop/js/base.js?ver1"></script>








</body>
</html>
