<!doctype html>
<html lang="en" class="no-js">
<head>
<script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>

<title>Bocoran Spesifikasi OPPO Find X6, Akan Rilis pada 2023 - Tekno Tempo.co</title>
<meta property="fb:app_id" content="332404380172618" />
<meta property="fb:pages" content="160355148441">
<meta property="og:locale" content="id_ID" />
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="original-source" href="https://tekno.tempo.co/read/1638236/bocoran-spesifikasi-oppo-find-x6-akan-rilis-pada-2023" />
<link rel="publisher" href="https://plus.google.com/109335234362909335582"/>
<meta name="description" content="OPPO Find X6 akan mendukung resolusi layar 1,5K, sedangkan panel Find X6 Pro akan menawarkan resolusi 2K."/>
<meta name="keywords" content="OPPO, Oppo Find X6, Oppo Find X6 Pro, Find X6 , Find X6 Pro, Ponsel , Smartphone"/>
<meta content="all" name="robots"/>
<meta content="index, follow, max-image-preview:large" name="robots"/>
<meta content="index, follow" name="yahoobot"/>
<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://rss.tempo.co/" />

<meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />


<!-- artikel tekno -->
<meta property="og:type" content="article" />
<meta property="og:image" content="https://statik.tempo.co?id=1114556&width=650" />
<meta property="og:url" content="https://tekno.tempo.co/read/1638236/bocoran-spesifikasi-oppo-find-x6-akan-rilis-pada-2023" />
<meta property="og:title" content="Bocoran Spesifikasi OPPO Find X6, Akan Rilis pada 2023" />
<meta property="og:site_name" content="Tempo"/>
<meta property="og:description" content="OPPO Find X6 akan mendukung resolusi layar 1,5K, sedangkan panel Find X6 Pro akan menawarkan resolusi 2K." />


<link rel="canonical" href="https://tekno.tempo.co/read/1638236/bocoran-spesifikasi-oppo-find-x6-akan-rilis-pada-2023" />
<!-- <meta http-equiv="refresh" content="350; url=" /> -->

<link rel="amphtml" href="//tekno.tempo.co/amp/1638236/bocoran-spesifikasi-oppo-find-x6-akan-rilis-pada-2023">

<meta name="author" content="Erwin Prima">


<!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
Both PC and mobile must have the same item ID for the same item -->
<meta property="dable:item_id" content="1638236">

<link rel="image_src" href="https://statik.tempo.co?id=1114556&width=650"/>
<!-- Item Author (Reporter Name) (Required) -->
<meta property="dable:author" content="magang_merdeka">
<!-- Item Category -->
<meta property="article:section" content="tekno"> <!-- Main category (Required) -->
<meta property="article:section2" content="it"> <!-- Add if you have a secondary category -->

<!-- Item creation date(ISO 8601) (Required) -->
<meta property="article:published_time" content="2022-09-25T18:55:48+07:00"> <!-- Example (KST PM 1:20) -->

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@tempodotco">
<meta name="twitter:title" content="Bocoran Spesifikasi OPPO Find X6, Akan Rilis pada 2023">
<meta name="twitter:description" content="OPPO Find X6 akan mendukung resolusi layar 1,5K, sedangkan panel Find X6 Pro akan menawarkan resolusi 2K.">
<meta name="twitter:image:src" content="https://statik.tempo.co/data/2022/06/03/id_1114556/1114556_720.jpg">

<meta name="date published" content="2022-09-25T18:55:48+07:00">

<meta name="date_published" content="2022-09-25T18:55:48+07:00">

<meta name="datepublished" content="2022-09-25T18:55:48+07:00">

<meta name="adx:sections" content="tekno" />


<link rel="stylesheet" href="https://www.tempo.co/desktop/css/base.css?ver20220714" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/font-awesome.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/slider.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/popup.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/mobile.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/dark.css" type="text/css" media="screen" />
<link rel="shortcut icon" href="https://www.tempo.co/desktop/tempo-white.ico" type="image/x-icon">




<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://tekno.tempo.co/read/1638236/bocoran-spesifikasi-oppo-find-x6-akan-rilis-pada-2023"
    },
    "headline": "Bocoran Spesifikasi OPPO Find X6, Akan Rilis pada 2023",
    "author": {
            "@type": "Person",
            "name": "magang_merdeka"
    },
    "editor": {
            "@type": "Person",
            "name": "Erwin Prima"
    },
    "keywords": "OPPO, Oppo Find X6, Oppo Find X6 Pro, Find X6 , Find X6 Pro, Ponsel , Smartphone",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=1114556&width=650",
          "caption": "Oppo Find X5 Pro 5G hadir di Indonesia mulai Kamis 2 Juni 2022. Produk terbaru di lini flagship Oppo ini memiliki dua varian warna dengan harga yang ditawarkan Rp 14.999.000. DOK/OPPO."
    },
    "description": "OPPO Find X6 akan mendukung resolusi layar 1,5K, sedangkan panel Find X6 Pro akan menawarkan resolusi 2K.",
        "articleBody": "TEMPO.CO, Jakarta - OPPO diperkirakan akan meluncurkan Find X6 dan X6 Pro sebagai flagships terbaru untuk jajaran smartphone Android 2023 miliknya. Informasi terbaru yang didapatkan mengungkapkan seri mendatang akan dilengkapi dengan chipset Snapdragon 8 Gen 2. Sebelumnya Oppo seri Find X5 telah diluncurkan Februari 2022 ini, dengan menggunakan prosesor Snapdragon 8 Gen 1 (4 nm) untuk versi global.Spesifikasi OPPO Find X6Pembocor Digital Chat Station mengungkap spesifikasi OPPO Find X6 di media Weibo. Perangkat kelas bawah akan dilengkapi dengan sistem kamera belakang tiga yang akan mencakup kamera utama 50 megapiksel. dan kamera utama akan disertai dengan lensa ultrawide 50 megapiksel, juga unit telefoto 32 megapiksel. Sedangkan, pada OPPO Find X6 kelas atas juga akan menampilkan tiga kamera di bagian belakang. Selain itu, perangkat ini akan memiliki sensor utama 50 megapiksel, lensa telefoto 50 megapiksel, dan kamera ultrawide 50 megapiksel. Spesifikasi kamera kedua perangkat ini terlihat cukup menjanjikan dan kita dapat memperkirakan mereka menawarkan kinerja kamera yang mengesankan.Informasi terbaru mengatakan Find X6 akan mendukung resolusi layar 1,5K, sedangkan panel Find X6 Pro akan menawarkan resolusi 2K. Selain itu, kedua smartphone diperkirakan akan ditenagai oleh Snapdragon 8+ Gen2 dari Qualcomm yang akan datang. Namun, ada kemungkinan bahwa Find X6 reguler akan dilengkapi dengan Snapdragon 8+ Gen1.Jajaran OPPO Find X6 kemungkinan akan diluncurkan tahun depan. ZAHRANI JATI HIDAYAH | GIZMOCHINABaca:Review OPPO Enco Air2 Pro, Bisa Meditasi di Mal RamaiSelalu update info terkini. Simak breaking news dan berita pilihan dari Tempo.co di kanal Telegram “Tempo.co Update”. Klik https://t.me/tempodotcoupdate untuk bergabung. Anda perlu meng-install aplikasi Telegram terlebih dahulu. ",
    "datePublished": "2022-09-25T18:55:48+07:00",
        "dateModified": "2022-09-25T18:55:48+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/desktop/images/logo-tempo-new1.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://tekno.tempo.co",
            "name": "Tekno"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://tekno.tempo.co",
            "name": "It"
          }
        }
      ]
    }
  </script>

<!-- Google Tag Manager -->
 <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
<!-- End Google Tag Manager -->


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946');
 fbq('track', 'PageView');
 fbq('track', 'ViewContent');</script>
<noscript>
 <img height="1" width="1" src="https://www.facebook.com/tr?id=630127010403946&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<!-- Pubmatic Header Bidding Desktop GPT Tag -->
<script type="text/javascript">
  var PWT={}; //Initialize Namespace

  window.googletag = window.googletag || {cmd: []};

  var gptRan = false;
  PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
      loadGPT();
  };
  var loadGPT = function() {
    // Check the gptRan flag
    if (!gptRan) {
        gptRan = true;
        var gads = document.createElement('script');
        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    }
  };
  // Failsafe to call gpt
  setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->




<!-- Start GPT Tag -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/14056285/Tempo_Desktop_Tekno/Leaderboard1', [[728,90]], 'div-gpt-ad-leaderboard1')
             .addService(googletag.pubads());
        googletag.defineSlot('/14056285/Tempo_Desktop_Tekno/Billboard', [[970,250],[970,90]], 'div-gpt-ad-billboard')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Tekno/Native1', [[300,100]], 'div-gpt-ad-native1')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Tekno/Native2', [[300,100]], 'div-gpt-ad-native2')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Tekno/MR1', [[300,600],[300,250]], 'div-gpt-ad-mr1')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Tekno/MR2', [[300,250]], 'div-gpt-ad-mr2')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Tekno/MR3', [[300,600],[300,250]], 'div-gpt-ad-mr3')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Tekno/Sticky', [[970,90],[728,90],[1,1]], 'div-gpt-ad-sticky')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Tekno/SkinLeft', [[120,600]], 'div-gpt-ad-skinleft')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Tekno/SkinRight', [[120,600]], 'div-gpt-ad-skinright')
             .addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/14056285/Tempo_Desktop_Tekno/OOP', 'div-gpt-ad-oop')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Tekno/Outstream', [[1,1]], 'div-gpt-ad-outstream')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Tekno/Partner', [[1,1]], 'div-gpt-ad-partner')
             .addService(googletag.pubads());
        googletag.defineSlot('/14056285/Tempo_Desktop_Tekno/Parallax', [[300,600]], 'div-gpt-ad-parallax')
            .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Tekno/InArticle1', [[728,250],[728,90]], 'div-gpt-ad-inarticle1')
            .addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/14056285/Tempo_Desktop_Tekno/Interstitial', googletag.enums.OutOfPageFormat.INTERSTITIAL)
             .addService(googletag.pubads());


    var topic = ["OPPO, Oppo Find X6, Oppo Find X6 Pro, Find X6 , Find X6 Pro, Ponsel , Smartphone"];
                googletag.pubads().setTargeting('topic', topic);
                googletag.pubads().setTargeting('pagetype', ["inarticle_page"]);
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.pubads().setCentering(true);
                googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->

<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>

<style>
#ivs-player-001 {
  padding-bottom: calc(56.25% + 120px);
  position: relative;
}
#ivs-player-001 > ivs-player {
  position: absolute;
  top: 0;
  left: 0;
  right: 0;
  bottom: 0;
}
</style>



<!-- izooto -->
<script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
<script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
<!--  -->


</head>

<body>
<div class="block-all" style="display:none;"></div>
<header class="header">
<div class="header-in">
<div class="top-head">

<div class="logo">
    <!-- <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo-tempoco.png"></a> -->
  <!-- <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo_tempo_baru.png"></a> -->
  <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo-tempo-new1.png"></a>
</div>

<form action="https://www.tempo.co/search" method="get" id="text">
<div class="element-box search-top overinput">
<button class="sign-btn bg-trans" onclick="location.href='https://www.tempo.co/search'"><i class="fa fa-search cl-dark"></i></button>
<input type="text" id="search" autocomplete="off" name="q" class="element-input small radius2 search-field" placeholder="Cari Berita">
<!--
<div class="search-result padding-bottom-no">
    <div class="blockbox overflow">
        <h2 class="titlebox">Hasil Pencarian</h2>
    </div>
</div>
-->
<div class="search-popular padding-bottom-no">
<div class="blockbox overflow margin-bottom-no">
  <h2 class="titlebox">Pencarian Terpopuler</h2>
    <ul class="row-list list-search-popular pad8">
              <li><a href="https://www.tempo.co/tag/brigadir-j">Brigadir J</a></li>
                <li><a href="https://www.tempo.co/tag/bharada-e">Bharada E</a></li>
                <li><a href="https://www.tempo.co/tag/ferdy-sambo">Ferdy Sambo</a></li>
                <li><a href="https://www.tempo.co/tag/putri-candrawathi">Putri Candrawathi</a></li>
                <li><a href="https://www.tempo.co/tag/jokowi">Jokowi</a></li>
                <li><a href="https://www.tempo.co/tag/ganjar-pranowo">Ganjar Pranowo</a></li>
                <li><a href="https://www.tempo.co/tag/anies-baswedan">Anies Baswedan</a></li>
                <li><a href="https://www.tempo.co/tag/bbm">BBM</a></li>
                <li><a href="https://www.tempo.co/tag/kebocoran-data">Kebocoran Data</a></li>
                <li><a href="https://www.tempo.co/tag/ratu-elizabeth">Ratu Elizabeth</a></li>
            </ul>
</div>
</div>
</div>
</form>
<!-- <script type='text/javascript'>
if ( window.history.replaceState ) {
    window.history.replaceState( null, null, window.location.href );
} -->
</script>
<div class="item-menu wsub single-dropdown">
<a class="click-sub">
<div class="icon-menu cl-black"><i class="fa fa-angle-down deicons"></i></div>
TEMPO EKSKLUSIF</a>
<div class="subbox">
<div class="item-submenu"><a href="https://koran.tempo.co/" class="cl-black">Koran Tempo</a></div>
<div class="item-submenu"><a href="https://majalah.tempo.co/" class="cl-black">Majalah Tempo</a></div>
</div>
</div>

<a href="https://langganan.tempo.co/" class="top-berlangganan radius2">BERLANGGANAN</a>

<!-- <div style="display:inline-flex;"> -->
  <!-- <a href="#pops-login" class="buka-popup sign-btn small line radius2 minimalis margin-right-ss margin-left-ss" style="font-size:12px;font-weight:400;" data-effect="mfp-zoom-out">MASUK</a>
  <a href="#pops-daftar" class="buka-popup sign-btn small line radius2 minimalis margin-right-ss margin-left-ss" style="font-size:12px;font-weight:400;" data-effect="mfp-zoom-out">DAFTAR</a> -->
<!-- </div> -->

<div class="lang">
<div class="id"><a href="https://www.tempo.co/"><img src="https://www.tempo.co/desktop/images/id.png"></a></div>
<div class="uk"><a href="//en.tempo.co"><img src="https://www.tempo.co/desktop/images/uk.png"></a></div>
</div>

</div> <!-- end top head -->
</div>

<div class="header-bot">
  <nav>
  <div class="slider slider-menu">
    <div class="item-menu"><a href="https://www.tempo.co/" class="">Terbaru</a></div>
    <div class="item-menu"><a href="https://www.tempo.co/terpopuler" class="">Terpopuler</a></div>
    <!-- <div class="item-menu"><a href="https://www.tempo.co/favorit" class="">Berita Favorit</a></div> -->
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>News</a>
    <div class="subbox">
      <div class="item-submenu"><a href="//nasional.tempo.co" class="">Nasional</a></div>
      <div class="item-submenu"><a href="//metro.tempo.co" class="">Metro</a></div>
      <div class="item-submenu"><a href="//bisnis.tempo.co" class="">Bisnis</a></div>
      <div class="item-submenu"><a href="//dunia.tempo.co" class="">Dunia</a></div>
    </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Multimedia</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//video.tempo.co" class="">Video</a></div>
        <div class="item-submenu"><a href="//foto.tempo.co" class="">Foto</a></div>
        <div class="item-submenu"><a href="//podcast.tempo.co" class="">Podcast</a></div>
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Olahraga</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//bola.tempo.co">Bola</a></div>
        <div class="item-submenu"><a href="//sport.tempo.co">Sport</a></div>
        <!-- <div class="item-submenu"><a href="tempo.co">Basket</a></div>
        <div class="item-submenu"><a href="tempo.co">MotoGP</a></div>
        <div class="item-submenu"><a href="tempo.co">Formula 1</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Nusantara</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//nusantara.tempo.co">Jawa Barat</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></div>
        <!-- <div class="item-submenu"><a href="//nusantara.tempo.co">Surabaya</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co">Makassar</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co">Bali</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Otomotif</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//otomotif.tempo.co">Otomotif</a></div>
        <div class="item-submenu"><a href="https://www.gooto.com" target="_blank">Gooto.com</a></div>
        <!-- <div class="item-submenu"><a href="https://www.gooto.com/motor" target="_blank">Motor</a></div>
        <div class="item-submenu"><a href="https://www.gooto.com/mobil" target="_blank">Mobil</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Gaya Hidup</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//gaya.tempo.co">Gaya</a></div>
        <div class="item-submenu"><a href="//travel.tempo.co">Travel</a></div>
        <div class="item-submenu"><a href="//seleb.tempo.co">Seleb</a></div>
      </div>
    </div>
    <div class="item-menu"><a href="//tekno.tempo.co" class="selected">Tekno</a></div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Cantik</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//cantik.tempo.co">Cantik</a></div>
        <div class="item-submenu"><a href="https://www.cantika.com" target="_blank">Cantika.com</a></div>
      </div>
    </div>
    <div class="item-menu"><a href="//cekfakta.tempo.co" class="">Cek Fakta</a></div>
    <div class="item-menu"><a href="//inforial.tempo.co" class="">Inforial</a></div>
    <div class="item-menu"><a href="//difabel.tempo.co" class="">Difabel</a></div>
    <div class="item-menu"><a href="//grafis.tempo.co" class="">Grafis</a></div>
    <div class="item-menu"><a href="//data.tempo.co" class="">Data</a></div>
    <!-- <div class="item-menu"><a href="//creativelab.tempo.co" class="">Creative Lab</a></div> -->
    <div class="item-menu"><a href="https://interaktif.tempo.co" target="_blank">Interaktif</a></div>
    <div class="item-menu"><a href="//event.tempo.co" class="">Event</a></div>
    <div class="item-menu"><a href="//kolom.tempo.co" class="">Kolom</a></div>
    <div class="item-menu"><a href="//fokus.tempo.co" class="">Fokus</a></div>
    <div class="item-menu"><a href="//newsletter.tempo.co" class="">Newsletter</a></div>
    <div class="item-menu"><a href="https://www.tempo.co/indeks" class="">Indeks</a></div>
  </div>
  </nav>
</div>

</header>



<style media="screen">
#isi img {
width: -webkit-fill-available;
}

</style>


<main class="cd-main-content" style="display:flex; flex:2;">

	<!-- <div class="fix-left skinads-left">
  <div class="adskins"><a href="#"><img src="https://www.tempo.co/banner/banner120x600.png"></a></div> -->
  <!-- </div> -->


<div class="fix-left sticky-ad" id="div-gpt-ad-skinleft">
  <div class="adskins">
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-skinleft'); });
    </script>
  </div>
</div>

	<div class="container small left padding-no">

	
	<div id='div-gpt-ad-billboard'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-billboard'); });
  </script>
</div>
<br>


	<div class="blockbox overflow margin-bottom-no">
		<div class="breadcrumbs margin-bottom-sm" itemscope itemtype="http://schema.org/BreadcrumbList">
	  <ul class="sitemap" itemscope itemtype="http://schema.org/BreadcrumbList">
	  <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/" class="fade"><span itemprop="name">Beranda</span></a></li>
				<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//tekno.tempo.co" class="fade selected"><span itemprop="name">Tekno</span></a></li>
		<!-- <li><a href="//tekno.tempo.co" class="fade selected">It</a></li> -->
				</ul>
	  </div>
	</div>

	<main class="main-left">
	  <article class="detail-artikel" itemscope itemtype="http://schema.org/NewsArticle">
	  <div class="detail-title">
			  <h1 class="title margin-bottom-sm" itemprop="headline">Bocoran Spesifikasi OPPO Find X6, Akan Rilis pada 2023</h1>


    	  <div class="block-avatar margin-bottom-sm">
					  	<div class="box-avatar margin-right-sm">
		      	<!-- <div class="avatar"><a href="https://www.tempo.co/reporter/berita/1662/magang-merdeka"><img loading="lazy" src="https://www.tempo.co/img/user02.jpg"></a></div> -->
		          <div class="text-avatar">
		          	<h4 class="title margin-bottom-ss">Reporter</h4>
		          	<h4 class="title bold"><a href="https://www.tempo.co/reporter/berita/1662/magang-merdeka"><span itemprop="author">magang_merdeka</span></a></h4>
		          </div>
		      </div>
		  	<div class="box-avatar">
		      	<!-- <div class="avatar"><a href="https://www.tempo.co/editor/berita/470/erwin-prima"><img loading="lazy" src="https://www.tempo.co/img/user01.jpg"></a></div> -->
		          <div class="text-avatar">
		          	<h4 class="title margin-bottom-ss">Editor</h4>
		          	<h4 class="title bold"><a href="https://www.tempo.co/editor/berita/470/erwin-prima"><span itemprop="editor">Erwin Prima</span></a></h4>
		          </div>
		      </div>
				  </div> <!-- end block avatar -->

    
	  <h4 class="date margin-bottom-sm" itemprop="datePublished">Minggu, 25 September 2022 18:55 WIB</h4>

	  <div class="box-share-top margin-bottom-sm">
	  <!-- <a href="#comment" class="top-comment radius2"><div class="icon-comment margin-right-ss">
	  <svg class="svg-light" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M2.8393 11.0625C2.09384 9.80582 1.83277 8.32024 2.10512 6.88471C2.37747 5.44918 3.1645 4.16245 4.31843 3.26614C5.47235 2.36983 6.91379 1.92559 8.37208 2.01684C9.83036 2.1081 11.2052 2.72857 12.2384 3.76175C13.2715 4.79492 13.892 6.16973 13.9833 7.62802C14.0745 9.0863 13.6303 10.5277 12.734 11.6817C11.8377 12.8356 10.551 13.6226 9.11543 13.895C7.67991 14.1674 6.19433 13.9063 4.93766 13.1608L4.93767 13.1608L2.86539 13.7529C2.77965 13.7774 2.68892 13.7785 2.6026 13.7561C2.51629 13.7337 2.43752 13.6887 2.37447 13.6256C2.31142 13.5626 2.26637 13.4838 2.24401 13.3975C2.22164 13.3112 2.22276 13.2205 2.24726 13.1347L2.83934 11.0624L2.8393 11.0625Z" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M6 7H10" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M6 9H10" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </div>10 Komentar</a> -->

	  <div class="share-link">

		<!-- Go to www.addthis.com/dashboard to customize your tools -->
    <script defer type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

    <!-- Go to www.addthis.com/dashboard to customize your tools -->
    <div class="addthis_inline_share_toolbox"></div>

	  <!-- <a href="#" class="top-share">
	  <svg class="svg-light" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M18.75 21L11.9993 17.25L5.25 21V3.75C5.25 3.55109 5.32902 3.36032 5.46967 3.21967C5.61032 3.07902 5.80109 3 6 3H18C18.1989 3 18.3897 3.07902 18.5303 3.21967C18.671 3.36032 18.75 3.55109 18.75 3.75V21Z" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </a>

	  <a href="#" class="top-share">
	  <svg class="svg-light" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M11.4713 6.6968L13.3274 4.84065C13.7104 4.45731 14.1652 4.15319 14.6657 3.94565C15.1663 3.73811 15.7028 3.63123 16.2446 3.6311C16.7865 3.63098 17.3231 3.73761 17.8237 3.94492C18.3244 4.15222 18.7793 4.45613 19.1624 4.83929C19.5456 5.22244 19.8495 5.67734 20.0568 6.17798C20.2641 6.67862 20.3707 7.2152 20.3706 7.75706C20.3705 8.29893 20.2636 8.83546 20.0561 9.336C19.8485 9.83655 19.5444 10.2913 19.1611 10.6743L16.5094 13.3259C16.1264 13.709 15.6716 14.0128 15.1712 14.2201C14.6707 14.4274 14.1343 14.5341 13.5926 14.5341C13.0509 14.5341 12.5145 14.4274 12.014 14.2201C11.5136 14.0128 11.0588 13.709 10.6758 13.3259" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M12.5321 17.3034L10.676 19.1595C10.293 19.5429 9.83826 19.847 9.33771 20.0545C8.83717 20.2621 8.30064 20.3689 7.75877 20.3691C7.21691 20.3692 6.68033 20.2626 6.17969 20.0553C5.67905 19.848 5.22415 19.544 4.841 19.1609C4.45784 18.7777 4.15393 18.3228 3.94663 17.8222C3.73932 17.3216 3.63269 16.785 3.63281 16.2431C3.63294 15.7012 3.73982 15.1647 3.94736 14.6642C4.1549 14.1636 4.45902 13.7089 4.84236 13.3259L7.49401 10.6742C7.87705 10.2912 8.33178 9.98736 8.83225 9.78006C9.33272 9.57276 9.86912 9.46606 10.4108 9.46606C10.9525 9.46606 11.4889 9.57276 11.9894 9.78006C12.4899 9.98736 12.9446 10.2912 13.3276 10.6742" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </a>
	  <a href="#" class="top-share bg-whatsapp sr-whatsapp"><i class="fa fa-whatsapp"></i></a>
	  <a href="#" class="top-share bg-facebook sr-facebook"><i class="fa fa-facebook"></i></a>
	  <a href="#" class="top-share bg-twitter sr-twitter"><i class="fa fa-twitter"></i></a> -->
	  </div>
	  </div> <!-- end box share top -->
	  </div> <!-- end detail title -->

		<div class="foto-detail margin-bottom-sm">
    	  <figure class="margin-bottom-xs" itemscope itemtype="http://schema.org/ImageObject"><img itemprop="image" loading="lazy" src="https://statik.tempo.co/data/2022/06/03/id_1114556/1114556_720.jpg">
      <figcaption itemprop="caption">Oppo Find X5 Pro 5G hadir di Indonesia mulai Kamis 2 Juni 2022. Produk terbaru di lini flagship Oppo ini memiliki dua varian warna dengan harga yang ditawarkan Rp 14.999.000. DOK/OPPO.</figcaption>
    </figure>
	  <!-- <figcaption itemprop="caption">Oppo Find X5 Pro 5G hadir di Indonesia mulai Kamis 2 Juni 2022. Produk terbaru di lini flagship Oppo ini memiliki dua varian warna dengan harga yang ditawarkan Rp 14.999.000. DOK/OPPO.</figcaption> -->
    
    
	  </div> <!-- end foto detail -->

		<div id='div-gpt-ad-leaderboard1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-leaderboard1'); });
  </script>
</div>
<br>

	  <div id="isi" class="detail-in" itemprop="articleBody">
	  <p><span style="color: #666666;"><b>TEMPO.CO</b></span>, <span style="color: #666666;"><b>Jakarta</b></span> - <a href="https://www.tempo.co/tag/oppo" target="_blank" rel="noopener">OPPO</a> diperkirakan akan meluncurkan Find X6 dan X6 Pro sebagai <em>flagships</em> terbaru untuk jajaran smartphone Android 2023 miliknya. Informasi terbaru yang didapatkan mengungkapkan seri mendatang akan dilengkapi dengan chipset Snapdragon 8 Gen 2.<span class="Apple-converted-space">&nbsp;</span></p><p class="p1">Sebelumnya Oppo seri Find X5 telah diluncurkan Februari 2022 ini, dengan menggunakan prosesor Snapdragon 8 Gen 1 (4 nm) untuk versi global.</p><p class="p1"><strong>Spesifikasi OPPO Find X6</strong></p><p class="p1">Pembocor Digital Chat Station mengungkap spesifikasi <a href="https://www.tempo.co/tag/oppo-find-x6" target="_blank" rel="noopener">OPPO Find X6</a> di media Weibo. Perangkat kelas bawah akan dilengkapi dengan sistem kamera belakang tiga yang akan mencakup kamera utama 50 megapiksel. dan kamera utama akan disertai dengan lensa ultrawide 50 megapiksel, juga unit telefoto 32 megapiksel. Sedangkan, pada OPPO Find X6 kelas atas juga<span class="Apple-converted-space"> </span>akan menampilkan tiga kamera di bagian belakang.<span class="Apple-converted-space">&nbsp;</span></p><p class="p1">Selain itu, perangkat ini akan memiliki sensor utama 50 megapiksel, lensa telefoto 50 megapiksel, dan kamera ultrawide 50 megapiksel. Spesifikasi kamera kedua perangkat ini terlihat cukup menjanjikan dan kita dapat memperkirakan mereka menawarkan kinerja kamera yang mengesankan.</p><p class="p1">Informasi terbaru mengatakan <a href="https://www.tempo.co/tag/find-x6" target="_blank" rel="noopener">Find X6</a> akan mendukung resolusi layar 1,5K, sedangkan panel Find X6 Pro akan menawarkan resolusi 2K. Selain itu, kedua smartphone diperkirakan akan ditenagai oleh Snapdragon 8+ Gen2 dari Qualcomm yang akan datang.<span class="Apple-converted-space">&nbsp;</span></p><p class="p1">Namun, ada kemungkinan bahwa Find X6 reguler akan dilengkapi dengan&nbsp;Snapdragon 8+ Gen1.</p><p class="p1">Jajaran OPPO Find X6 kemungkinan akan diluncurkan tahun depan.<span class="Apple-converted-space">&nbsp;</span></p><p class="p1">ZAHRANI JATI HIDAYAH | GIZMOCHINA</p><p class="p1">Baca:<br /><a href="https://tekno.tempo.co/read/1637942/review-oppo-enco-air2-pro-bisa-meditasi-di-mal-ramai" target="_blank" rel="noopener">Review OPPO Enco Air2 Pro, Bisa Meditasi di Mal Ramai</a></p><p dir="ltr">Selalu update info terkini. Simak breaking news dan berita pilihan dari <a href="http://Tempo.co">Tempo.co</a> di kanal Telegram &ldquo;<a href="http://Tempo.co">Tempo.co</a> Update&rdquo;. Klik <a href="https://t.me/tempodotcoupdate">https://t.me/tempodotcoupdate</a> untuk bergabung. Anda perlu meng-install aplikasi Telegram terlebih dahulu. </p><p dir="ltr"></p>	  </div>
	  </article>
		<br>

    		<!-- inarticle -->
		<div id='div-gpt-ad-inarticle1'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-inarticle1'); });
		  </script>
		</div>
  
		<br>
	  <div class="box-tag-detail">

	  <a href ="https://www.tempo.co/tag/oppo" itemprop="keywords">OPPO</a><a href ="https://www.tempo.co/tag/oppo-find-x6" itemprop="keywords">Oppo Find X6</a><a href ="https://www.tempo.co/tag/oppo-find-x6-pro" itemprop="keywords">Oppo Find X6 Pro</a><a href ="https://www.tempo.co/tag/find-x6" itemprop="keywords">Find X6 </a><a href ="https://www.tempo.co/tag/find-x6-pro" itemprop="keywords">Find X6 Pro</a><a href ="https://www.tempo.co/tag/ponsel" itemprop="keywords">Ponsel </a><a href ="https://www.tempo.co/tag/smartphone" itemprop="keywords">Smartphone</a>
	</div><br>

    <!-- container div can be styled in anyway required -->
  <!-- iVideoSense player Widget -->
  <div id="ivs-player-001">
  <ivs-player data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1" data-ivs-spid="3001155" data-ivs-wid="372d6c4c-1728"></ivs-player>
  </div>


  <br>

  <!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
	<div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
	<script>
	(function(d,a,b,l,e,_) {
	if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
	e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
	_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
	})(window,document,'dable','script');
	dable('setService', 'tempo.co');
	dable('sendLogOnce');
	dable('renderWidget', 'dablewidget_KoEYJ8oB');
	</script>
	</div>
	<!-- End article_bottom / For inquiries, visit http://dable.io -->

  <br>

  <!-- Composite Start -->
  <div id="M534386ScriptRootC1296751"></div>
  <script src="https://jsc.mgid.com/t/e/tempo.co.1296751.js" async></script>
  <!-- Composite End -->

  <script type="text/javascript">

    (function() {

        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;

        pa.src = window.location.protocol + "//api.popin.cc/searchbox/tempo_id.js";

        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);

    })();

 </script>


	  
	  
	  
	  
	  <div class="blockbox overflow margin-bottom-xs">
 <h2 class="titlebox">Rekomendasi Berita</h2>
 <ul class="row-list row2 list-rekomendasi-berita">
     <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://tekno.tempo.co/read/1638210/jupiter-berada-di-titik-terdekat-dengan-bumi-setelah-59-tahun">
      <img loading="lazy" src="https://statik.tempo.co/data/2020/12/22/id_989444/989444_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://tekno.tempo.co/read/1638210/jupiter-berada-di-titik-terdekat-dengan-bumi-setelah-59-tahun">Jupiter Berada di Titik Terdekat dengan Bumi Setelah 59 Tahun</a></h4>
    <h4 class="date margin-top-xs">3 menit lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://tekno.tempo.co/read/1638069/prakiraan-cuaca-bmkg-hujan-gelombang-tinggi-siklon-tropis-noru">
      <img loading="lazy" src="https://statik.tempo.co/data/2020/11/09/id_979272/979272_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://tekno.tempo.co/read/1638069/prakiraan-cuaca-bmkg-hujan-gelombang-tinggi-siklon-tropis-noru">Prakiraan Cuaca BMKG: Hujan, Gelombang Tinggi, Siklon Tropis NORU</a></h4>
    <h4 class="date margin-top-xs">14 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://tekno.tempo.co/read/1637783/dua-gempa-kuat-berurutan-dini-hari-m64-di-aceh-dan-m54-di-wakatobi">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/08/28/id_1046320/1046320_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://tekno.tempo.co/read/1637783/dua-gempa-kuat-berurutan-dini-hari-m64-di-aceh-dan-m54-di-wakatobi">Dua Gempa Kuat Berurutan Dini Hari, M6,4 di Aceh dan M5,4 di Wakatobi</a></h4>
    <h4 class="date margin-top-xs">1 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://tekno.tempo.co/read/1637664/game-baru-battle-of-guardians-tawarkan-konsep-play-to-earn-pakai-nft">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/23/id_1143242/1143242_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://tekno.tempo.co/read/1637664/game-baru-battle-of-guardians-tawarkan-konsep-play-to-earn-pakai-nft">Game Baru Battle of Guardians Tawarkan Konsep Play to Earn Pakai NFT</a></h4>
    <h4 class="date margin-top-xs">2 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://tekno.tempo.co/read/1637592/giliran-data-polri-bocor-pakar-siber-data-indonesia-sedang-seksi">
      <img loading="lazy" src="https://statik.tempo.co/data/2015/09/16/id_437423/437423_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://tekno.tempo.co/read/1637592/giliran-data-polri-bocor-pakar-siber-data-indonesia-sedang-seksi">Giliran Data Polri Bocor? Pakar Siber: Data Indonesia sedang Seksi</a></h4>
    <h4 class="date margin-top-xs">2 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://tekno.tempo.co/read/1637460/prilly-latuconsina-mendaftar-praktisi-mengajar-kampus-terpilih-ugm">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/01/02/id_1078111/1078111_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://tekno.tempo.co/read/1637460/prilly-latuconsina-mendaftar-praktisi-mengajar-kampus-terpilih-ugm">Prilly Latuconsina Mendaftar Praktisi Mengajar, Kampus Terpilih: UGM</a></h4>
    <h4 class="date margin-top-xs">2 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://tekno.tempo.co/read/1637313/its-gandeng-unhas-brin-petrokimia-kembangkan-sorgum-unggul">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/22/id_1142981/1142981_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://tekno.tempo.co/read/1637313/its-gandeng-unhas-brin-petrokimia-kembangkan-sorgum-unggul">ITS Gandeng Unhas, BRIN, Petrokimia Kembangkan Sorgum Unggul</a></h4>
    <h4 class="date margin-top-xs">2 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://tekno.tempo.co/read/1637218/youtube-umumkan-cara-baru-monetisasi">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/01/13/id_1080533/1080533_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://tekno.tempo.co/read/1637218/youtube-umumkan-cara-baru-monetisasi">YouTube Umumkan Cara Baru Monetisasi </a></h4>
    <h4 class="date margin-top-xs">3 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://tekno.tempo.co/read/1636990/pandemi-covid-19-sudah-berakhir-di-as-para-epidemiolog-ingatkan-excess-mortality">
      <img loading="lazy" src="https://statik.tempo.co/data/2020/03/17/id_923724/923724_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://tekno.tempo.co/read/1636990/pandemi-covid-19-sudah-berakhir-di-as-para-epidemiolog-ingatkan-excess-mortality">Pandemi Covid-19 Sudah Berakhir di AS? Para Epidemiolog Ingatkan Excess Mortality</a></h4>
    <h4 class="date margin-top-xs">3 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://tekno.tempo.co/read/1636879/ig-nobel-bidang-fisika-2022-penelitian-kenapa-bebek-berenang-berbaris">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/21/id_1142719/1142719_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://tekno.tempo.co/read/1636879/ig-nobel-bidang-fisika-2022-penelitian-kenapa-bebek-berenang-berbaris">Ig Nobel Bidang Fisika 2022: Penelitian Kenapa Bebek Berenang Berbaris</a></h4>
    <h4 class="date margin-top-xs">4 hari lalu</h4>
  </article>
  </div>
  </li>
   </ul>
</div> <!-- end list rekomendasi berita -->

	  <article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Review OPPO Enco Air2 Pro, Bisa Meditasi di Mal Ramai</h1>
<h4 class="date margin-bottom-sm">1 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/09/24/id_1143491/1143491_720.jpg"></figure>
<figcaption>Review OPPO Enco Air2 Pro, Bisa Meditasi di Mal Ramai</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Dengan pengaturan bass Enco Live, OPPO Enco Air2 Pro menawarkan audio bass yang lebih dalam, lebih kuat, dan lebih bertenaga.</p>

</div><br>
<button onclick="window.location.href='https://tekno.tempo.co/read/1637942/review-oppo-enco-air2-pro-bisa-meditasi-di-mal-ramai';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Top 3 Tekno Berita Hari Ini: vivo X Fold+, OnePlus 11 Pro, Beasiswa Korea</h1>
<h4 class="date margin-bottom-sm">2 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/09/22/id_1142855/1142855_720.jpg"></figure>
<figcaption>Top 3 Tekno Berita Hari Ini: vivo X Fold+, OnePlus 11 Pro, Beasiswa Korea</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Topik tentang ponsel vivo X Fold+ akan meluncur akhir bulan ini menjadi berita terpopuler Top 3 Tekno Berita Hari Ini. </p>

</div><br>
<button onclick="window.location.href='https://tekno.tempo.co/read/1637362/top-3-tekno-berita-hari-ini-vivo-x-fold-oneplus-11-pro-beasiswa-korea';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">   Top 3 Tekno Berita Hari Ini: Risiko Salah Memilih Nilai Oktan, Ponsel ZTE</h1>
<h4 class="date margin-bottom-sm">3 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/09/03/id_1138130/1138130_720.jpg"></figure>
<figcaption>   Top 3 Tekno Berita Hari Ini: Risiko Salah Memilih Nilai Oktan, Ponsel ZTE</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Topik tentang risiko memilih nilai oktan bahan bakar yang salah menjadi berita terpopuler Top 3 Tekno Berita Hari Ini. </p>

</div><br>
<button onclick="window.location.href='https://tekno.tempo.co/read/1636980/top-3-tekno-berita-hari-ini-risiko-salah-memilih-nilai-oktan-ponsel-zte';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">iPhone 15 Ultra Diduga Akan Miliki Video 8K</h1>
<h4 class="date margin-bottom-sm">4 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/09/08/id_1139395/1139395_720.jpg"></figure>
<figcaption>iPhone 15 Ultra Diduga Akan Miliki Video 8K</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>iPhone 15 Ultra dilaporkan akan memiliki beberapa perangkat keras eksklusif, di antaranya perekaman video 8K. </p>

</div><br>
<button onclick="window.location.href='https://tekno.tempo.co/read/1636760/iphone-15-ultra-diduga-akan-miliki-video-8k';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">ZTE Resmi Kembali ke Indonesia dengan Tiga Smartphone</h1>
<h4 class="date margin-bottom-sm">4 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/09/21/id_1142567/1142567_720.jpg"></figure>
<figcaption>ZTE Resmi Kembali ke Indonesia dengan Tiga Smartphone</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Rangkaian ponsel tersebut adalah ZTE Blade V40 Vita, Blade A72, dan Blade A52.</p>

</div><br>
<button onclick="window.location.href='https://tekno.tempo.co/read/1636617/zte-resmi-kembali-ke-indonesia-dengan-tiga-smartphone';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Kamera iPhone 14 Pro Dilaporkan Bergetar Saat Pakai Aplikasi Pihak Ketiga</h1>
<h4 class="date margin-bottom-sm">5 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/09/08/id_1139283/1139283_720.jpg"></figure>
<figcaption>Kamera iPhone 14 Pro Dilaporkan Bergetar Saat Pakai Aplikasi Pihak Ketiga</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>YouTuber Apple Luke Miani mem-posting video ke Twitter yang menunjukkan bagaimana kamera iPhone 14 Pro Max miliknya bergetar saat menggunakan Snapchat</p>

</div><br>
<button onclick="window.location.href='https://tekno.tempo.co/read/1636397/kamera-iphone-14-pro-dilaporkan-bergetar-saat-pakai-aplikasi-pihak-ketiga';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Huawei Buka Gerai Baru di Cibubur</h1>
<h4 class="date margin-bottom-sm">5 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/09/20/id_1142382/1142382_720.jpg"></figure>
<figcaption>Huawei Buka Gerai Baru di Cibubur</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Gerai Huawei terbaru ini menjadi HES ke-33 di Indonesia</p>

</div><br>
<button onclick="window.location.href='https://tekno.tempo.co/read/1636386/huawei-buka-gerai-baru-di-cibubur';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Asus ROG Phone 6D dan 6D Ultimate Hadir dengan Dimensity 9000+</h1>
<h4 class="date margin-bottom-sm">5 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/09/20/id_1142295/1142295_720.jpg"></figure>
<figcaption>Asus ROG Phone 6D dan 6D Ultimate Hadir dengan Dimensity 9000+</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Asus juga merancang sistem pendingin yang revolusioner bahkan dengan standarnya sendiri yang tinggi.</p>

</div><br>
<button onclick="window.location.href='https://tekno.tempo.co/read/1636236/asus-rog-phone-6d-dan-6d-ultimate-hadir-dengan-dimensity-9000';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Hati-hati Smishing: Modus Penipuan Berkedok SMS dan Kiat Menghindarinya </h1>
<h4 class="date margin-bottom-sm">6 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/04/29/id_1106857/1106857_720.jpg"></figure>
<figcaption>Hati-hati Smishing: Modus Penipuan Berkedok SMS dan Kiat Menghindarinya </figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Smishing sederhananya adalah modus penipuan yang memanfaatkan fitur komunikasi SMS di ponsel.</p>

</div><br>
<button onclick="window.location.href='https://tekno.tempo.co/read/1635965/hati-hati-smishing-modus-penipuan-berkedok-sms-dan-kiat-menghindarinya';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Vivo X90 Pro Dilaporkan Gunakan Snapdragon 8 Gen 2 dan Sensor Kamera 1 Inci</h1>
<h4 class="date margin-bottom-sm">6 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/07/26/id_1128081/1128081_720.jpg"></figure>
<figcaption>Vivo X90 Pro Dilaporkan Gunakan Snapdragon 8 Gen 2 dan Sensor Kamera 1 Inci</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Vivo X90 bisa keluar paling cepat pada kuartal pertama tahun 2023.</p>

</div><br>
<button onclick="window.location.href='https://tekno.tempo.co/read/1635859/vivo-x90-pro-dilaporkan-gunakan-snapdragon-8-gen-2-dan-sensor-kamera-1-inci';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>

	 </main>

	 <aside class="main-right fixed-col-right">

	 <!-- <div class="banner300x250 margin-bottom-sm">
    <img src="https://www.tempo.co/banner/banner300x250.png">
</div> -->

<br>
<div id='div-gpt-ad-mr1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr1'); });
  </script>
</div>
<br>

   <div class="blockbox overflow margin-bottom-no">
<h2 class="titlebox">Terpopuler di Tekno</h2>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://tekno.tempo.co/read/1638037/top-3-tekno-berita-hari-ini-prakiraan-cuaca-bmkg-jumlah-mahasiswa-ut">
      <img loading="lazy" src="https://statik.tempo.co/data/2020/11/09/id_979272/979272_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://tekno.tempo.co/read/1638037/top-3-tekno-berita-hari-ini-prakiraan-cuaca-bmkg-jumlah-mahasiswa-ut">  Top 3 Tekno Berita Hari Ini: Prakiraan Cuaca BMKG, Jumlah Mahasiswa UT</a></h4>
      <h4 class="date margin-top-xs">21 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://tekno.tempo.co/read/1638069/prakiraan-cuaca-bmkg-hujan-gelombang-tinggi-siklon-tropis-noru">
      <img loading="lazy" src="https://statik.tempo.co/data/2020/11/09/id_979272/979272_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://tekno.tempo.co/read/1638069/prakiraan-cuaca-bmkg-hujan-gelombang-tinggi-siklon-tropis-noru">Prakiraan Cuaca BMKG: Hujan, Gelombang Tinggi, Siklon Tropis NORU</a></h4>
      <h4 class="date margin-top-xs">14 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://tekno.tempo.co/read/1638210/jupiter-berada-di-titik-terdekat-dengan-bumi-setelah-59-tahun">
      <img loading="lazy" src="https://statik.tempo.co/data/2020/12/22/id_989444/989444_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://tekno.tempo.co/read/1638210/jupiter-berada-di-titik-terdekat-dengan-bumi-setelah-59-tahun">Jupiter Berada di Titik Terdekat dengan Bumi Setelah 59 Tahun</a></h4>
      <h4 class="date margin-top-xs">4 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://tekno.tempo.co/read/1638136/kolaborasi-microsoft-dengan-startup-opsigo-dan-alkademi-tingkatkan-skala-bisnis">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/25/id_1143661/1143661_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://tekno.tempo.co/read/1638136/kolaborasi-microsoft-dengan-startup-opsigo-dan-alkademi-tingkatkan-skala-bisnis">Kolaborasi Microsoft dengan Startup Opsigo dan Alkademi Tingkatkan Skala Bisnis</a></h4>
      <h4 class="date margin-top-xs">9 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://tekno.tempo.co/read/1638119/headphone-tenaga-surya-adidas-rpt-02-sol-tiba-di-indonesia">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/25/id_1143648/1143648_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://tekno.tempo.co/read/1638119/headphone-tenaga-surya-adidas-rpt-02-sol-tiba-di-indonesia">Headphone Tenaga Surya Adidas RPT-02 SOL Tiba di Indonesia</a></h4>
      <h4 class="date margin-top-xs">10 jam lalu</h4>
  </article>
  </div>
  <div id='div-gpt-ad-native1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-native1'); });
  </script>
</div>
<br>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://tekno.tempo.co/read/1638236/bocoran-spesifikasi-oppo-find-x6-akan-rilis-pada-2023">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/25/id_1143690/1143690_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://tekno.tempo.co/read/1638236/bocoran-spesifikasi-oppo-find-x6-akan-rilis-pada-2023"></a></h4>
      <h4 class="date margin-top-xs">7 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://tekno.tempo.co/read/1638191/badai-ian-paksa-nasa-tunda-peluncuran-misi-artemis-1">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/25/id_1143702/1143702_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://tekno.tempo.co/read/1638191/badai-ian-paksa-nasa-tunda-peluncuran-misi-artemis-1">Badai Ian Paksa NASA Tunda Peluncuran Misi Artemis 1</a></h4>
      <h4 class="date margin-top-xs">5 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://tekno.tempo.co/read/1638236/bocoran-spesifikasi-oppo-find-x6-akan-rilis-pada-2023">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/06/03/id_1114556/1114556_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://tekno.tempo.co/read/1638236/bocoran-spesifikasi-oppo-find-x6-akan-rilis-pada-2023">Bocoran Spesifikasi OPPO Find X6, Akan Rilis pada 2023</a></h4>
      <h4 class="date margin-top-xs">2 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://tekno.tempo.co/read/1638249/dji-osmo-mobile-6-resmi-dirilis-di-cina">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/21/id_1142653/1142653_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://tekno.tempo.co/read/1638249/dji-osmo-mobile-6-resmi-dirilis-di-cina">DJI Osmo Mobile 6 Resmi Dirilis di Cina </a></h4>
      <h4 class="date margin-top-xs">1 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://tekno.tempo.co/read/1638259/teknologi-augmented-reality-wir-group-ramaikan-kejuaraan-panjat-tebing-dunia-2022">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/25/id_1143756/1143756_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://tekno.tempo.co/read/1638259/teknologi-augmented-reality-wir-group-ramaikan-kejuaraan-panjat-tebing-dunia-2022">Teknologi Augmented Reality WIR Group Ramaikan Kejuaraan Panjat Tebing Dunia 2022</a></h4>
      <h4 class="date margin-top-xs">50 menit lalu</h4>
  </article>
  </div>
  
<div id='div-gpt-ad-native2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-native2'); });
  </script>
</div>
<br>

  <!-- <a href="https://www.tempo.co/terpopuler" class="sign-btn line medium">Lihat Selengkapnya</a> -->
</div> <!-- end terpopuler -->

	 <!-- <div class="banner300x600 margin-bottom-sm">
  <img src="https://www.tempo.co/banner/banner300x600.png">
</div> -->
<br>
<div id='div-gpt-ad-mr2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr2'); });
  </script>
</div>

	 <div class="blockbox overflow margin-bottom-xs">
  <h2 class="titlebox">
    Terkini di Tekno  </h2>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://tekno.tempo.co/read/1638259/teknologi-augmented-reality-wir-group-ramaikan-kejuaraan-panjat-tebing-dunia-2022">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/25/id_1143756/1143756_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://tekno.tempo.co/read/1638259/teknologi-augmented-reality-wir-group-ramaikan-kejuaraan-panjat-tebing-dunia-2022">Teknologi Augmented Reality WIR Group Ramaikan Kejuaraan Panjat Tebing Dunia 2022</a></h4>
      <h4 class="date margin-top-xs">50 menit lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://tekno.tempo.co/read/1638249/dji-osmo-mobile-6-resmi-dirilis-di-cina">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/21/id_1142653/1142653_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://tekno.tempo.co/read/1638249/dji-osmo-mobile-6-resmi-dirilis-di-cina">DJI Osmo Mobile 6 Resmi Dirilis di Cina </a></h4>
      <h4 class="date margin-top-xs">1 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://tekno.tempo.co/read/1638236/bocoran-spesifikasi-oppo-find-x6-akan-rilis-pada-2023">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/06/03/id_1114556/1114556_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://tekno.tempo.co/read/1638236/bocoran-spesifikasi-oppo-find-x6-akan-rilis-pada-2023">Bocoran Spesifikasi OPPO Find X6, Akan Rilis pada 2023</a></h4>
      <h4 class="date margin-top-xs">2 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://tekno.tempo.co/read/1638210/jupiter-berada-di-titik-terdekat-dengan-bumi-setelah-59-tahun">
      <img loading="lazy" src="https://statik.tempo.co/data/2020/12/22/id_989444/989444_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://tekno.tempo.co/read/1638210/jupiter-berada-di-titik-terdekat-dengan-bumi-setelah-59-tahun">Jupiter Berada di Titik Terdekat dengan Bumi Setelah 59 Tahun</a></h4>
      <h4 class="date margin-top-xs">4 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://tekno.tempo.co/read/1638191/badai-ian-paksa-nasa-tunda-peluncuran-misi-artemis-1">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/25/id_1143702/1143702_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://tekno.tempo.co/read/1638191/badai-ian-paksa-nasa-tunda-peluncuran-misi-artemis-1">Badai Ian Paksa NASA Tunda Peluncuran Misi Artemis 1</a></h4>
      <h4 class="date margin-top-xs">5 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://tekno.tempo.co/read/1638167/acara-pertama-di-gedung-planetarium-jakarta-warga-kecewa-teater-bintang-tutup">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/25/id_1143690/1143690_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://tekno.tempo.co/read/1638167/acara-pertama-di-gedung-planetarium-jakarta-warga-kecewa-teater-bintang-tutup">Acara Pertama di Gedung Planetarium Jakarta, Warga Kecewa Teater Bintang Tutup</a></h4>
      <h4 class="date margin-top-xs">7 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://tekno.tempo.co/read/1638136/kolaborasi-microsoft-dengan-startup-opsigo-dan-alkademi-tingkatkan-skala-bisnis">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/25/id_1143661/1143661_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://tekno.tempo.co/read/1638136/kolaborasi-microsoft-dengan-startup-opsigo-dan-alkademi-tingkatkan-skala-bisnis">Kolaborasi Microsoft dengan Startup Opsigo dan Alkademi Tingkatkan Skala Bisnis</a></h4>
      <h4 class="date margin-top-xs">9 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://tekno.tempo.co/read/1638119/headphone-tenaga-surya-adidas-rpt-02-sol-tiba-di-indonesia">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/25/id_1143648/1143648_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://tekno.tempo.co/read/1638119/headphone-tenaga-surya-adidas-rpt-02-sol-tiba-di-indonesia">Headphone Tenaga Surya Adidas RPT-02 SOL Tiba di Indonesia</a></h4>
      <h4 class="date margin-top-xs">10 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://tekno.tempo.co/read/1638069/prakiraan-cuaca-bmkg-hujan-gelombang-tinggi-siklon-tropis-noru">
      <img loading="lazy" src="https://statik.tempo.co/data/2020/11/09/id_979272/979272_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://tekno.tempo.co/read/1638069/prakiraan-cuaca-bmkg-hujan-gelombang-tinggi-siklon-tropis-noru">Prakiraan Cuaca BMKG: Hujan, Gelombang Tinggi, Siklon Tropis NORU</a></h4>
      <h4 class="date margin-top-xs">14 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://tekno.tempo.co/read/1638037/top-3-tekno-berita-hari-ini-prakiraan-cuaca-bmkg-jumlah-mahasiswa-ut">
      <img loading="lazy" src="https://statik.tempo.co/data/2020/11/09/id_979272/979272_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://tekno.tempo.co/read/1638037/top-3-tekno-berita-hari-ini-prakiraan-cuaca-bmkg-jumlah-mahasiswa-ut">  Top 3 Tekno Berita Hari Ini: Prakiraan Cuaca BMKG, Jumlah Mahasiswa UT</a></h4>
      <h4 class="date margin-top-xs">21 jam lalu</h4>
  </article>
  </div>
  </div> <!-- end box info bisnis -->

   
<!-- <div class="banner300x250 margin-bottom-sm">
    <img src="https://www.tempo.co/banner/banner300x250.png">
</div> -->
<br>
<div id='div-gpt-ad-mr3'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr3'); });
  </script>
</div>
<br>


	 </aside>
	</div>

	<!-- <div class="fix-right skinads-right">
  <div class="adskins"><a href="#"><img src="https://www.tempo.co/banner/banner120x600.png"></a></div> -->
  <!-- </div> -->


<div class="fix-right sticky-ad" id="div-gpt-ad-skinright">
  <div class="adskins">
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-skinright'); });
    </script>
  </div>
</div>

</main>
<footer class="footer w-fix-bottom">
<div class="container small padding-no">
<div class="container-col">

<div class="col2">
<h3 class="title margin-bottom-sm">Informasi</h3>
<a href="https://www.tempo.co/about" class="link margin-bottom-sm">Tentang Kami</a>
<a href="https://www.tempo.co/kode_etik" class="link margin-bottom-sm">Pedoman Media Siber</a>
<a href="https://www.tempo.co/terms_of_use" class="link margin-bottom-sm">Ketentuan Layanan</a>
<a href="https://www.tempo.co/beriklan" class="link margin-bottom-sm">Beriklan</a>
<a href="https://korporat.tempo.co/karir/kesempatan" class="link">Karir</a>
</div>

<div class="col6 padding-left-sm">
<h3 class="title margin-bottom-sm">Jaringan Media</h3>
<div class="container-col">

<div class="col5">
<a href="https://tempo.co" class="link margin-bottom-sm">TEMPO.CO</a>
<a href="https://koran.tempo.co/" class="link margin-bottom-sm">Koran Tempo</a>
<a href="https://majalah.tempo.co/" class="link margin-bottom-sm">Majalah Tempo</a>
<a href="https://magz.tempo.co/" class="link margin-bottom-sm">Tempo English Magazine</a>
<a href="https://en.tempo.co/" class="link margin-bottom-sm">TEMPO.CO English</a>
<a href="https://store.tempo.co/" class="link margin-bottom-sm">Tempo Store</a>
<a href="http://tempo-institute.org/" class="link margin-bottom-sm">Tempo Institute</a>
<a href="https://www.datatempo.co/" class="link margin-bottom-sm">Tempo Data Science</a>
</div>

<div class="col3">
<a href="https://indonesiana.id/" class="link margin-bottom-sm">Indonesiana</a>
<a href="http://teras.id/" class="link margin-bottom-sm">Teras</a>
<a href="http://ziliun.com/" class="link margin-bottom-sm">Ziliun</a>
<a href="http://telusuri.id/" class="link margin-bottom-sm">Telusuri</a>
<a href="http://cantika.com/" class="link margin-bottom-sm">Cantika</a>
<a href="http://gooto.com/" class="link margin-bottom-sm">Gooto</a>
<a href="https://www.youtube.com/channel/UCu0yQD7NFMyLu_-TmKa4Hqg" class="link margin-bottom-sm">Kok Bisa</a>
<a href="https://www.tempo-animation.com/" class="link margin-bottom-sm">Temotion</a>
</div>

<div class="col4">
<a href="http://orbitin.id/" class="link margin-bottom-sm">Orbitin</a>
<a href="https://www.instagram.com/ruangdantempo/?hl=en" class="link margin-bottom-sm">Ruang dan Tempo</a>
<a href="https://www.youtube.com/channel/UCpe3xgNfL52vIhV5kewEc1Q" class="link">Tempo TV</a>
</div>

</div>
</div>


<div class="col4">
<h3 class="title margin-bottom-sm">Sosial Media</h3>
<ul class="sosmed margin-bottom-lg">
<li><a href="https://www.facebook.com/TempoMedia/"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/tempodotco"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E"><span style="font-size:9px;">LINE</span></a></li>
<li><a href="https://www.instagram.com/tempodotco/"><i class="fa fa-instagram"></i></a></li>
<li><a href="https://www.youtube.com/user/tempodotco"><i class="fa fa-youtube"></i></a></li>
</ul>
<h3 class="title margin-bottom-sm">Download Aplikasi Tempo</h3>
<ul class="apps">
<li><a href="#"><img src="https://www.tempo.co/desktop/images/appstore.png"></a></li>
<li><a href="#"><img src="https://www.tempo.co/desktop/images/playstore.png"></a></li>
</ul>
</div>



</div>
</div>
</footer>

<div class="fix-bottom">
	<button class="adv-cls">[x] close</button>
  <div id='div-gpt-ad-sticky'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-sticky'); });
    </script>
  </div>
</div>
<div id='div-gpt-ad-oop'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-oop'); });
  </script>
</div>
<div id='div-gpt-ad-outstream'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-outstream'); });
  </script>
</div>
<div id='div-gpt-ad-partner'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-partner'); });
  </script>
</div>

<script src="https://www.tempo.co/desktop/js/jquery-3.1.1.min.js"></script>
<script src="https://www.tempo.co/desktop/js/slider.js"></script>
<script src="https://www.tempo.co/desktop/js/jquery.magnific-popup.min.js"></script>
<script src="https://www.tempo.co/desktop/js/fix.js"></script>
<script src="https://www.tempo.co/desktop/js/fixmain.js"></script>
<script src="https://www.tempo.co/desktop/js/jquery.multi-select.js"></script>
<script src="https://www.tempo.co/desktop/js/base.js?ver1"></script>








</body>
</html>
