<!doctype html>
<html lang="en" class="no-js">
<head>
<script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>

<title>3 Jenis Ular Kobra, Apa Saja  Bedanya? - Tekno Tempo.co</title>
<meta property="fb:app_id" content="332404380172618" />
<meta property="fb:pages" content="160355148441">
<meta property="og:locale" content="id_ID" />
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="original-source" href="https://tekno.tempo.co/read/1651666/3-jenis-ular-kobra-apa-sajabedanya" />
<link rel="publisher" href="https://plus.google.com/109335234362909335582"/>
<meta name="description" content="Ular kobra hanya menyerang manusia jika merasa terancam"/>
<meta name="keywords" content="Ular Kobra , Kobra, Ular, Pawang, Hutan"/>
<meta content="all" name="robots"/>
<meta content="index, follow, max-image-preview:large" name="robots"/>
<meta content="index, follow" name="yahoobot"/>
<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://rss.tempo.co/" />

<meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />


<!-- artikel tekno -->
<meta property="og:type" content="article" />
<meta property="og:image" content="https://statik.tempo.co?id=914533&width=650" />
<meta property="og:url" content="https://tekno.tempo.co/read/1651666/3-jenis-ular-kobra-apa-sajabedanya" />
<meta property="og:title" content="3 Jenis Ular Kobra, Apa Saja  Bedanya?" />
<meta property="og:site_name" content="Tempo"/>
<meta property="og:description" content="Ular kobra hanya menyerang manusia jika merasa terancam" />


<link rel="canonical" href="https://tekno.tempo.co/read/1651666/3-jenis-ular-kobra-apa-sajabedanya" />
<!-- <meta http-equiv="refresh" content="350; url=" /> -->

<link rel="amphtml" href="//tekno.tempo.co/amp/1651666/3-jenis-ular-kobra-apa-sajabedanya">

<meta name="author" content="Bram Setiawan">


<!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
Both PC and mobile must have the same item ID for the same item -->
<meta property="dable:item_id" content="1651666">

<link rel="image_src" href="https://statik.tempo.co?id=914533&width=650"/>
<!-- Item Author (Reporter Name) (Required) -->
<meta property="dable:author" content="Kakak Indra Purnama">
<!-- Item Category -->
<meta property="article:section" content="tekno"> <!-- Main category (Required) -->
<meta property="article:section2" content="sains"> <!-- Add if you have a secondary category -->

<!-- Item creation date(ISO 8601) (Required) -->
<meta property="article:published_time" content="2022-11-01T10:19:10+07:00"> <!-- Example (KST PM 1:20) -->

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@tempodotco">
<meta name="twitter:title" content="3 Jenis Ular Kobra, Apa Saja  Bedanya?">
<meta name="twitter:description" content="Ular kobra hanya menyerang manusia jika merasa terancam">
<meta name="twitter:image:src" content="https://statik.tempo.co/data/2020/02/12/id_914533/914533_720.jpg">

<meta name="date published" content="2022-11-01T10:19:10+07:00">

<meta name="date_published" content="2022-11-01T10:19:10+07:00">

<meta name="datepublished" content="2022-11-01T10:19:10+07:00">

<meta name="adx:sections" content="tekno" />


<link rel="stylesheet" href="https://www.tempo.co/desktop/css/base.css?ver20221019" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/font-awesome.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/slider.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/popup.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/mobile.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/dark.css" type="text/css" media="screen" />
<link rel="shortcut icon" href="https://www.tempo.co/desktop/tempo-white.ico" type="image/x-icon">




<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://tekno.tempo.co/read/1651666/3-jenis-ular-kobra-apa-sajabedanya"
    },
    "headline": "3 Jenis Ular Kobra, Apa Saja  Bedanya?",
    "author": {
            "@type": "Person",
            "name": "Kakak Indra Purnama"
    },
    "editor": {
            "@type": "Person",
            "name": "Bram Setiawan"
    },
    "keywords": "Ular Kobra , Kobra, Ular, Pawang, Hutan",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=914533&width=650",
          "caption": "Ilustrasi ular kobra.techexplorist.com"
    },
    "description": "Ular kobra hanya menyerang manusia jika merasa terancam",
        "articleBody": "TEMPO.CO, Jakarta - Ular kobra spesies yang berbisa. Mengutip San Diego Zoo Animals and Plants, ular kobra berkerabat dengan anggota famili Elapidae. Ular dalam famili itu taringnya pendek. Ular kobra membunuh mangsanya menyuntikkan racun neurotoksin melalui taringnya. Ular kobra hanya menyerang manusia jika merasa terancam. Seperti ular berbisa lainnya, gigitan kobra bisa mematikan jika tidak ditangani secara tepat. Ular kobra juga dikenal sebagai spesies pilihan bagi para pawang ular di Asia Selatan. Ular itu bergoyang sebagai respons terhadap gerak dari pawang, dikutip dari Britannica.Jenis ular kobra1. Naja (kobra sejati)Sebagian besar ular kobra dari genus Naja dalam keluarga Elapidae. Ular dalam genus ini secar dikenal sebagai kobra sejati. Itu karena spesies kobra paling luas, terkenal, dan bisa dikenali di seluruh dunia. Saat ini ada 38 total spesies kobra dalam kelompok ini. Mereka hidup di seluruh Afrika dan Asia.Ular ini tubuhnya panjang dan ramping. Kobra bisa mengangkat bagian depan tubuh dari tanah dan menjulurkan tudung lehernya yang lebar dan rata. Sebagian besar kobra, mampu melakukan mekanisme pertahanan sampai batas tertentu. Baca: Ular Kobra, Mengenali Efek Bisa Spesies IniSpesies dalam genus Naja:Naja salah satu ular paling mematikan di India .Naja haje atau kobra Mesir, salah satu ular paling mematikan di Afrika Utara.Naja nigricollis atau ular kobra berleher hitam, mampu meludahkan racun neurotoksik dan sitotoksik yang menyebabkan kebutaan jika terkena mata.Naja atra atau kobra Cina. Mengutip World Atlas, jenis kobra ini hidup di Cina selatan. Neurotoksin dan sitotoksin terkandung dalam bisa ular kobra Cina. 2. Ophiophagus (king kobra)Mengutip A-Z Animals, genus Ophiophagus salah satu spesies kobra paling terkenal di dunia. Ophiophagus hannah sering disebut sebagai king cobra. Meski sekilas menyerupai sebagian besar kobra Naja, namun king cobra mendapat pengelompokan terkhusus. Tudungnya sangat besar dan menonjol  dengan pola bergaris unik yang memanjang di sepanjang leher.Istilah Ophiophagus juga dasarnya memiliki arti pemakan ular. Tak seperti kebanyakan kobra lainnya, yang terutama memakan hewan pengerat kecil, burung, dan terkadang kadal, king cobra memakan ular lain yang lebih kecil .3. Pseudohaje (kobra pohon)Genus Pseudohaje berisi dua spesies yang dikenal sebagai kobra pohon atau kobra hutan. Ini kobra paling arboreal, sebagian besar waktunya memanjat kanopi pohon di hutan lebat. Kedua spesies dalam genus ini berasal dari Afrika Tengah.Selain sifatnya arboreal atau hidup di pohon, ciri utama lainnya mata ular ini cenderung besar dan taringnya kecil. Ketika matanya makin membesar memungkinkan melihat mangsa dengan lebih baik dari puncak pohon. Tudungnya juga sangat kecil dan kurang menonjol dibandingkan kobra biasa. Baca: Pawang Ular Tewas Digigit Kobra di Trenggalek, Bagaimana Mengatasi Gigitan Ular?Ikuti berita terkini dari Tempo di Google News, klik di sini.",
    "datePublished": "2022-11-01T10:19:10+07:00",
        "dateModified": "2022-11-01T10:19:10+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/desktop/images/logo-tempo-new1.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://tekno.tempo.co",
            "name": "Tekno"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://tekno.tempo.co",
            "name": "Sains"
          }
        }
      ]
    }
  </script>

<!-- Google Tag Manager -->
 <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
<!-- End Google Tag Manager -->


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946');
 fbq('track', 'PageView');
 fbq('track', 'ViewContent');</script>
<noscript>
 <img height="1" width="1" src="https://www.facebook.com/tr?id=630127010403946&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<!-- Pubmatic Header Bidding Desktop GPT Tag -->
<script type="text/javascript">
  var PWT={}; //Initialize Namespace

  window.googletag = window.googletag || {cmd: []};

  var gptRan = false;
  PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
      loadGPT();
  };
  var loadGPT = function() {
    // Check the gptRan flag
    if (!gptRan) {
        gptRan = true;
        var gads = document.createElement('script');
        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    }
  };
  // Failsafe to call gpt
  setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->




<!-- Start GPT Tag -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/14056285/Tempo_Desktop_Tekno/Leaderboard1', [[728,90]], 'div-gpt-ad-leaderboard1')
             .addService(googletag.pubads());
        googletag.defineSlot('/14056285/Tempo_Desktop_Tekno/Billboard', [[970,250],[970,90]], 'div-gpt-ad-billboard')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Tekno/Native1', [[300,100]], 'div-gpt-ad-native1')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Tekno/Native2', [[300,100]], 'div-gpt-ad-native2')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Tekno/MR1', [[300,600],[300,250]], 'div-gpt-ad-mr1')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Tekno/MR2', [[300,250]], 'div-gpt-ad-mr2')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Tekno/MR3', [[300,600],[300,250]], 'div-gpt-ad-mr3')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Tekno/Sticky', [[970,90],[728,90],[1,1]], 'div-gpt-ad-sticky')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Tekno/SkinLeft', [[120,600]], 'div-gpt-ad-skinleft')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Tekno/SkinRight', [[120,600]], 'div-gpt-ad-skinright')
             .addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/14056285/Tempo_Desktop_Tekno/OOP', 'div-gpt-ad-oop')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Tekno/Outstream', [[1,1]], 'div-gpt-ad-outstream')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Tekno/Partner', [[1,1]], 'div-gpt-ad-partner')
             .addService(googletag.pubads());
        googletag.defineSlot('/14056285/Tempo_Desktop_Tekno/Parallax', [[300,600]], 'div-gpt-ad-parallax')
            .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Tekno/InArticle1', [[728,250],[728,90]], 'div-gpt-ad-inarticle1')
            .addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/14056285/Tempo_Desktop_Tekno/Interstitial', googletag.enums.OutOfPageFormat.INTERSTITIAL)
             .addService(googletag.pubads());


    var topic = ["Ular Kobra , Kobra, Ular, Pawang, Hutan"];
                googletag.pubads().setTargeting('topic', topic);
                googletag.pubads().setTargeting('pagetype', ["inarticle_page"]);
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.pubads().setCentering(true);
                googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->

<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>

<style>
#ivs-player-001 {
  padding-bottom: calc(56.25% + 120px);
  position: relative;
}
#ivs-player-001 > ivs-player {
  position: absolute;
  top: 0;
  left: 0;
  right: 0;
  bottom: 0;
}
</style>



<!-- izooto -->
<script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
<script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
<!--  -->


</head>

<body>
<div class="block-all" style="display:none;"></div>
<header class="header">
<div class="header-in">
<div class="top-head">

<div class="logo">
    <!-- <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo-tempoco.png"></a> -->
  <!-- <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo_tempo_baru.png"></a> -->
  <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo-tempo-new1.png"></a>
</div>

<form action="https://www.tempo.co/search" method="get" id="text">
<div class="element-box search-top overinput">
<button class="sign-btn bg-trans" onclick="location.href='https://www.tempo.co/search'"><i class="fa fa-search cl-dark"></i></button>
<input type="text" id="search" autocomplete="off" name="q" class="element-input small radius2 search-field" placeholder="Cari Berita">
<!--
<div class="search-result padding-bottom-no">
    <div class="blockbox overflow">
        <h2 class="titlebox">Hasil Pencarian</h2>
    </div>
</div>
-->
<div class="search-popular padding-bottom-no">
<div class="blockbox overflow margin-bottom-no">
  <h2 class="titlebox">Pencarian Terpopuler</h2>
    <ul class="row-list list-search-popular pad8">
              <li><a href="https://www.tempo.co/tag/tragedi-kanjuruhan">Tragedi Kanjuruhan</a></li>
                <li><a href="https://www.tempo.co/tag/teddy-minahasa">Teddy Minahasa</a></li>
                <li><a href="https://www.tempo.co/tag/ferdy-sambo">Ferdy Sambo</a></li>
                <li><a href="https://www.tempo.co/tag/putri-candrawathi">Putri Candrawathi</a></li>
                <li><a href="https://www.tempo.co/tag/jokowi">Jokowi</a></li>
                <li><a href="https://www.tempo.co/tag/ganjar-pranowo">Ganjar Pranowo</a></li>
                <li><a href="https://www.tempo.co/tag/anies-baswedan">Anies Baswedan</a></li>
                <li><a href="https://www.tempo.co/tag/brigadir-j">Brigadir J</a></li>
                <li><a href="https://www.tempo.co/tag/obat-sirop">Obat Sirop</a></li>
                <li><a href="https://www.tempo.co/tag/pssi">PSSI</a></li>
            </ul>
</div>
</div>
</div>
</form>
<!-- <script type='text/javascript'>
if ( window.history.replaceState ) {
    window.history.replaceState( null, null, window.location.href );
} -->
</script>
<div class="item-menu wsub single-dropdown">
<a class="click-sub">
<div class="icon-menu cl-black"><i class="fa fa-angle-down deicons"></i></div>
TEMPO EKSKLUSIF</a>
<div class="subbox">
<div class="item-submenu"><a href="https://koran.tempo.co/" class="cl-black">Koran Tempo</a></div>
<div class="item-submenu"><a href="https://majalah.tempo.co/" class="cl-black">Majalah Tempo</a></div>
</div>
</div>

<a href="https://langganan.tempo.co/" class="top-berlangganan radius2">BERLANGGANAN</a>

<!-- <div style="display:inline-flex;"> -->
  <!-- <a href="#pops-login" class="buka-popup sign-btn small line radius2 minimalis margin-right-ss margin-left-ss" style="font-size:12px;font-weight:400;" data-effect="mfp-zoom-out">MASUK</a>
  <a href="#pops-daftar" class="buka-popup sign-btn small line radius2 minimalis margin-right-ss margin-left-ss" style="font-size:12px;font-weight:400;" data-effect="mfp-zoom-out">DAFTAR</a> -->
<!-- </div> -->

<div class="lang">
<div class="id"><a href="https://www.tempo.co/"><img src="https://www.tempo.co/desktop/images/id.png"></a></div>
<div class="uk"><a href="//en.tempo.co"><img src="https://www.tempo.co/desktop/images/uk.png"></a></div>
</div>

</div> <!-- end top head -->
</div>

<div class="header-bot">
  <nav>
  <div class="slider slider-menu">
    <div class="item-menu"><a href="https://www.tempo.co/" class="">Terbaru</a></div>
    <div class="item-menu"><a href="https://www.tempo.co/terpopuler" class="">Terpopuler</a></div>
    <!-- <div class="item-menu"><a href="https://www.tempo.co/favorit" class="">Berita Favorit</a></div> -->
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>News</a>
    <div class="subbox">
      <div class="item-submenu"><a href="//nasional.tempo.co" class="">Nasional</a></div>
      <div class="item-submenu"><a href="//metro.tempo.co" class="">Metro</a></div>
      <div class="item-submenu"><a href="//bisnis.tempo.co" class="">Bisnis</a></div>
      <div class="item-submenu"><a href="//dunia.tempo.co" class="">Dunia</a></div>
    </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Multimedia</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//video.tempo.co" class="">Video</a></div>
        <div class="item-submenu"><a href="//foto.tempo.co" class="">Foto</a></div>
        <div class="item-submenu"><a href="//podcast.tempo.co" class="">Podcast</a></div>
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Olahraga</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//bola.tempo.co">Bola</a></div>
        <div class="item-submenu"><a href="//sport.tempo.co">Sport</a></div>
        <!-- <div class="item-submenu"><a href="tempo.co">Basket</a></div>
        <div class="item-submenu"><a href="tempo.co">MotoGP</a></div>
        <div class="item-submenu"><a href="tempo.co">Formula 1</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Nusantara</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//nusantara.tempo.co">Jawa Barat</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></div>
        <!-- <div class="item-submenu"><a href="//nusantara.tempo.co">Surabaya</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co">Makassar</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co">Bali</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Otomotif</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//otomotif.tempo.co">Otomotif</a></div>
        <div class="item-submenu"><a href="https://www.gooto.com" target="_blank">Gooto.com</a></div>
        <!-- <div class="item-submenu"><a href="https://www.gooto.com/motor" target="_blank">Motor</a></div>
        <div class="item-submenu"><a href="https://www.gooto.com/mobil" target="_blank">Mobil</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Gaya Hidup</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//gaya.tempo.co">Gaya</a></div>
        <div class="item-submenu"><a href="//travel.tempo.co">Travel</a></div>
        <div class="item-submenu"><a href="//seleb.tempo.co">Seleb</a></div>
      </div>
    </div>
    <div class="item-menu"><a href="//tekno.tempo.co" class="selected">Tekno</a></div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Cantik</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//cantik.tempo.co">Cantik</a></div>
        <div class="item-submenu"><a href="https://www.cantika.com" target="_blank">Cantika.com</a></div>
      </div>
    </div>
    <div class="item-menu"><a href="//cekfakta.tempo.co" class="">Cek Fakta</a></div>
    <div class="item-menu"><a href="//inforial.tempo.co" class="">Inforial</a></div>
    <div class="item-menu"><a href="//difabel.tempo.co" class="">Difabel</a></div>
    <div class="item-menu"><a href="//grafis.tempo.co" class="">Grafis</a></div>
    <div class="item-menu"><a href="//data.tempo.co" class="">Data</a></div>
    <!-- <div class="item-menu"><a href="//creativelab.tempo.co" class="">Creative Lab</a></div> -->
    <div class="item-menu"><a href="https://interaktif.tempo.co" target="_blank">Interaktif</a></div>
    <div class="item-menu"><a href="//event.tempo.co" class="">Event</a></div>
    <div class="item-menu"><a href="//kolom.tempo.co" class="">Kolom</a></div>
    <div class="item-menu"><a href="//fokus.tempo.co" class="">Fokus</a></div>
    <div class="item-menu"><a href="//newsletter.tempo.co" class="">Newsletter</a></div>
    <div class="item-menu"><a href="https://www.tempo.co/indeks" class="">Indeks</a></div>
  </div>
  </nav>
</div>

</header>



<style media="screen">
#isi img {
width: -webkit-fill-available;
}

</style>


<main class="cd-main-content" style="display:flex; flex:2;">

	<!-- <div class="fix-left skinads-left">
  <div class="adskins"><a href="#"><img src="https://www.tempo.co/banner/banner120x600.png"></a></div> -->
  <!-- </div> -->


<div class="fix-left sticky-ad" id="div-gpt-ad-skinleft">
  <div class="adskins">
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-skinleft'); });
    </script>
  </div>
</div>

	<div class="container small left padding-no">

	
  <!--remp -->
  <script type="text/javascript">
      (function (win, doc) {
          function mock(fn) {
              return function () {
                  this._.push([fn, arguments])
              }
          }

          function load(url) {
              const script = doc.createElement("script");
              script.type = "text/javascript";
              script.async = true;
              script.src = url;
              doc.getElementsByTagName("head")[0].appendChild(script);
          }

          win.remplib = win.remplib || {};
          const mockFuncs = {
              "campaign": "init",
              "tracker": "init trackEvent trackPageview trackCommerce",
              "iota": "init"
          };

          Object.keys(mockFuncs).forEach(function (key) {
              if (!win.remplib[key]) {
                  let fn, i, funcs = mockFuncs[key].split(" ");
                  win.remplib[key] = {_: []};

                  for (i = 0; i < funcs.length; i++) {
                      fn = funcs[i];
                      win.remplib[key][fn] = mock(fn);
                  }
              }
          });
          load("https://campaign.tempo.co/assets/lib/js/remplib.js");
          load("https://beam.tempo.co/assets/lib/js/remplib.js");
      })(window, document);

      // configuration
      // 
      const rempConfig = {
          token: "afb259bd-4c5e-410e-8c94-f109fbe3cb37",

                    articleElement: document.getElementById("article"),
          articleElementFn: function () {
              return document.getElementById("article");
          },

          // optional, controls where cookies (UTM parameters of visit) are stored
          cookieDomain: ".tempo.co",

          // optional, controls which type of storage should be used by default (`local_storage` or `cookie`)
          // default is `local_storage`
          storage: "local_storage",

          // optional article details
           article: {
               id: "teco_1651666", // optional
  			 // category: "super-truper-sekcia",
  			 // tags: ["ijoe"]
           },

          // required, Tracker API specific options
          tracker: {
              url: "https://tracker-beam.tempo.co",
              timeSpent: {
                  enabled: true
              },

              readingProgress: {
                  enabled: false,
                  interval: 5,
              },
              refererMedium: "push_notification"
          },

          // required, Campaign specific options
          campaign: {
              // required, URL host of REMP Campaign
              url: "https://campaign.tempo.co",

              // Additional params that will be appended links within displayed banner
              //
              // Key represents variable name, value should be defined as callback returning string response.
              // Following example will be appended as "&foo=bar&baz=XXX".
              // If the value is not function, remplib validation will throw an error and won't proceed further.
              // bannerUrlParams: {
              //     "foo": function () {
              //         return "bar"
              //     },
              //     "baz": function () {
              //         return "XXX"
              //     }
              // },

              variables: {
                  // variables replace template placeholders in banners,
                  // e.g. {{ email }} -> foo@example.com
                  //
                  // the callback doesn't pass any parameters, it's required for convenience and just-in-time evaluation
                  //
                  // missing variable is translated to empty string
                  // email: {
                  //     value: function () {
                  //         return "foo@example.com"
                  //     }
                  // },
              }
          }
      };
      remplib.tracker.init(rempConfig);  </script>

	<div id='div-gpt-ad-billboard'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-billboard'); });
  </script>
</div>
<br>


	<div class="blockbox overflow margin-bottom-no">
		<div class="breadcrumbs margin-bottom-sm" itemscope itemtype="http://schema.org/BreadcrumbList">
	  <ul class="sitemap" itemscope itemtype="http://schema.org/BreadcrumbList">
	  <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/" class="fade"><span itemprop="name">Beranda</span></a></li>
				<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//tekno.tempo.co" class="fade selected"><span itemprop="name">Tekno</span></a></li>
		<!-- <li><a href="//tekno.tempo.co" class="fade selected">Sains</a></li> -->
				</ul>
	  </div>
	</div>

	<main class="main-left">
	  <article class="detail-artikel" itemscope itemtype="http://schema.org/NewsArticle">
	  <div class="detail-title">
			  <h1 class="title margin-bottom-sm" itemprop="headline">3 Jenis Ular Kobra, Apa Saja  Bedanya?</h1>


    	  <div class="block-avatar margin-bottom-sm">
					  	<div class="box-avatar margin-right-sm">
		      	<!-- <div class="avatar"><a href="https://www.tempo.co/reporter/berita/1623/kakak-indra-purnama"><img loading="lazy" src="https://www.tempo.co/img/user02.jpg"></a></div> -->
		          <div class="text-avatar">
		          	<h4 class="title margin-bottom-ss">Reporter</h4>
		          	<h4 class="title bold"><a href="https://www.tempo.co/reporter/berita/1623/kakak-indra-purnama"><span itemprop="author">Kakak Indra Purnama</span></a></h4>
		          </div>
		      </div>
		  	<div class="box-avatar">
		      	<!-- <div class="avatar"><a href="https://www.tempo.co/editor/berita/270/bram-setiawan"><img loading="lazy" src="https://www.tempo.co/img/user01.jpg"></a></div> -->
		          <div class="text-avatar">
		          	<h4 class="title margin-bottom-ss">Editor</h4>
		          	<h4 class="title bold"><a href="https://www.tempo.co/editor/berita/270/bram-setiawan"><span itemprop="editor">Bram Setiawan</span></a></h4>
		          </div>
		      </div>
				  </div> <!-- end block avatar -->

    
	  <h4 class="date margin-bottom-sm" itemprop="datePublished">Selasa, 1 November 2022 10:19 WIB</h4>

	  <div class="box-share-top margin-bottom-sm">
	  <!-- <a href="#comment" class="top-comment radius2"><div class="icon-comment margin-right-ss">
	  <svg class="svg-light" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M2.8393 11.0625C2.09384 9.80582 1.83277 8.32024 2.10512 6.88471C2.37747 5.44918 3.1645 4.16245 4.31843 3.26614C5.47235 2.36983 6.91379 1.92559 8.37208 2.01684C9.83036 2.1081 11.2052 2.72857 12.2384 3.76175C13.2715 4.79492 13.892 6.16973 13.9833 7.62802C14.0745 9.0863 13.6303 10.5277 12.734 11.6817C11.8377 12.8356 10.551 13.6226 9.11543 13.895C7.67991 14.1674 6.19433 13.9063 4.93766 13.1608L4.93767 13.1608L2.86539 13.7529C2.77965 13.7774 2.68892 13.7785 2.6026 13.7561C2.51629 13.7337 2.43752 13.6887 2.37447 13.6256C2.31142 13.5626 2.26637 13.4838 2.24401 13.3975C2.22164 13.3112 2.22276 13.2205 2.24726 13.1347L2.83934 11.0624L2.8393 11.0625Z" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M6 7H10" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M6 9H10" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </div>10 Komentar</a> -->

	  <div class="share-link">

		<!-- Go to www.addthis.com/dashboard to customize your tools -->
    <script defer type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

    <!-- Go to www.addthis.com/dashboard to customize your tools -->
    <div class="addthis_inline_share_toolbox"></div>

	  <!-- <a href="#" class="top-share">
	  <svg class="svg-light" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M18.75 21L11.9993 17.25L5.25 21V3.75C5.25 3.55109 5.32902 3.36032 5.46967 3.21967C5.61032 3.07902 5.80109 3 6 3H18C18.1989 3 18.3897 3.07902 18.5303 3.21967C18.671 3.36032 18.75 3.55109 18.75 3.75V21Z" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </a>

	  <a href="#" class="top-share">
	  <svg class="svg-light" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M11.4713 6.6968L13.3274 4.84065C13.7104 4.45731 14.1652 4.15319 14.6657 3.94565C15.1663 3.73811 15.7028 3.63123 16.2446 3.6311C16.7865 3.63098 17.3231 3.73761 17.8237 3.94492C18.3244 4.15222 18.7793 4.45613 19.1624 4.83929C19.5456 5.22244 19.8495 5.67734 20.0568 6.17798C20.2641 6.67862 20.3707 7.2152 20.3706 7.75706C20.3705 8.29893 20.2636 8.83546 20.0561 9.336C19.8485 9.83655 19.5444 10.2913 19.1611 10.6743L16.5094 13.3259C16.1264 13.709 15.6716 14.0128 15.1712 14.2201C14.6707 14.4274 14.1343 14.5341 13.5926 14.5341C13.0509 14.5341 12.5145 14.4274 12.014 14.2201C11.5136 14.0128 11.0588 13.709 10.6758 13.3259" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M12.5321 17.3034L10.676 19.1595C10.293 19.5429 9.83826 19.847 9.33771 20.0545C8.83717 20.2621 8.30064 20.3689 7.75877 20.3691C7.21691 20.3692 6.68033 20.2626 6.17969 20.0553C5.67905 19.848 5.22415 19.544 4.841 19.1609C4.45784 18.7777 4.15393 18.3228 3.94663 17.8222C3.73932 17.3216 3.63269 16.785 3.63281 16.2431C3.63294 15.7012 3.73982 15.1647 3.94736 14.6642C4.1549 14.1636 4.45902 13.7089 4.84236 13.3259L7.49401 10.6742C7.87705 10.2912 8.33178 9.98736 8.83225 9.78006C9.33272 9.57276 9.86912 9.46606 10.4108 9.46606C10.9525 9.46606 11.4889 9.57276 11.9894 9.78006C12.4899 9.98736 12.9446 10.2912 13.3276 10.6742" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </a>
	  <a href="#" class="top-share bg-whatsapp sr-whatsapp"><i class="fa fa-whatsapp"></i></a>
	  <a href="#" class="top-share bg-facebook sr-facebook"><i class="fa fa-facebook"></i></a>
	  <a href="#" class="top-share bg-twitter sr-twitter"><i class="fa fa-twitter"></i></a> -->
	  </div>
	  </div> <!-- end box share top -->
	  </div> <!-- end detail title -->

		<div class="foto-detail margin-bottom-sm">
    	  <figure class="margin-bottom-xs" itemscope itemtype="http://schema.org/ImageObject"><img itemprop="image" loading="lazy" src="https://statik.tempo.co/data/2020/02/12/id_914533/914533_720.jpg">
      <figcaption itemprop="caption">Ilustrasi ular kobra.techexplorist.com</figcaption>
    </figure>
	  <!-- <figcaption itemprop="caption">Ilustrasi ular kobra.techexplorist.com</figcaption> -->
    
    
	  </div> <!-- end foto detail -->

		<div id='div-gpt-ad-leaderboard1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-leaderboard1'); });
  </script>
</div>
<br>

	  <div id="isi" class="detail-in" itemprop="articleBody">
	  <p><span style="color: #666666;"><b>TEMPO.CO</b></span>, <span style="color: #666666;"><b>Jakarta</b></span> -<span>&nbsp;</span><a href="https://www.tempo.co/tag/ular-kobra">Ular kobra</a><span>&nbsp;</span>spesies yang berbisa. Mengutip San Diego Zoo Animals and Plants,<span> </span>ular kobra berkerabat dengan anggota famili Elapidae. Ular dalam famili itu taringnya pendek. Ular kobra membunuh mangsanya menyuntikkan racun neurotoksin melalui taringnya.&nbsp;</p><p>Ular <a href="https://www.tempo.co/tag/kobra">kobra</a> hanya menyerang manusia jika merasa terancam. Seperti ular berbisa lainnya, gigitan kobra bisa mematikan jika tidak ditangani secara tepat. Ular kobra juga dikenal sebagai spesies pilihan bagi para pawang ular di Asia Selatan. Ular itu bergoyang sebagai respons terhadap gerak dari pawang, dikutip dari&nbsp;<em>Britannica.</em></p><h3><strong>Jenis ular kobra</strong></h3><p></p><p></p><p>1. Naja (kobra sejati)</p><p>Sebagian besar ular kobra dari genus Naja dalam keluarga Elapidae. Ular dalam genus ini secar dikenal sebagai kobra sejati. Itu karena spesies kobra paling luas, terkenal, dan bisa dikenali di seluruh dunia. Saat ini ada 38 total spesies kobra dalam kelompok ini. Mereka hidup di seluruh Afrika dan Asia.</p><p>Ular ini tubuhnya panjang dan ramping. Kobra bisa mengangkat bagian depan tubuh dari tanah dan menjulurkan tudung lehernya yang lebar dan rata. Sebagian besar kobra, mampu melakukan mekanisme pertahanan sampai batas tertentu.&nbsp;</p><p><strong>Baca:</strong>&nbsp;<a href="https://tekno.tempo.co/read/1650806/ular-kobra-mengenali-efek-bisa-spesies-ini">Ular Kobra, Mengenali Efek Bisa Spesies Ini</a></p><p>Spesies dalam genus Naja:</p><ul><li>Naja salah satu ular paling mematikan di India .</li><li>Naja haje atau kobra Mesir, salah satu ular paling mematikan di Afrika Utara.</li><li>Naja nigricollis atau ular kobra berleher hitam, mampu meludahkan racun neurotoksik dan sitotoksik yang menyebabkan kebutaan jika terkena mata.</li><li>Naja atra atau kobra Cina. Mengutip <em>World Atlas</em>, jenis kobra ini hidup di Cina selatan. Neurotoksin dan sitotoksin terkandung dalam bisa ular kobra Cina.&nbsp;</li></ul><div class="parallax-box">
                              <div class="parallax-out">
                                <div class="parallax-in">
                                  <div class="parallax-img">
                                    <div id='div-gpt-ad-parallax'>
        													  <script>
        													    googletag.cmd.push(function() { googletag.display('div-gpt-ad-parallax'); });
        													  </script>
                                    </div>
                                  </div>
                                </div>
                              </div>
                             </div><p>2. Ophiophagus (king kobra)</p><p>Mengutip <em>A-Z Animals</em>, genus Ophiophagus salah satu spesies kobra paling terkenal di dunia. Ophiophagus hannah sering disebut sebagai king cobra. Meski sekilas menyerupai sebagian besar kobra Naja, namun king cobra mendapat pengelompokan terkhusus. Tudungnya sangat besar dan menonjol&nbsp; dengan pola bergaris unik yang memanjang di sepanjang leher.</p><p>Istilah Ophiophagus juga dasarnya memiliki arti pemakan ular. Tak seperti kebanyakan kobra lainnya, yang terutama memakan hewan pengerat kecil, burung, dan terkadang kadal, king cobra memakan ular lain yang lebih kecil .</p><p>3. Pseudohaje (kobra pohon)</p><p>Genus Pseudohaje berisi dua spesies yang dikenal sebagai kobra pohon atau kobra hutan. Ini kobra paling arboreal, sebagian besar waktunya memanjat kanopi pohon di hutan lebat. Kedua spesies dalam genus ini berasal dari Afrika Tengah.</p><p>Selain sifatnya arboreal atau hidup di pohon, ciri utama lainnya mata <a href="https://www.tempo.co/tag/ular">ular</a> ini cenderung besar dan taringnya kecil. Ketika matanya makin membesar memungkinkan melihat mangsa dengan lebih baik dari puncak pohon. Tudungnya juga sangat kecil dan kurang menonjol dibandingkan kobra biasa.&nbsp;</p><p>Baca:&nbsp;<a href="https://gaya.tempo.co/read/1650348/pawang-ular-tewas-digigit-kobra-di-trenggalek-bagaimana-mengatasi-gigitan-ular">Pawang Ular Tewas Digigit Kobra di Trenggalek, Bagaimana Mengatasi Gigitan Ular?</a></p><p><span>Ikuti berita terkini dari Tempo di Google News, klik&nbsp;</span><a href="https://news.google.com/publications/CAAqBwgKMPmU3Qow-KHQAQ">di sini</a><span>.</span></p>	  </div>
	  </article>
		<br>

    		<!-- inarticle -->
		<div id='div-gpt-ad-inarticle1'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-inarticle1'); });
		  </script>
		</div>
  
		<br>
	  <div class="box-tag-detail">

	  <a href ="https://www.tempo.co/tag/ular-kobra" itemprop="keywords">Ular Kobra </a><a href ="https://www.tempo.co/tag/kobra" itemprop="keywords">Kobra</a><a href ="https://www.tempo.co/tag/ular" itemprop="keywords">Ular</a><a href ="https://www.tempo.co/tag/pawang" itemprop="keywords">Pawang</a><a href ="https://www.tempo.co/tag/hutan" itemprop="keywords">Hutan</a>
	</div><br>

    <!-- container div can be styled in anyway required -->
  <!-- iVideoSense player Widget -->
  <div id="ivs-player-001">
  <ivs-player data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1" data-ivs-spid="3001155" data-ivs-wid="372d6c4c-1728"></ivs-player>
  </div>


  <br>

  <!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
	<div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
	<script>
	(function(d,a,b,l,e,_) {
	if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
	e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
	_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
	})(window,document,'dable','script');
	dable('setService', 'tempo.co');
	dable('sendLogOnce');
	dable('renderWidget', 'dablewidget_KoEYJ8oB');
	</script>
	</div>
	<!-- End article_bottom / For inquiries, visit http://dable.io -->

  <br>

  <!-- Composite Start -->
  <div id="M534386ScriptRootC1296751"></div>
  <script src="https://jsc.mgid.com/t/e/tempo.co.1296751.js" async></script>
  <!-- Composite End -->

  <script type="text/javascript">

    (function() {

        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;

        pa.src = window.location.protocol + "//api.popin.cc/searchbox/tempo_id.js";

        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);

    })();

 </script>


	  
	  
	  
	  
	  <div class="blockbox overflow margin-bottom-xs">
 <h2 class="titlebox">Rekomendasi Berita</h2>
 <ul class="row-list row2 list-rekomendasi-berita">
     <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://tekno.tempo.co/read/1651662/kisah-bennaya-dan-bryan-siswa-sma-kanisius-yang-mondok-di-pesantren">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/01/id_1153402/1153402_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://tekno.tempo.co/read/1651662/kisah-bennaya-dan-bryan-siswa-sma-kanisius-yang-mondok-di-pesantren">Kisah Bennaya dan Bryan, Siswa SMA Kanisius yang 'Mondok' di Pesantren</a></h4>
    <h4 class="date margin-top-xs">2 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://tekno.tempo.co/read/1651590/instagram-sempat-down-dan-pengikut-berkurang">
      <img loading="lazy" src="https://statik.tempo.co/data/2018/05/02/id_702245/702245_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://tekno.tempo.co/read/1651590/instagram-sempat-down-dan-pengikut-berkurang">Instagram Sempat Down dan Pengikut Berkurang </a></h4>
    <h4 class="date margin-top-xs">4 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://tekno.tempo.co/read/1651511/brin-dan-bssn-luncurkan-brin-csirt-untuk-tingkatkan-keamanan-siber">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/31/id_1153286/1153286_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://tekno.tempo.co/read/1651511/brin-dan-bssn-luncurkan-brin-csirt-untuk-tingkatkan-keamanan-siber">BRIN dan BSSN Luncurkan BRIN-CSIRT untuk Tingkatkan Keamanan Siber</a></h4>
    <h4 class="date margin-top-xs">16 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://tekno.tempo.co/read/1651203/cerita-ilmi-doktor-muda-itb-lulus-s3-usia-26-tahun">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/28/id_1152364/1152364_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://tekno.tempo.co/read/1651203/cerita-ilmi-doktor-muda-itb-lulus-s3-usia-26-tahun">Cerita Ilmi, Doktor Muda ITB Lulus S3 Usia 26 Tahun</a></h4>
    <h4 class="date margin-top-xs">1 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://tekno.tempo.co/read/1651069/siswa-sman-1-fakfak-juara-pertama-gelaran-lkir-terakhir">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/30/id_1152955/1152955_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://tekno.tempo.co/read/1651069/siswa-sman-1-fakfak-juara-pertama-gelaran-lkir-terakhir">Siswa SMAN 1 Fakfak Juara Pertama Gelaran LKIR Terakhir</a></h4>
    <h4 class="date margin-top-xs">1 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://tekno.tempo.co/read/1650896/hati-hati-siklon-tropis-nalgae-dan-siaga-bencana-hari-ini">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/29/id_1152770/1152770_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://tekno.tempo.co/read/1650896/hati-hati-siklon-tropis-nalgae-dan-siaga-bencana-hari-ini">Hati-hati Siklon Tropis Nalgae dan Siaga Bencana Hari Ini</a></h4>
    <h4 class="date margin-top-xs">2 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://tekno.tempo.co/read/1650864/stasiun-pengisian-baterai-umum-untuk-motor-listrik-ala-honda">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/29/id_1152799/1152799_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://tekno.tempo.co/read/1650864/stasiun-pengisian-baterai-umum-untuk-motor-listrik-ala-honda">Stasiun Pengisian Baterai Umum untuk Motor Listrik ala Honda</a></h4>
    <h4 class="date margin-top-xs">2 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://tekno.tempo.co/read/1650814/berkurang-jumlah-dosen-itb-di-worlds-top-2-scientists-tahun-ini">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/25/id_1151512/1151512_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://tekno.tempo.co/read/1650814/berkurang-jumlah-dosen-itb-di-worlds-top-2-scientists-tahun-ini">Berkurang, Jumlah Dosen ITB di World's Top 2% Scientists Tahun Ini</a></h4>
    <h4 class="date margin-top-xs">2 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://tekno.tempo.co/read/1650762/elon-musk-miliki-twitter-begini-prosesnya-hingga-itu-terjadi">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/28/id_1152506/1152506_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://tekno.tempo.co/read/1650762/elon-musk-miliki-twitter-begini-prosesnya-hingga-itu-terjadi">Elon Musk Miliki Twitter, Begini Prosesnya hingga Itu Terjadi</a></h4>
    <h4 class="date margin-top-xs">2 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://tekno.tempo.co/read/1650612/setahun-terakhir-ternyata-makassar-tertinggi-alami-pergeseran-iklim-di-indonesia">
      <img loading="lazy" src="https://statik.tempo.co/data/2015/01/06/id_358503/358503_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://tekno.tempo.co/read/1650612/setahun-terakhir-ternyata-makassar-tertinggi-alami-pergeseran-iklim-di-indonesia">Setahun Terakhir, Ternyata Makassar Tertinggi Alami Pergeseran Iklim di Indonesia</a></h4>
    <h4 class="date margin-top-xs">3 hari lalu</h4>
  </article>
  </div>
  </li>
   </ul>
</div> <!-- end list rekomendasi berita -->

	  <article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Ular Kobra, Mengenali Efek Bisa Spesies Ini</h1>
<h4 class="date margin-bottom-sm">2 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2020/02/12/id_914532/914532_720.jpg"></figure>
<figcaption>Ular Kobra, Mengenali Efek Bisa Spesies Ini</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Ular kobra membunuh mangsanya menyuntikkan racun neurotoksin melalui taringnya.</p>

</div><br>
<button onclick="window.location.href='https://tekno.tempo.co/read/1650806/ular-kobra-mengenali-efek-bisa-spesies-ini';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Mengapa Bisa Ular Kobra Sangat Berbahaya? Begini Penjelasan Ilmiahnya</h1>
<h4 class="date margin-bottom-sm">3 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2020/02/12/id_914533/914533_720.jpg"></figure>
<figcaption>Mengapa Bisa Ular Kobra Sangat Berbahaya? Begini Penjelasan Ilmiahnya</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Bisa ular kobra jadi salah satu bisa mematikan dibandingkan ular lainnya. Racun King Cobra dapat membunuh 20 orang sekaligus atau setara satu gajah.</p>

</div><br>
<button onclick="window.location.href='https://gaya.tempo.co/read/1650664/mengapa-bisa-ular-kobra-sangat-berbahaya-begini-penjelasan-ilmiahnya';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Pawang Ular Tewas Digigit Kobra di Trenggalek, Bagaimana Mengatasi Gigitan Ular? </h1>
<h4 class="date margin-bottom-sm">3 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2020/02/12/id_914532/914532_720.jpg"></figure>
<figcaption>Pawang Ular Tewas Digigit Kobra di Trenggalek, Bagaimana Mengatasi Gigitan Ular? </figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Pawang ular di Trenggalek tewas digigit kobra. Bagaimana pertolongan pertama yang harus dilakukan jika digigit ular?</p>

</div><br>
<button onclick="window.location.href='https://gaya.tempo.co/read/1650348/pawang-ular-tewas-digigit-kobra-di-trenggalek-bagaimana-mengatasi-gigitan-ular';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Polisi Bentuk Tim Khusus Kejar Pelaku Penusukan Pengojek Daring, Terdeteksi Masuk Hutan</h1>
<h4 class="date margin-bottom-sm">6 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2021/01/30/id_997305/997305_720.jpg"></figure>
<figcaption>Polisi Bentuk Tim Khusus Kejar Pelaku Penusukan Pengojek Daring, Terdeteksi Masuk Hutan</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Polres Metro Jakarta Pusat membentuk tim khusus  untuk melakukan pengejaran terhadap pelaku penusukan pengojek daring atau ojek online di Tanah Abang.</p>

</div><br>
<button onclick="window.location.href='https://metro.tempo.co/read/1649538/polisi-bentuk-tim-khusus-kejar-pelaku-penusukan-pengojek-daring-terdeteksi-masuk-hutan';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Vila Rahmat Effendi di Puncak Disita, Aktivis Minta Lahannya Dijadikan Hutan Resapan</h1>
<h4 class="date margin-bottom-sm">17 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/10/12/id_1148304/1148304_720.jpg"></figure>
<figcaption>Vila Rahmat Effendi di Puncak Disita, Aktivis Minta Lahannya Dijadikan Hutan Resapan</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Pengadilan Tipikor memvonis mantan Wali Kota Bekasi Rahmat Effendi pidana 10 tahun dan menyita salah satu asetnya, yakni Jasmin Glamping</p>

</div><br>
<button onclick="window.location.href='https://metro.tempo.co/read/1645294/vila-rahmat-effendi-di-puncak-disita-aktivis-minta-lahannya-dijadikan-hutan-resapan';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Lima Bahan Alami Pengusir Ular</h1>
<h4 class="date margin-bottom-sm">20 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2021/11/06/id_1064183/1064183_720.jpg"></figure>
<figcaption>Lima Bahan Alami Pengusir Ular</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Dua minyak esensial ampuh dapat mengusir ular adalah cengkeh dan kayu manis. Dua minyak ini dapat dicampur dan disemprotkan ke ular.  </p>

</div><br>
<button onclick="window.location.href='https://gaya.tempo.co/read/1644192/lima-bahan-alami-pengusir-ular';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Penyebab Ular Sering Muncul Saat Musim Hujan</h1>
<h4 class="date margin-bottom-sm">20 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2020/09/13/id_966643/966643_720.jpg"></figure>
<figcaption>Penyebab Ular Sering Muncul Saat Musim Hujan</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Sebelum kemarau datang, jumlah hewan yang dimakan ular akan meningkat. Reptil ini biasanya akan makan burung kecil atau mamalia.</p>

</div><br>
<button onclick="window.location.href='https://tekno.tempo.co/read/1644187/penyebab-ular-sering-muncul-saat-musim-hujan';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Telur Ular Menetas Seiring Musim Hujan, Lakukan Langkah Ini</h1>
<h4 class="date margin-bottom-sm">27 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2020/02/12/id_914533/914533_720.jpg"></figure>
<figcaption>Telur Ular Menetas Seiring Musim Hujan, Lakukan Langkah Ini</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Induk ular menempatkan telurnya di sekitar hunian warga pada sekitar Agustus-September setelah musim kawin.</p>

</div><br>
<button onclick="window.location.href='https://tekno.tempo.co/read/1641908/telur-ular-menetas-seiring-musim-hujan-lakukan-langkah-ini';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Dubes Uni Eropa: Pemanfaatan Hutan Bisa Capai Emisi Nol Bersih</h1>
<h4 class="date margin-bottom-sm">31 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/09/16/id_1141350/1141350_720.jpg"></figure>
<figcaption>Dubes Uni Eropa: Pemanfaatan Hutan Bisa Capai Emisi Nol Bersih</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Kekayaan hutan di Indonesia dapat mengendalikan perubahan iklim, dan hutan menjadi faktor penting untuk mencapai emisi nol bersih.</p>

</div><br>
<button onclick="window.location.href='https://dunia.tempo.co/read/1640388/dubes-uni-eropa-pemanfaatan-hutan-bisa-capai-emisi-nol-bersih';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Bahlil Sebut dari 2.078 Izin Usaha Pertambangan yang Dicabut, 90 Sudah Dipulihkan</h1>
<h4 class="date margin-bottom-sm">36 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2021/07/01/id_1031923/1031923_720.jpg"></figure>
<figcaption>Bahlil Sebut dari 2.078 Izin Usaha Pertambangan yang Dicabut, 90 Sudah Dipulihkan</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Kepala BKPM Bahlil Lahadalia mengungkapkan dari 2.078 izin usaha pertambangan atau IUP yang dicabut, ada 700 perusahaan yang menyatakan keberatan.</p>

</div><br>
<button onclick="window.location.href='https://bisnis.tempo.co/read/1638451/bahlil-sebut-dari-2-078-izin-usaha-pertambangan-yang-dicabut-90-sudah-dipulihkan';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>

	 </main>

	 <aside class="main-right fixed-col-right">

	 <!-- <div class="banner300x250 margin-bottom-sm">
    <img src="https://www.tempo.co/banner/banner300x250.png">
</div> -->

<br>
<div id='div-gpt-ad-mr1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr1'); });
  </script>
</div>
<br>

   <div class="blockbox overflow margin-bottom-no">
<h2 class="titlebox">Terpopuler di Tekno</h2>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://tekno.tempo.co/read/1651425/tiket-kuliah-anak-sopir-gojek">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/30/id_1152966/1152966_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://tekno.tempo.co/read/1651425/tiket-kuliah-anak-sopir-gojek">Tiket Kuliah Anak Sopir Gojek</a></h4>
      <h4 class="date margin-top-xs">21 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://tekno.tempo.co/read/1651484/kepala-bpom-produk-paracetamol-afi-pharma-tercemar-senyawa-perusak-ginjal">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/31/id_1153252/1153252_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://tekno.tempo.co/read/1651484/kepala-bpom-produk-paracetamol-afi-pharma-tercemar-senyawa-perusak-ginjal">Kepala BPOM: Produk Paracetamol Afi Pharma Tercemar Senyawa Perusak Ginjal</a></h4>
      <h4 class="date margin-top-xs">18 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://tekno.tempo.co/read/1651366/para-pekerja-melarikan-diri-dari-isolasi-covid-19-di-pabrik-iphone-cina">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/31/id_1153149/1153149_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://tekno.tempo.co/read/1651366/para-pekerja-melarikan-diri-dari-isolasi-covid-19-di-pabrik-iphone-cina">Para Pekerja Melarikan Diri dari Isolasi Covid-19 di Pabrik iPhone Cina</a></h4>
      <h4 class="date margin-top-xs">23 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://tekno.tempo.co/read/1651551/top-3-tekno-berita-hari-ini-gempa-sukabumi-dan-tapanuli-selatan-cuaca">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/31/id_1153131/1153131_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://tekno.tempo.co/read/1651551/top-3-tekno-berita-hari-ini-gempa-sukabumi-dan-tapanuli-selatan-cuaca">Top 3 Tekno Berita Hari Ini: Gempa Sukabumi dan Tapanuli Selatan, Cuaca</a></h4>
      <h4 class="date margin-top-xs">15 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://tekno.tempo.co/read/1651542/kembar-identik-deva-devi-diva-wisuda-bersama-di-um-surabaya">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/31/id_1153316/1153316_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://tekno.tempo.co/read/1651542/kembar-identik-deva-devi-diva-wisuda-bersama-di-um-surabaya">Kembar Identik, Deva, Devi, Diva, Wisuda Bersama di UM Surabaya</a></h4>
      <h4 class="date margin-top-xs">16 jam lalu</h4>
  </article>
  </div>
  <div id='div-gpt-ad-native1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-native1'); });
  </script>
</div>
<br>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://tekno.tempo.co/read/1651666/3-jenis-ular-kobra-apa-sajabedanya">
      <img loading="lazy" src="https://statik.tempo.co/data/2018/05/02/id_702245/702245_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://tekno.tempo.co/read/1651666/3-jenis-ular-kobra-apa-sajabedanya"></a></h4>
      <h4 class="date margin-top-xs">7 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://tekno.tempo.co/read/1651589/prakiraan-cuaca-bmkg-hujan-siklon-tropis-nalgae-dan-banyan-gelombang-tinggi">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/04/13/id_1014162/1014162_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://tekno.tempo.co/read/1651589/prakiraan-cuaca-bmkg-hujan-siklon-tropis-nalgae-dan-banyan-gelombang-tinggi">Prakiraan Cuaca BMKG: Hujan, Siklon Tropis Nalgae dan Banyan, Gelombang Tinggi</a></h4>
      <h4 class="date margin-top-xs">7 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://tekno.tempo.co/read/1651662/kisah-bennaya-dan-bryan-siswa-sma-kanisius-yang-mondok-di-pesantren">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/01/id_1153402/1153402_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://tekno.tempo.co/read/1651662/kisah-bennaya-dan-bryan-siswa-sma-kanisius-yang-mondok-di-pesantren">Kisah Bennaya dan Bryan, Siswa SMA Kanisius yang 'Mondok' di Pesantren</a></h4>
      <h4 class="date margin-top-xs">3 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://tekno.tempo.co/read/1651377/huawei-dan-brin-jalin-kolaborasi-riset-dan-inovasi-kecerdasan-buatan">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/31/id_1153160/1153160_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://tekno.tempo.co/read/1651377/huawei-dan-brin-jalin-kolaborasi-riset-dan-inovasi-kecerdasan-buatan">Huawei dan BRIN Jalin Kolaborasi Riset dan Inovasi Kecerdasan Buatan</a></h4>
      <h4 class="date margin-top-xs">23 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://tekno.tempo.co/read/1651503/guru-besar-emeritus-unpad-partini-sardjono-berpulang">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/31/id_1153264/1153264_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://tekno.tempo.co/read/1651503/guru-besar-emeritus-unpad-partini-sardjono-berpulang">Guru Besar Emeritus Unpad Partini Sardjono Berpulang</a></h4>
      <h4 class="date margin-top-xs">17 jam lalu</h4>
  </article>
  </div>
  
<div id='div-gpt-ad-native2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-native2'); });
  </script>
</div>
<br>

  <!-- <a href="https://www.tempo.co/terpopuler" class="sign-btn line medium">Lihat Selengkapnya</a> -->
</div> <!-- end terpopuler -->

	 <!-- <div class="banner300x600 margin-bottom-sm">
  <img src="https://www.tempo.co/banner/banner300x600.png">
</div> -->
<br>
<div id='div-gpt-ad-mr2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr2'); });
  </script>
</div>

	 <div class="blockbox overflow margin-bottom-xs">
  <h2 class="titlebox">
    Terkini di Tekno  </h2>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://tekno.tempo.co/read/1651745/falcon-heavy-spacex-akan-kembali-bertugas-setelah-tiga-tahun-vakum">
      <img loading="lazy" src="https://statik.tempo.co/data/2018/02/07/id_682606/682606_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://tekno.tempo.co/read/1651745/falcon-heavy-spacex-akan-kembali-bertugas-setelah-tiga-tahun-vakum">Falcon Heavy SpaceX Akan Kembali Bertugas Setelah Tiga Tahun Vakum</a></h4>
      <h4 class="date margin-top-xs">25 menit lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://tekno.tempo.co/read/1651730/itb-juara-national-university-debating-championship-2022">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/01/id_1153403/1153403_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://tekno.tempo.co/read/1651730/itb-juara-national-university-debating-championship-2022">ITB Juara National University Debating Championship 2022</a></h4>
      <h4 class="date margin-top-xs">53 menit lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://tekno.tempo.co/read/1651721/apa-sebenarnya-tugas-dan-kewenangan-bpom">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/31/id_1153250/1153250_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://tekno.tempo.co/read/1651721/apa-sebenarnya-tugas-dan-kewenangan-bpom">Apa Sebenarnya Tugas dan Kewenangan BPOM?</a></h4>
      <h4 class="date margin-top-xs">1 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://tekno.tempo.co/read/1651715/mahasiswa-terbaik-um-surabaya-raih-ipk-4-dan-jadi-kepala-sekolah-di-usia-23-tahun">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/01/id_1153401/1153401_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://tekno.tempo.co/read/1651715/mahasiswa-terbaik-um-surabaya-raih-ipk-4-dan-jadi-kepala-sekolah-di-usia-23-tahun">Mahasiswa Terbaik UM Surabaya Raih IPK 4 dan Jadi Kepala Sekolah di Usia 23 Tahun</a></h4>
      <h4 class="date margin-top-xs">1 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://tekno.tempo.co/read/1651679/guru-besar-undip-temukan-solusi-percepat-penyembuhan-luka-diabetes">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/01/id_1153433/1153433_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://tekno.tempo.co/read/1651679/guru-besar-undip-temukan-solusi-percepat-penyembuhan-luka-diabetes">Guru Besar Undip Temukan Solusi Percepat Penyembuhan Luka Diabetes</a></h4>
      <h4 class="date margin-top-xs">2 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://tekno.tempo.co/read/1651666/3-jenis-ular-kobra-apa-sajabedanya">
      <img loading="lazy" src="https://statik.tempo.co/data/2020/02/12/id_914533/914533_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://tekno.tempo.co/read/1651666/3-jenis-ular-kobra-apa-sajabedanya">3 Jenis Ular Kobra, Apa Saja  Bedanya?</a></h4>
      <h4 class="date margin-top-xs">3 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://tekno.tempo.co/read/1651662/kisah-bennaya-dan-bryan-siswa-sma-kanisius-yang-mondok-di-pesantren">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/01/id_1153402/1153402_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://tekno.tempo.co/read/1651662/kisah-bennaya-dan-bryan-siswa-sma-kanisius-yang-mondok-di-pesantren">Kisah Bennaya dan Bryan, Siswa SMA Kanisius yang 'Mondok' di Pesantren</a></h4>
      <h4 class="date margin-top-xs">3 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://tekno.tempo.co/read/1651642/poco-akan-luncurkan-m-series-baru-pada-8-november">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/06/id_1138808/1138808_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://tekno.tempo.co/read/1651642/poco-akan-luncurkan-m-series-baru-pada-8-november">POCO Akan Luncurkan M Series Baru pada 8 November</a></h4>
      <h4 class="date margin-top-xs">4 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://tekno.tempo.co/read/1651635/telkom-kembangkan-fixed-mobile-convergence-apa-kata-ahli-telekomunikasi">
      <img loading="lazy" src="https://statik.tempo.co/data/2017/12/19/id_670889/670889_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://tekno.tempo.co/read/1651635/telkom-kembangkan-fixed-mobile-convergence-apa-kata-ahli-telekomunikasi">Telkom Kembangkan Fixed Mobile Convergence, Apa Kata Ahli Telekomunikasi?</a></h4>
      <h4 class="date margin-top-xs">4 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://tekno.tempo.co/read/1651590/instagram-sempat-down-dan-pengikut-berkurang">
      <img loading="lazy" src="https://statik.tempo.co/data/2018/05/02/id_702245/702245_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://tekno.tempo.co/read/1651590/instagram-sempat-down-dan-pengikut-berkurang">Instagram Sempat Down dan Pengikut Berkurang </a></h4>
      <h4 class="date margin-top-xs">7 jam lalu</h4>
  </article>
  </div>
  </div> <!-- end box info bisnis -->

   
<!-- <div class="banner300x250 margin-bottom-sm">
    <img src="https://www.tempo.co/banner/banner300x250.png">
</div> -->
<br>
<div id='div-gpt-ad-mr3'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr3'); });
  </script>
</div>
<br>


	 </aside>
	</div>

	<!-- <div class="fix-right skinads-right">
  <div class="adskins"><a href="#"><img src="https://www.tempo.co/banner/banner120x600.png"></a></div> -->
  <!-- </div> -->


<div class="fix-right sticky-ad" id="div-gpt-ad-skinright">
  <div class="adskins">
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-skinright'); });
    </script>
  </div>
</div>

</main>
<footer class="footer w-fix-bottom">
<div class="container small padding-no">
<div class="container-col">

<div class="col2">
<h3 class="title margin-bottom-sm">Informasi</h3>
<a href="https://www.tempo.co/about" class="link margin-bottom-sm">Tentang Kami</a>
<a href="https://www.tempo.co/kode_etik" class="link margin-bottom-sm">Pedoman Media Siber</a>
<a href="https://www.tempo.co/terms_of_use" class="link margin-bottom-sm">Ketentuan Layanan</a>
<a href="https://www.tempo.co/beriklan" class="link margin-bottom-sm">Beriklan</a>
<a href="https://korporat.tempo.co/karir/kesempatan" class="link">Karir</a>
</div>

<div class="col6 padding-left-sm">
<h3 class="title margin-bottom-sm">Jaringan Media</h3>
<div class="container-col">

<div class="col5">
<a href="https://tempo.co" class="link margin-bottom-sm">TEMPO.CO</a>
<a href="https://koran.tempo.co/" class="link margin-bottom-sm">Koran Tempo</a>
<a href="https://majalah.tempo.co/" class="link margin-bottom-sm">Majalah Tempo</a>
<a href="https://magz.tempo.co/" class="link margin-bottom-sm">Tempo English Magazine</a>
<a href="https://en.tempo.co/" class="link margin-bottom-sm">TEMPO.CO English</a>
<a href="https://store.tempo.co/" class="link margin-bottom-sm">Tempo Store</a>
<a href="http://tempo-institute.org/" class="link margin-bottom-sm">Tempo Institute</a>
<a href="https://www.datatempo.co/" class="link margin-bottom-sm">Tempo Data Science</a>
</div>

<div class="col3">
<a href="https://indonesiana.id/" class="link margin-bottom-sm">Indonesiana</a>
<a href="http://teras.id/" class="link margin-bottom-sm">Teras</a>
<a href="http://ziliun.com/" class="link margin-bottom-sm">Ziliun</a>
<a href="http://telusuri.id/" class="link margin-bottom-sm">Telusuri</a>
<a href="http://cantika.com/" class="link margin-bottom-sm">Cantika</a>
<a href="http://gooto.com/" class="link margin-bottom-sm">Gooto</a>
<a href="https://www.youtube.com/channel/UCu0yQD7NFMyLu_-TmKa4Hqg" class="link margin-bottom-sm">Kok Bisa</a>
<a href="https://www.tempo-animation.com/" class="link margin-bottom-sm">Temotion</a>
</div>

<div class="col4">
<a href="http://orbitin.id/" class="link margin-bottom-sm">Orbitin</a>
<a href="https://www.instagram.com/ruangdantempo/?hl=en" class="link margin-bottom-sm">Ruang dan Tempo</a>
<a href="https://www.youtube.com/channel/UCpe3xgNfL52vIhV5kewEc1Q" class="link">Tempo TV</a>
</div>

</div>
</div>


<div class="col4">
<h3 class="title margin-bottom-sm">Sosial Media</h3>
<ul class="sosmed margin-bottom-lg">
<li><a href="https://www.facebook.com/TempoMedia/"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/tempodotco"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E"><span style="font-size:9px;">LINE</span></a></li>
<li><a href="https://www.instagram.com/tempodotco/"><i class="fa fa-instagram"></i></a></li>
<li><a href="https://www.youtube.com/user/tempodotco"><i class="fa fa-youtube"></i></a></li>
</ul>
<h3 class="title margin-bottom-sm">Download Aplikasi Tempo</h3>
<ul class="apps">
<li><a href="#"><img src="https://www.tempo.co/desktop/images/appstore.png"></a></li>
<li><a href="#"><img src="https://www.tempo.co/desktop/images/playstore.png"></a></li>
</ul>
</div>



</div>
</div>
</footer>

<div class="fix-bottom">
	<button class="adv-cls">[x] close</button>
  <div id='div-gpt-ad-sticky'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-sticky'); });
    </script>
  </div>
</div>
<div id='div-gpt-ad-oop'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-oop'); });
  </script>
</div>
<div id='div-gpt-ad-outstream'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-outstream'); });
  </script>
</div>
<div id='div-gpt-ad-partner'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-partner'); });
  </script>
</div>

<script src="https://www.tempo.co/desktop/js/jquery-3.1.1.min.js"></script>
<script src="https://www.tempo.co/desktop/js/slider.js"></script>
<script src="https://www.tempo.co/desktop/js/jquery.magnific-popup.min.js"></script>
<script src="https://www.tempo.co/desktop/js/fix.js"></script>
<script src="https://www.tempo.co/desktop/js/fixmain.js"></script>
<script src="https://www.tempo.co/desktop/js/jquery.multi-select.js"></script>
<script src="https://www.tempo.co/desktop/js/base.js?ver1"></script>








</body>
</html>
