<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
	<title>Teori Evolusi Darwin Benar: Cangcorang Berubah Jadi Kecoak - Tekno Tempo.co</title>

    
  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=378421&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=378421&width=650" />
    <meta property="og:url" content="https://tekno.tempo.co/read/718107/teori-evolusi-darwin-benar-cangcorang-berubah-jadi-kecoak" />
  <meta property="og:title" content="Teori Evolusi Darwin Benar: Cangcorang Berubah Jadi Kecoak" />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Teori evolusi Darwin menyebutkan nenek moyang kecoak, si cangcorang purba, adalah seekor predator." />

  
    <!-- AdAsia New ATM -->
  <script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
  <!-- End AdAsia New ATM -->
    <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://tekno.tempo.co/read/718107/teori-evolusi-darwin-benar-cangcorang-berubah-jadi-kecoak" />
        <link rel="canonical" href="https://tekno.tempo.co/read/718107/teori-evolusi-darwin-benar-cangcorang-berubah-jadi-kecoak" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://tekno.tempo.co/amp/718107/teori-evolusi-darwin-benar-cangcorang-berubah-jadi-kecoak">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Teori evolusi Darwin menyebutkan nenek moyang kecoak, si cangcorang purba, adalah seekor predator."/>
    <meta name="keywords" content="Biologi, Jerman"/>
            <meta name="author" content="Amri mahbub al fathon tnr">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="718107">

		<link rel="image_src" href="https://statik.tempo.co?id=378421&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="">
    <!-- Item Category -->
    <meta property="article:section" content="Tekno"> <!-- Main category (Required) -->
    <meta property="article:section2" content="Iptek"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2015-11-12T07:21:01+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="Teori Evolusi Darwin Benar: Cangcorang Berubah Jadi Kecoak">
		<meta name="twitter:description" content="Teori evolusi Darwin menyebutkan nenek moyang kecoak, si cangcorang purba, adalah seekor predator.">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=378421&width=650">

				<meta name="adx:sections" content="tekno" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v3"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://tekno.tempo.co/read/718107/teori-evolusi-darwin-benar-cangcorang-berubah-jadi-kecoak"
    },
    "headline": "Teori Evolusi Darwin Benar: Cangcorang Berubah Jadi Kecoak",
    "author": {
            "@type": "Person",
            "name": ""
    },
    "editor": {
            "@type": "Person",
            "name": "Amri mahbub al fathon tnr"
    },
    "keywords": "Biologi, Jerman",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=378421&width=650",
          "caption": "Koloni Kecoa Amerika yang sedang diteliti di Universite de Bruxelles (ULB), Brussels, Belgia, 6 Maret 2015. REUTERS/Yves Herman"
    },
    "description": "Teori evolusi Darwin menyebutkan nenek moyang kecoak, si cangcorang purba, adalah seekor predator.",
        "articleBody": "TEMPO.CO, Bonn - Charles Darwin, bapak teori evolusi, menyatakan bahwa semua makhluk hidup berevolusi. Teori ini benar adanya. Hewan kecoak, yang lebih sering dianggap sebagai hama, ternyata memiliki nenek moyang yang bentuk fisiknya seperti cangcorang.  Menurut temuan dua ilmuwan dari Republik Slovak dan Jerman, Peter Vrasansky dan Gunter Bechly, kecoak yang hidup pada zaman dinosaurus memiliki perilaku sebagai pemburu aktif. Nenek moyang kecoak, menurut keduanya, \"berprofesi\" sebagai pemburu.   Dalam penjelasan di terbitan New Scientist, fosil kecoak berbentuk seperti belalang cangcorang yang tersimpan dalam getah seratus juta tahun lalu. \"Ini merupakan kecoak predator yang berburu pada malam hari,\" tulis keduanya.  Fosil lengkap hewan ini didapat di sebuah penambangan di kawasan Noije Bum di Myanmar. Menurut para ahli, hewan ini masuk kategori cangcorang. \"Hanya cangcorang dari keluarga kecoak yang berevolusi hingga kini.\"  Spesimen ini telah diteliti menggunakan mikroskop Leica M80 stereo. Spesimen ini memiliki tubuh yang panjang, dengan mata menonjol keluar. Sedangkan kaki-kakinya terlihat kokoh dengan rambut sensor yang disebut sensilla chaetica.  Dari pengamatan sementara, dua ahli ini menyimpulkan bahwa spesimen yang memiliki panjang tubuh sekitar 4,5 milimeter ini mampu bergerak dengan cepat dalam mengejar mangsa.  Untuk sementara, para ahli memperkirakan spesimen itu sebagai kelompok baru dari golongan kecoak.  Menurut Vrasansky dalam New Scientist, ada lusinan spesimen seperti ini yang tersimpan sebagai fosil yang utuh. \"Ini bisa membantu para ahli meneliti ulang sejarah hewan dan ekosistem saat mereka ada.\"  NEW SCIENTIST | AMRI MAHBUB",
    "datePublished": "2015-11-12T07:21:01+07:00",
        "dateModified": "2015-11-12T07:21:01+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/images/logo-tempo-co.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://Tekno.tempo.co",
            "name": "Tekno"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://Tekno.tempo.co",
            "name": "Iptek"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 


 <!-- Alexa -->
 <script type="text/javascript">
   _atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
   (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
 </script>

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <!-- <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>

     <script src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script> -->

     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>


    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->

	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- InsurAds -->
<script async src="https://cdn.insurads.com/bootstrap/6VXTOT4Q.js"></script>
<!-- InsurAds -->
<!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script>

googletag.cmd.push(function() {          
	googletag.defineSlot('/14056285/tempo.co/desktop_tekno_inarticle', [[1, 1], [728, 90]], 'inarticle').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineSlot('/14056285/tempo.co/desktop_tekno_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_tekno_leaderboard_2', [728, 90], 'leaderboard_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_tekno_mr1', [[300, 250], [300, 600]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_tekno_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_tekno_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_tekno_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineSlot('/14056285/tempo.co/desktop_tekno_overlay_1x1', [1, 1], 'overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableLazyLoad();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});


</script>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});

</script>



    <!-- Page hiding snippet (recommended) -->
    <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script>



    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Minggu, 31 Januari 2021
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                    <img itemprop="image" src="https://www.tempo.co/images/logo-tempo-co.png" alt="Official logo TEMPO.CO">
                    </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                  <!-- <a href="https://langganan.tempo.co/dukungkami" style="height:48px; display:flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:16px; font-weight:700; border-radius:4px; z-index:3;">Dukung Independensi Tempo</a> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Kolom" href="//kolom.tempo.co">Kolom</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a>
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1428173/netizen-baper-lihat-arya-saloka-amanda-manopo-tapi-terganggu-keribetan-host" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/01/30/id_997431/997431_400.jpg" alt="Netizen Baper Lihat Arya Saloka - Amanda Manopo, tapi Terganggu Keribetan Host" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1428173/netizen-baper-lihat-arya-saloka-amanda-manopo-tapi-terganggu-keribetan-host">
                <h2 class="title">Netizen Baper Lihat Arya Saloka - Amanda Manopo, tapi Terganggu Keribetan Host</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1428137/anya-geraldine-mengeluh-lama-tidak-dipanggil-sayang-netizen-sarankan-jatuh-dulu" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/01/13/id_993965/993965_400.jpg" alt="Anya Geraldine Mengeluh Lama Tidak Dipanggil Sayang, Netizen Sarankan Jatuh Dulu" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1428137/anya-geraldine-mengeluh-lama-tidak-dipanggil-sayang-netizen-sarankan-jatuh-dulu">
                <h2 class="title">Anya Geraldine Mengeluh Lama Tidak Dipanggil Sayang, Netizen Sarankan Jatuh Dulu</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1428085/setelah-sebut-diminta-jadi-istri-kedua-nita-thalia-datangi-rumah-raffi-ahmad" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/01/30/id_997373/997373_400.jpg" alt="Setelah Sebut Diminta Jadi Istri Kedua, Nita Thalia Datangi Rumah Raffi Ahmad" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1428085/setelah-sebut-diminta-jadi-istri-kedua-nita-thalia-datangi-rumah-raffi-ahmad">
                <h2 class="title">Setelah Sebut Diminta Jadi Istri Kedua, Nita Thalia Datangi Rumah Raffi Ahmad</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1428130/sebab-asap-rokok-dan-merokok-bikin-orang-mudah-terinfeksi-covid-19" style="background: #eee">
                <img src="https://statik.tempo.co/data/2010/03/24/id_29608/29608_400.jpg" alt="Sebab Asap Rokok dan Merokok Bikin Orang Mudah Terinfeksi Covid-19" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1428130/sebab-asap-rokok-dan-merokok-bikin-orang-mudah-terinfeksi-covid-19">
                <h2 class="title">Sebab Asap Rokok dan Merokok Bikin Orang Mudah Terinfeksi Covid-19</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1428066/rahasiakan-4-hal-ini-dari-pasangan-cek-sebabnya" style="background: #eee">
                <img src="https://statik.tempo.co/data/2020/10/21/id_975291/975291_400.jpg" alt="Rahasiakan 4 Hal Ini dari Pasangan, Cek Sebabnya" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1428066/rahasiakan-4-hal-ini-dari-pasangan-cek-sebabnya">
                <h2 class="title">Rahasiakan 4 Hal Ini dari Pasangan, Cek Sebabnya</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1428135/gejala-long-covid-19-dan-cara-menghindarinya-menurut-dokter" style="background: #eee">
                <img src="https://statik.tempo.co/data/2019/07/10/id_854532/854532_400.jpg" alt="Gejala Long Covid-19 dan Cara Menghindarinya Menurut Dokter" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1428135/gejala-long-covid-19-dan-cara-menghindarinya-menurut-dokter">
                <h2 class="title">Gejala Long Covid-19 dan Cara Menghindarinya Menurut Dokter</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1428042/mengenal-suku-bauzi-pemburu-buaya-di-tepi-sungai-memberamo-papua" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/01/30/id_997353/997353_400.jpg" alt="Mengenal Suku Bauzi, Pemburu Buaya di Tepi Sungai Memberamo Papua" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1428042/mengenal-suku-bauzi-pemburu-buaya-di-tepi-sungai-memberamo-papua">
                <h2 class="title">Mengenal Suku Bauzi, Pemburu Buaya di Tepi Sungai Memberamo Papua</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1428096/wajib-tahu-3-ekstra-saat-travelling-di-masa-pandemi-covid-19" style="background: #eee">
                <img src="https://statik.tempo.co/data/2016/05/08/id_504567/504567_400.jpg" alt="Wajib Tahu 3 Ekstra Saat Travelling di Masa Pandemi Covid-19" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1428096/wajib-tahu-3-ekstra-saat-travelling-di-masa-pandemi-covid-19">
                <h2 class="title">Wajib Tahu 3 Ekstra Saat Travelling di Masa Pandemi Covid-19</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1428152/wisatawan-asal-bekasi-meninggal-setelah-snorkeling-di-gili-trawangan-lombok" style="background: #eee">
                <img src="https://statik.tempo.co/data/2018/03/05/id_688850/688850_400.jpg" alt="Wisatawan Asal Bekasi Meninggal Setelah Snorkeling di Gili Trawangan Lombok" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1428152/wisatawan-asal-bekasi-meninggal-setelah-snorkeling-di-gili-trawangan-lombok">
                <h2 class="title">Wisatawan Asal Bekasi Meninggal Setelah Snorkeling di Gili Trawangan Lombok</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1426353/program-american-relief-plan-joe-biden-bansos-untuk-seorang-difabel-rp-28-juta" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/01/21/id_995434/995434_400.jpg" alt="Program American Relief Plan Joe Biden, Bansos untuk Seorang Difabel Rp 28 Juta" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1426353/program-american-relief-plan-joe-biden-bansos-untuk-seorang-difabel-rp-28-juta">
                <h2 class="title">Program American Relief Plan Joe Biden, Bansos untuk Seorang Difabel Rp 28 Juta</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1426679/grab-dan-pemerintah-sulawesi-selatan-bikin-pelatihan-usaha-buat-difabel" style="background: #eee">
                <img src="https://statik.tempo.co/data/2020/03/28/id_926510/926510_400.jpg" alt="Grab dan Pemerintah Sulawesi Selatan Bikin Pelatihan Usaha Buat Difabel" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1426679/grab-dan-pemerintah-sulawesi-selatan-bikin-pelatihan-usaha-buat-difabel">
                <h2 class="title">Grab dan Pemerintah Sulawesi Selatan Bikin Pelatihan Usaha Buat Difabel</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1427023/hibah-riset-mobil-otonom-difabel-di-amerika-serikat-rp-42-miliar" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/01/26/id_996477/996477_400.jpg" alt="Hibah Riset Mobil Otonom Difabel di Amerika Serikat Rp 4,2 Miliar" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1427023/hibah-riset-mobil-otonom-difabel-di-amerika-serikat-rp-42-miliar">
                <h2 class="title">Hibah Riset Mobil Otonom Difabel di Amerika Serikat Rp 4,2 Miliar</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://www.tempo.co/read/2494/17-perintah-joe-biden-di-hari-pertama-sebagai-presiden" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/01/21/id_995437/995437_400.jpg" alt="17 Perintah Joe Biden di Hari Pertama Sebagai Presiden" width="400">
            </a>
            <a class="col" href="https://www.tempo.co/read/2494/17-perintah-joe-biden-di-hari-pertama-sebagai-presiden">
                <h2 class="title">17 Perintah Joe Biden di Hari Pertama Sebagai Presiden</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://www.tempo.co/read/2501/ppatk-bekukan-rekening-fpi-termasuk-akun-rizieq-shihab-dan-keluarga" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/01/25/id_996419/996419_400.jpg" alt="PPATK Bekukan Rekening FPI, Termasuk Akun Rizieq Shihab dan Keluarga" width="400">
            </a>
            <a class="col" href="https://www.tempo.co/read/2501/ppatk-bekukan-rekening-fpi-termasuk-akun-rizieq-shihab-dan-keluarga">
                <h2 class="title">PPATK Bekukan Rekening FPI, Termasuk Akun Rizieq Shihab dan Keluarga</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://www.tempo.co/read/2495/para-menteri-pilihan-joe-biden" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/01/21/id_995559/995559_400.jpg" alt="Para Menteri Pilihan Joe Biden" width="400">
            </a>
            <a class="col" href="https://www.tempo.co/read/2495/para-menteri-pilihan-joe-biden">
                <h2 class="title">Para Menteri Pilihan Joe Biden</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://www.tempo.co/read/1091/konsumsi-telur-per-kapita-per-tahun" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/01/29/id_997088/997088_400.jpg" alt="Konsumsi Telur Per Kapita Per Tahun" width="400">
            </a>
            <a class="col" href="https://www.tempo.co/read/1091/konsumsi-telur-per-kapita-per-tahun">
                <h2 class="title">Konsumsi Telur Per Kapita Per Tahun</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://www.tempo.co/read/1090/kapasitas-pembangkit-listrik-ebt" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/01/28/id_996877/996877_400.jpg" alt="Kapasitas Pembangkit Listrik EBT" width="400">
            </a>
            <a class="col" href="https://www.tempo.co/read/1090/kapasitas-pembangkit-listrik-ebt">
                <h2 class="title">Kapasitas Pembangkit Listrik EBT</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://www.tempo.co/read/1089/10-provinsi-dengan-bed-occupancy-ratio-tertinggi-di-indonesia" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/01/27/id_996814/996814_400.jpg" alt="10 Provinsi Dengan Bed Occupancy Ratio Tertinggi di Indonesia" width="400">
            </a>
            <a class="col" href="https://www.tempo.co/read/1089/10-provinsi-dengan-bed-occupancy-ratio-tertinggi-di-indonesia">
                <h2 class="title">10 Provinsi Dengan Bed Occupancy Ratio Tertinggi di Indonesia</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1004274/terapkan-prokes-manajemen-ancol-pasang-garis-pembatas-jarak" style="background: #eee">
                <img src="https://statik.tempo.co/data/2020/12/31/id_991097/991097_400.jpg" alt="Terapkan Prokes, Manajemen Ancol Pasang Garis Pembatas Jarak " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1004274/terapkan-prokes-manajemen-ancol-pasang-garis-pembatas-jarak">
                <h2 class="title">Terapkan Prokes, Manajemen Ancol Pasang Garis Pembatas Jarak </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1004273/edukasi-virtual-di-taman-impian-jaya-ancol" style="background: #eee">
                <img src="https://statik.tempo.co/data/2020/12/31/id_991096/991096_400.jpg" alt="Edukasi Virtual di Taman Impian Jaya Ancol " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1004273/edukasi-virtual-di-taman-impian-jaya-ancol">
                <h2 class="title">Edukasi Virtual di Taman Impian Jaya Ancol </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1004275/dirut-lpdb-kumkm-lantik-51-pejabat-struktural" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/01/04/id_991820/991820_400.jpg" alt="Dirut LPDB-KUMKM Lantik 51 Pejabat Struktural " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1004275/dirut-lpdb-kumkm-lantik-51-pejabat-struktural">
                <h2 class="title">Dirut LPDB-KUMKM Lantik 51 Pejabat Struktural </h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1181/keliru-brigjen-hendra-kurniawan-anak-kandung-presiden-cina-xi-jinping" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/01/04/id_991831/991831_400.jpg" alt="Keliru, Brigjen Hendra Kurniawan Anak Kandung Presiden Cina Xi Jinping" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1181/keliru-brigjen-hendra-kurniawan-anak-kandung-presiden-cina-xi-jinping">
                <h2 class="title">Keliru, Brigjen Hendra Kurniawan Anak Kandung Presiden Cina Xi Jinping</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1197/keliru-klaim-ini-rekaman-suara-pilot-dan-co-pilot-pesawat-sriwijaya-air-sj-182" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/01/15/id_994276/994276_400.jpg" alt="Keliru, Klaim Ini Rekaman Suara Pilot dan Co-Pilot Pesawat Sriwijaya Air SJ 182" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1197/keliru-klaim-ini-rekaman-suara-pilot-dan-co-pilot-pesawat-sriwijaya-air-sj-182">
                <h2 class="title">Keliru, Klaim Ini Rekaman Suara Pilot dan Co-Pilot Pesawat Sriwijaya Air SJ 182</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1192/sesat-klaim-ini-video-ratusan-santri-yang-pingsan-usai-disuntik-vaksin-di-tengah-pandemi-covid-19" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/01/12/id_993663/993663_400.jpg" alt="Sesat, Klaim Ini Video Ratusan Santri yang Pingsan usai Disuntik Vaksin di Tengah Pandemi Covid-19" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1192/sesat-klaim-ini-video-ratusan-santri-yang-pingsan-usai-disuntik-vaksin-di-tengah-pandemi-covid-19">
                <h2 class="title">Sesat, Klaim Ini Video Ratusan Santri yang Pingsan usai Disuntik Vaksin di Tengah Pandemi Covid-19</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1424095/mwa-ui-akan-gelar-webinar-percepatan-pemulihan-ekonomi-2021" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/01/17/id_994667/994667_400.jpg" alt="MWA UI Akan Gelar Webinar Percepatan Pemulihan Ekonomi 2021" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1424095/mwa-ui-akan-gelar-webinar-percepatan-pemulihan-ekonomi-2021">
                <h2 class="title">MWA UI Akan Gelar Webinar Percepatan Pemulihan Ekonomi 2021</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1424493/yuk-cari-tahu-peluang-kerja-di-bidang-data-science-dan-ux-di-workipedia-spill-the-tech" style="background: #eee">
                <img src="https://statik.tempo.co/data/2020/09/19/id_968018/968018_400.jpg" alt="Yuk Cari Tahu Peluang Kerja di Bidang Data Science dan UX di Workipedia: Spill the Tech!" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1424493/yuk-cari-tahu-peluang-kerja-di-bidang-data-science-dan-ux-di-workipedia-spill-the-tech">
                <h2 class="title">Yuk Cari Tahu Peluang Kerja di Bidang Data Science dan UX di Workipedia: Spill the Tech!</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1427352/pertanian-berkembang-di-masa-pandemi-melalui-pendampingan" style="background: #eee">
                <img src="https://statik.tempo.co/data/2020/08/11/id_958968/958968_400.jpg" alt="Pertanian Berkembang di Masa Pandemi Melalui Pendampingan" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1427352/pertanian-berkembang-di-masa-pandemi-melalui-pendampingan">
                <h2 class="title">Pertanian Berkembang di Masa Pandemi Melalui Pendampingan</h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/rizieq-shihab" target="_BLANK">
    													#Rizieq Shihab    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/bansos-covid-19" target="_BLANK">
    													#Bansos Covid-19    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/bekerja-di-rumah" target="_BLANK">
    													#bekerja di rumah    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wisma-atlet-kemayoran" target="_BLANK">
    													#Wisma Atlet Kemayoran    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/psbb" target="_BLANK">
    													#PSBB    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "https://www.tempo.co/indeks/"+tanggal;
      });
      </script>
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>

<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//Tekno.tempo.co"><span itemprop="name">Tekno</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							Teori Evolusi Darwin Benar: Cangcorang Berubah Jadi Kecoak						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Oleh : <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Tempo.co</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Kamis, 12 November 2015 07:21 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://tekno.tempo.co/read/718107/teori-evolusi-darwin-benar-cangcorang-berubah-jadi-kecoak">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
								<div class="col w-50">
									<!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

							        <!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <div class="addthis_inline_share_toolbox"></div>



									<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
								</div>
								<div class="col w-50">
									<div class="toolbar">
										<li>
											<span>Font:</span>
											<select id="font-family">
												<option value="Arial">Arial</option>
												<option value="Roboto" selected>Roboto</option>
												<option value="Times">Times</option>
												<option value="Verdana">Verdana</option>
											</select>
										</li>
										<li>
											<span>Ukuran Font:</span>
											<a href="#font-decrease" class="font-size font-decrease">-</a>
											<a href="#font-increase" class="font-size font-increase">+</a>
										</li>
										<li></li>
										<li></li>
									</div>
								</div>
							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2015/03/10/id_378421/378421_620.jpg" target="_blank">
								<!--<img src="https://statik.tempo.co/?id=378421&width=720" data-original-src="https://statik.tempo.co/?id=378421&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2015/03/10/id_378421/378421_620.jpg" data-original-src="https://statik.tempo.co/data/2015/03/10/id_378421/378421_620.jpg" alt="Koloni Kecoa Amerika yang sedang diteliti di Universite de Bruxelles (ULB), Brussels, Belgia, 6 Maret 2015. REUTERS/Yves Herman">
							</a>
							<figcaption itemprop="caption">
								<p>Koloni Kecoa Amerika yang sedang diteliti di Universite de Bruxelles (ULB), Brussels, Belgia, 6 Maret 2015. REUTERS/Yves Herman</p>
							</figcaption>
						</figure>
												<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 175 - In Article - [Iklan] Body_In Article_Desktop --><!-- iklan In Article --><p><strong>TEMPO.CO</strong>,&nbsp;<strong>Bonn</strong>&nbsp;- Charles Darwin, bapak teori evolusi, menyatakan bahwa semua makhluk hidup berevolusi. Teori ini benar adanya. Hewan kecoak, yang lebih sering dianggap sebagai hama, ternyata memiliki nenek moyang yang bentuk fisiknya seperti cangcorang.</p><p> Menurut temuan dua ilmuwan dari Republik Slovak dan Jerman, Peter Vrasansky dan Gunter Bechly, kecoak yang hidup pada zaman dinosaurus memiliki perilaku sebagai pemburu aktif. Nenek moyang kecoak, menurut keduanya, "berprofesi" sebagai pemburu.&nbsp;</p><p> Dalam penjelasan di terbitan&nbsp;<em>New Scientist</em>, fosil kecoak berbentuk seperti belalang cangcorang yang tersimpan dalam getah seratus juta tahun lalu. "Ini merupakan kecoak predator yang berburu pada malam hari," tulis keduanya.</p><div id="full"></div><p> Fosil lengkap hewan ini didapat di sebuah penambangan di kawasan Noije Bum di Myanmar. Menurut para ahli, hewan ini masuk kategori cangcorang. "Hanya cangcorang dari keluarga kecoak yang berevolusi hingga kini."</p><div id='inarticle'>
<script>
googletag.cmd.push(function() { googletag.display('inarticle'); });
</script>
</div>
<p> Spesimen ini telah diteliti menggunakan mikroskop Leica M80 stereo. Spesimen ini memiliki tubuh yang panjang, dengan mata menonjol keluar. Sedangkan kaki-kakinya terlihat kokoh dengan rambut sensor yang disebut&nbsp;<em>sensilla chaetica</em>.</p><p> Dari pengamatan sementara, dua ahli ini menyimpulkan bahwa spesimen yang memiliki panjang tubuh sekitar 4,5 milimeter ini mampu bergerak dengan cepat dalam mengejar mangsa.</p><p> Untuk sementara, para ahli memperkirakan spesimen itu sebagai kelompok baru dari golongan kecoak.</p><p> Menurut Vrasansky dalam <em>New Scientist</em>, ada lusinan spesimen seperti ini yang tersimpan sebagai fosil yang utuh. "Ini bisa membantu para ahli meneliti ulang sejarah hewan dan ekosistem saat mereka ada."</p><p> <strong>NEW SCIENTIST | AMRI MAHBUB</strong></p>
						</div>

						<hr class="w-50">
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/biologi" itemprop="keywords" class="biologi">Biologi</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/jerman" itemprop="keywords" class="jerman">Jerman</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->



							<!-- <div class="OUTBRAIN" data-src="https://tekno.tempo.co/read/718107/teori-evolusi-darwin-benar-cangcorang-berubah-jadi-kecoak" data-widget-id="GS_2" data-ob-template="PT.InfoMediaDigital"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script> -->


							 <!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
								<div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
								<script>
								(function(d,a,b,l,e,_) {
								if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
								e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
								_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
								})(window,document,'dable','script');
								dable('setService', 'tempo.co');
								dable('sendLogOnce');
								dable('renderWidget', 'dablewidget_KoEYJ8oB');
								</script>
								</div>
							<!-- End article_bottom / For inquiries, visit http://dable.io -->
							<p>&nbsp;</p>


						

						<!-- MGID Composite Start -->
						<div id="M534386ScriptRootC809453">
						</div>
						<script src="https://jsc.mgid.com/t/e/tempo.co.809453.js" async></script>
						<!-- Composite End -->

						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>
						
													<!-- <?php// print_r($dataVideo); ?> -->
							

						
							<!-- <iframe width="720" height="480" src="" frameborder="0" allowfullscreen></iframe>
							<p>&nbsp;</p> -->
						<?php// } ?>



						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://travel.tempo.co/read/1426819/hotel-terkecil-di-dunia-ini-jadi-favorit-pasangan-untuk-bulan-madu">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/01/26/id_996585/996585_400.jpg" alt="Hotel Terkecil di Dunia Ini Jadi Favorit Pasangan untuk Bulan Madu">
						          </a>
						          <a class="col terkait" href="https://travel.tempo.co/read/1426819/hotel-terkecil-di-dunia-ini-jadi-favorit-pasangan-untuk-bulan-madu">
						            <h2 class="title terkait">Hotel Terkecil di Dunia Ini Jadi Favorit Pasangan untuk Bulan Madu</h2>
						          </a>
						          <a class="col terkait" href="https://travel.tempo.co/read/1426819/hotel-terkecil-di-dunia-ini-jadi-favorit-pasangan-untuk-bulan-madu">
						            <span class="col time">4 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://tekno.tempo.co/read/1426144/rumah-sakit-jerman-dikarantina-setelah-20-pasien-dan-staf-positif-covid-19-baru">
						            <img class="terkait" src="https://statik.tempo.co/data/2020/12/13/id_987663/987663_400.jpg" alt="Rumah Sakit Jerman Dikarantina Setelah 20 Pasien dan Staf Positif Covid-19 Baru">
						          </a>
						          <a class="col terkait" href="https://tekno.tempo.co/read/1426144/rumah-sakit-jerman-dikarantina-setelah-20-pasien-dan-staf-positif-covid-19-baru">
						            <h2 class="title terkait">Rumah Sakit Jerman Dikarantina Setelah 20 Pasien dan Staf Positif Covid-19 Baru</h2>
						          </a>
						          <a class="col terkait" href="https://tekno.tempo.co/read/1426144/rumah-sakit-jerman-dikarantina-setelah-20-pasien-dan-staf-positif-covid-19-baru">
						            <span class="col time">7 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://dunia.tempo.co/read/1424154/menteri-jerman-usul-warga-yang-sudah-divaksinasi-diizinkan-keluyuran">
						            <img class="terkait" src="https://statik.tempo.co/data/2020/12/13/id_987664/987664_400.jpg" alt="Menteri Jerman Usul Warga yang Sudah Divaksinasi Diizinkan Keluyuran">
						          </a>
						          <a class="col terkait" href="https://dunia.tempo.co/read/1424154/menteri-jerman-usul-warga-yang-sudah-divaksinasi-diizinkan-keluyuran">
						            <h2 class="title terkait">Menteri Jerman Usul Warga yang Sudah Divaksinasi Diizinkan Keluyuran</h2>
						          </a>
						          <a class="col terkait" href="https://dunia.tempo.co/read/1424154/menteri-jerman-usul-warga-yang-sudah-divaksinasi-diizinkan-keluyuran">
						            <span class="col time">13 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://tekno.tempo.co/read/1423991/cina-bikin-kereta-maglev-teknologi-sendiri-kecepatan-diklaim-sampai-620-kmjam">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/01/17/id_994647/994647_400.jpg" alt="Cina Bikin Kereta Maglev Teknologi Sendiri, Kecepatan Diklaim Sampai 620 Km/jam">
						          </a>
						          <a class="col terkait" href="https://tekno.tempo.co/read/1423991/cina-bikin-kereta-maglev-teknologi-sendiri-kecepatan-diklaim-sampai-620-kmjam">
						            <h2 class="title terkait">Cina Bikin Kereta Maglev Teknologi Sendiri, Kecepatan Diklaim Sampai 620 Km/jam</h2>
						          </a>
						          <a class="col terkait" href="https://tekno.tempo.co/read/1423991/cina-bikin-kereta-maglev-teknologi-sendiri-kecepatan-diklaim-sampai-620-kmjam">
						            <span class="col time">14 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 997510">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://tekno.tempo.co/read/1428295/saingi-apple-xiaomi-kenalkan-teknologi-charge-baterai-jarak-jauh">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/01/31/id_997510/997510_400.jpg" alt="Saingi Apple, Xiaomi Kenalkan Teknologi Charge Baterai Jarak Jauh">
						                      </a>
						                      <a class="col rekomendasi" href="https://tekno.tempo.co/read/1428295/saingi-apple-xiaomi-kenalkan-teknologi-charge-baterai-jarak-jauh">
						                        <h2 class="title rekomendasi">Saingi Apple, Xiaomi Kenalkan Teknologi Charge Baterai Jarak Jauh</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://tekno.tempo.co/read/1428295/saingi-apple-xiaomi-kenalkan-teknologi-charge-baterai-jarak-jauh">
						                        <span class="col time">2 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 997475">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://tekno.tempo.co/read/1428225/dirasakan-kencang-ini-beberapa-guncangan-gempa-di-bengkulu">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/01/31/id_997475/997475_400.jpg" alt="Dirasakan Kencang, Ini Beberapa Guncangan Gempa di Bengkulu">
						                      </a>
						                      <a class="col rekomendasi" href="https://tekno.tempo.co/read/1428225/dirasakan-kencang-ini-beberapa-guncangan-gempa-di-bengkulu">
						                        <h2 class="title rekomendasi">Dirasakan Kencang, Ini Beberapa Guncangan Gempa di Bengkulu</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://tekno.tempo.co/read/1428225/dirasakan-kencang-ini-beberapa-guncangan-gempa-di-bengkulu">
						                        <span class="col time">2 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 930541">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://tekno.tempo.co/read/1428134/berita-terkini-vaksinasi-covid-19-negara-miskin-baru-bagikan-55-dosis">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2020/04/14/id_930541/930541_400.jpg" alt="Berita Terkini Vaksinasi Covid-19, Negara Miskin Baru Bagikan 55 Dosis">
						                      </a>
						                      <a class="col rekomendasi" href="https://tekno.tempo.co/read/1428134/berita-terkini-vaksinasi-covid-19-negara-miskin-baru-bagikan-55-dosis">
						                        <h2 class="title rekomendasi">Berita Terkini Vaksinasi Covid-19, Negara Miskin Baru Bagikan 55 Dosis</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://tekno.tempo.co/read/1428134/berita-terkini-vaksinasi-covid-19-negara-miskin-baru-bagikan-55-dosis">
						                        <span class="col time">17 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 673673">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://tekno.tempo.co/read/1428012/telegram-bisa-pindahkan-chat-lama-pengguna-dari-whatsapp">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2018/01/02/id_673673/673673_400.jpg" alt="Telegram Bisa Pindahkan Chat Lama Pengguna dari WhatsApp">
						                      </a>
						                      <a class="col rekomendasi" href="https://tekno.tempo.co/read/1428012/telegram-bisa-pindahkan-chat-lama-pengguna-dari-whatsapp">
						                        <h2 class="title rekomendasi">Telegram Bisa Pindahkan Chat Lama Pengguna dari WhatsApp</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://tekno.tempo.co/read/1428012/telegram-bisa-pindahkan-chat-lama-pengguna-dari-whatsapp">
						                        <span class="col time">23 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/86231/jerman-gunakan-robot-canggih-untuk-bersihkan-lantai-rumah-sakit">
									   <img class="foto" src="https://statik.tempo.co/data/2021/01/25/id_996408/996408_400.jpg" alt="Jerman Gunakan Robot Canggih untuk Bersihkan Lantai Rumah Sakit">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/86231/jerman-gunakan-robot-canggih-untuk-bersihkan-lantai-rumah-sakit">
									   <h2 class="title foto">Jerman Gunakan Robot Canggih untuk Bersihkan Lantai Rumah Sakit</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/86231/jerman-gunakan-robot-canggih-untuk-bersihkan-lantai-rumah-sakit">
									   <span class="col time">5 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/85904/spesifikasi-canggih-kri-rigel-933-pencari-black-box-sriwijaya-air">
									   <img class="foto" src="https://statik.tempo.co/data/2021/01/12/id_993519/993519_400.jpg" alt="Spesifikasi Canggih KRI Rigel-933, Pencari Black Box Sriwijaya Air">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/85904/spesifikasi-canggih-kri-rigel-933-pencari-black-box-sriwijaya-air">
									   <h2 class="title foto">Spesifikasi Canggih KRI Rigel-933, Pencari Black Box Sriwijaya Air</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/85904/spesifikasi-canggih-kri-rigel-933-pencari-black-box-sriwijaya-air">
									   <span class="col time">19 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/85896/kecanggihan-rov-robot-pencari-black-box-sriwijaya-air">
									   <img class="foto" src="https://statik.tempo.co/data/2021/01/12/id_993478/993478_400.jpg" alt="Kecanggihan ROV, Robot Pencari Black Box Sriwijaya Air">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/85896/kecanggihan-rov-robot-pencari-black-box-sriwijaya-air">
									   <h2 class="title foto">Kecanggihan ROV, Robot Pencari Black Box Sriwijaya Air</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/85896/kecanggihan-rov-robot-pencari-black-box-sriwijaya-air">
									   <span class="col time">19 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/85790/kemenko-pmk-terima-hibah-unit-genose-c19">
									   <img class="foto" src="https://statik.tempo.co/data/2021/01/07/id_992536/992536_400.jpg" alt="Kemenko PMK Terima Hibah Unit GeNose C19">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/85790/kemenko-pmk-terima-hibah-unit-genose-c19">
									   <h2 class="title foto">Kemenko PMK Terima Hibah Unit GeNose C19</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/85790/kemenko-pmk-terima-hibah-unit-genose-c19">
									   <span class="col time">23 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2021-01-30">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/23218/penuhi-gaya-hidup-masa-kini-pln-hadirkan-produk-serba-listrik">
					                        <img class="video" src="https://statik.tempo.co/data/2021/01/30/id_997302/997302_400.jpg" alt="Penuhi Gaya Hidup Masa Kini, PLN Hadirkan Produk Serba Listrik">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23218/penuhi-gaya-hidup-masa-kini-pln-hadirkan-produk-serba-listrik">
					                        <h2 class="title video">Penuhi Gaya Hidup Masa Kini, PLN Hadirkan Produk Serba Listrik</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23218/penuhi-gaya-hidup-masa-kini-pln-hadirkan-produk-serba-listrik">
					                        <span class="col time">1 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-01-29">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/23215/peneliti-jarak-antara-inggris-dan-amerika-menjauh-satu-setengah-inchi-pertahun">
					                        <img class="video" src="https://statik.tempo.co/data/2021/01/29/id_997212/997212_400.jpg" alt="Peneliti: Jarak antara Inggris dan Amerika Menjauh Satu Setengah Inchi Pertahun">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23215/peneliti-jarak-antara-inggris-dan-amerika-menjauh-satu-setengah-inchi-pertahun">
					                        <h2 class="title video">Peneliti: Jarak antara Inggris dan Amerika Menjauh Satu Setengah Inchi Pertahun</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23215/peneliti-jarak-antara-inggris-dan-amerika-menjauh-satu-setengah-inchi-pertahun">
					                        <span class="col time">1 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-01-29">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/23214/sebuah-penelitian-temukan-hubungan-antara-fase-bulan-dan-waktu-tidur">
					                        <img class="video" src="https://statik.tempo.co/data/2021/01/29/id_997151/997151_400.jpg" alt="Sebuah Penelitian Temukan Hubungan Antara Fase Bulan dan Waktu Tidur ">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23214/sebuah-penelitian-temukan-hubungan-antara-fase-bulan-dan-waktu-tidur">
					                        <h2 class="title video">Sebuah Penelitian Temukan Hubungan Antara Fase Bulan dan Waktu Tidur </h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23214/sebuah-penelitian-temukan-hubungan-antara-fase-bulan-dan-waktu-tidur">
					                        <span class="col time">2 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-01-28">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/23208/virus-nipah-ancaman-baru-pandemi-ilmuwan-tingkat-kematian-hingga-75-persen">
					                        <img class="video" src="https://statik.tempo.co/data/2021/01/28/id_997059/997059_400.jpg" alt="Virus Nipah, Ancaman Baru Pandemi; Ilmuwan: Tingkat Kematian hingga 75 Persen">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23208/virus-nipah-ancaman-baru-pandemi-ilmuwan-tingkat-kematian-hingga-75-persen">
					                        <h2 class="title video">Virus Nipah, Ancaman Baru Pandemi; Ilmuwan: Tingkat Kematian hingga 75 Persen</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23208/virus-nipah-ancaman-baru-pandemi-ilmuwan-tingkat-kematian-hingga-75-persen">
					                        <span class="col time">2 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://tekno.tempo.co/read/718107/teori-evolusi-darwin-benar-cangcorang-berubah-jadi-kecoak" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://tekno.tempo.co/read/1428155/gempa-51-m-guncang-bengkulu-hari-ini-sumber-dekat-gempa-kuat-1971-dan-2001" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://tekno.tempo.co/read/1428155/gempa-51-m-guncang-bengkulu-hari-ini-sumber-dekat-gempa-kuat-1971-dan-2001">
            <h2 class="title">Gempa 5,1 M Guncang Bengkulu Hari Ini, Sumber Dekat Gempa Kuat 1971 dan 2001 </h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://tekno.tempo.co/read/1428092/itb-bangun-shelter-unik-bagi-pengungsi-gempa-sulawesi-barat" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://tekno.tempo.co/read/1428092/itb-bangun-shelter-unik-bagi-pengungsi-gempa-sulawesi-barat">
            <h2 class="title">ITB Bangun Shelter Unik Bagi Pengungsi Gempa Sulawesi Barat</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://tekno.tempo.co/read/1428196/astrazeneca-akan-produksi-90-juta-dosis-vaksin-covid-19-di-jepang" style="background: #fff; width: 40px; height: 40px;">
            3          </a>
          <a class="col" href="https://tekno.tempo.co/read/1428196/astrazeneca-akan-produksi-90-juta-dosis-vaksin-covid-19-di-jepang">
            <h2 class="title">AstraZeneca Akan Produksi 90 Juta Dosis Vaksin Covid-19 di Jepang</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://tekno.tempo.co/read/1428089/tim-peneliti-itera-pastikan-batu-meteor-jatuh-di-lampung" style="background: #fff; width: 40px; height: 40px;">
            4          </a>
          <a class="col" href="https://tekno.tempo.co/read/1428089/tim-peneliti-itera-pastikan-batu-meteor-jatuh-di-lampung">
            <h2 class="title">Tim Peneliti Itera Pastikan Batu Meteor Jatuh di Lampung</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://tekno.tempo.co/read/1428134/berita-terkini-vaksinasi-covid-19-negara-miskin-baru-bagikan-55-dosis" style="background: #fff; width: 40px; height: 40px;">
            5          </a>
          <a class="col" href="https://tekno.tempo.co/read/1428134/berita-terkini-vaksinasi-covid-19-negara-miskin-baru-bagikan-55-dosis">
            <h2 class="title">Berita Terkini Vaksinasi Covid-19, Negara Miskin Baru Bagikan 55 Dosis</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1428088/siasat-lahan-pemakaman-terbatas-untuk-jenazah-pasien-covid-19">
                        <img src="https://statik.tempo.co/data/2020/05/22/id_940183/940183_400.jpg" alt="Siasat Lahan Pemakaman Terbatas untuk Jenazah Pasien Covid-19  ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1428088/siasat-lahan-pemakaman-terbatas-untuk-jenazah-pasien-covid-19">
            <h2 class="title">Siasat Lahan Pemakaman Terbatas untuk Jenazah Pasien Covid-19  </h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1427860/strategi-dki-tambah-rs-rujukan-covid-19-dari-rumah-sakit-swasta">
                        <img src="https://statik.tempo.co/data/2020/05/22/id_940183/940183_400.jpg" alt="Strategi DKI Tambah RS Rujukan Covid-19 dari Rumah Sakit Swasta ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1427860/strategi-dki-tambah-rs-rujukan-covid-19-dari-rumah-sakit-swasta">
            <h2 class="title">Strategi DKI Tambah RS Rujukan Covid-19 dari Rumah Sakit Swasta </h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1427526/dari-simpatisan-berujung-di-kursi-komisaris">
                        <img src="https://statik.tempo.co/data/2020/05/22/id_940183/940183_400.jpg" alt="Dari Simpatisan Berujung di Kursi Komisaris">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1427526/dari-simpatisan-berujung-di-kursi-komisaris">
            <h2 class="title">Dari Simpatisan Berujung di Kursi Komisaris</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1427176/agar-mimpi-dana-jumbo-lembaga-pengelola-investasi-tak-berubah-jadi-petaka">
                        <img src="https://statik.tempo.co/data/2020/05/22/id_940183/940183_400.jpg" alt="Agar Mimpi Dana Jumbo Lembaga Pengelola Investasi Tak Berubah jadi Petaka">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1427176/agar-mimpi-dana-jumbo-lembaga-pengelola-investasi-tak-berubah-jadi-petaka">
            <h2 class="title">Agar Mimpi Dana Jumbo Lembaga Pengelola Investasi Tak Berubah jadi Petaka</h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://tekno.tempo.co/read/1428295/saingi-apple-xiaomi-kenalkan-teknologi-charge-baterai-jarak-jauh" style="background: #eee">
						<img src="https://statik.tempo.co/data/2021/01/31/id_997510/997510_400.jpg" alt="Saingi Apple, Xiaomi Kenalkan Teknologi Charge Baterai Jarak Jauh" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1428295/saingi-apple-xiaomi-kenalkan-teknologi-charge-baterai-jarak-jauh">
												<h2 class="title terkini">Saingi Apple, Xiaomi Kenalkan Teknologi Charge Baterai Jarak Jauh</h2>
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1428295/saingi-apple-xiaomi-kenalkan-teknologi-charge-baterai-jarak-jauh">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://tekno.tempo.co/read/1428286/heboh-dentuman-dan-gemuruh-di-sukabumi-bpbd-bantah-sumber-tanah-bergerak" style="background: #eee">
						<img src="https://statik.tempo.co/data/2021/01/31/id_997506/997506_400.jpg" alt="Heboh Dentuman dan Gemuruh di Sukabumi, BPBD Bantah Sumber Tanah Bergerak" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1428286/heboh-dentuman-dan-gemuruh-di-sukabumi-bpbd-bantah-sumber-tanah-bergerak">
												<h2 class="title terkini">Heboh Dentuman dan Gemuruh di Sukabumi, BPBD Bantah Sumber Tanah Bergerak</h2>
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1428286/heboh-dentuman-dan-gemuruh-di-sukabumi-bpbd-bantah-sumber-tanah-bergerak">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://tekno.tempo.co/read/1428249/virus-corona-covid-19-di-pucuk-pimpinan-keuskupan-amboina" style="background: #eee">
						<img src="https://statik.tempo.co/data/2020/03/17/id_923731/923731_400.jpg" alt="Virus Corona Covid-19 di Pucuk Pimpinan Keuskupan Amboina " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1428249/virus-corona-covid-19-di-pucuk-pimpinan-keuskupan-amboina">
												<h2 class="title terkini">Virus Corona Covid-19 di Pucuk Pimpinan Keuskupan Amboina </h2>
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1428249/virus-corona-covid-19-di-pucuk-pimpinan-keuskupan-amboina">
						<span class="col terkini">5 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://tekno.tempo.co/read/1428229/itb-tambah-kuota-mahasiswa-baru-jalur-snmptn-2021" style="background: #eee">
						<img src="https://statik.tempo.co/data/2020/09/05/id_964706/964706_400.jpg" alt="ITB Tambah Kuota Mahasiswa Baru Jalur SNMPTN 2021" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1428229/itb-tambah-kuota-mahasiswa-baru-jalur-snmptn-2021">
												<h2 class="title terkini">ITB Tambah Kuota Mahasiswa Baru Jalur SNMPTN 2021</h2>
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1428229/itb-tambah-kuota-mahasiswa-baru-jalur-snmptn-2021">
						<span class="col terkini">7 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://tekno.tempo.co/read/1428225/dirasakan-kencang-ini-beberapa-guncangan-gempa-di-bengkulu" style="background: #eee">
						<img src="https://statik.tempo.co/data/2021/01/31/id_997475/997475_400.jpg" alt="Dirasakan Kencang, Ini Beberapa Guncangan Gempa di Bengkulu" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1428225/dirasakan-kencang-ini-beberapa-guncangan-gempa-di-bengkulu">
												<h2 class="title terkini">Dirasakan Kencang, Ini Beberapa Guncangan Gempa di Bengkulu</h2>
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1428225/dirasakan-kencang-ini-beberapa-guncangan-gempa-di-bengkulu">
						<span class="col terkini">7 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://tekno.tempo.co/read/1428197/satgas-ingatkan-potensi-penyebaran-covid-19-dari-klaster-keluarga" style="background: #eee">
						<img src="https://statik.tempo.co/data/2021/01/12/id_993688/993688_400.jpg" alt="Satgas Ingatkan Potensi Penyebaran Covid-19 dari Klaster Keluarga" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1428197/satgas-ingatkan-potensi-penyebaran-covid-19-dari-klaster-keluarga">
												<h2 class="title terkini">Satgas Ingatkan Potensi Penyebaran Covid-19 dari Klaster Keluarga</h2>
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1428197/satgas-ingatkan-potensi-penyebaran-covid-19-dari-klaster-keluarga">
						<span class="col terkini">12 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://tekno.tempo.co/read/1428196/astrazeneca-akan-produksi-90-juta-dosis-vaksin-covid-19-di-jepang" style="background: #eee">
						<img src="https://statik.tempo.co/data/2020/10/23/id_975659/975659_400.jpg" alt="AstraZeneca Akan Produksi 90 Juta Dosis Vaksin Covid-19 di Jepang" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1428196/astrazeneca-akan-produksi-90-juta-dosis-vaksin-covid-19-di-jepang">
												<h2 class="title terkini">AstraZeneca Akan Produksi 90 Juta Dosis Vaksin Covid-19 di Jepang</h2>
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1428196/astrazeneca-akan-produksi-90-juta-dosis-vaksin-covid-19-di-jepang">
						<span class="col terkini">12 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://tekno.tempo.co/read/1428174/kematian-akibat-covid-19-di-brasil-tembus-222-000-sao-paulo-terparah" style="background: #eee">
						<img src="https://statik.tempo.co/data/2021/01/08/id_992722/992722_400.jpg" alt="Kematian Akibat Covid-19 di Brasil Tembus 222.000, Sao Paulo Terparah" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1428174/kematian-akibat-covid-19-di-brasil-tembus-222-000-sao-paulo-terparah">
												<h2 class="title terkini">Kematian Akibat Covid-19 di Brasil Tembus 222.000, Sao Paulo Terparah</h2>
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1428174/kematian-akibat-covid-19-di-brasil-tembus-222-000-sao-paulo-terparah">
						<span class="col terkini">16 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://tekno.tempo.co/read/1428170/top-3-tekno-berita-hari-ini-curiga-gejala-covid-19-asn-dprd-yogya" style="background: #eee">
						<img src="https://statik.tempo.co/data/2020/04/06/id_928899/928899_400.jpg" alt="Top 3 Tekno Berita Hari Ini: Curiga Gejala Covid-19 ASN DPRD Yogya" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1428170/top-3-tekno-berita-hari-ini-curiga-gejala-covid-19-asn-dprd-yogya">
												<h2 class="title terkini">Top 3 Tekno Berita Hari Ini: Curiga Gejala Covid-19 ASN DPRD Yogya</h2>
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1428170/top-3-tekno-berita-hari-ini-curiga-gejala-covid-19-asn-dprd-yogya">
						<span class="col terkini">16 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://tekno.tempo.co/read/1428172/vaksin-johnson-johnson-66-persen-efektif-cegah-covid-19" style="background: #eee">
						<img src="https://statik.tempo.co/data/2020/10/23/id_975819/975819_400.jpg" alt="Vaksin Johnson & Johnson 66 Persen Efektif Cegah Covid-19 " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1428172/vaksin-johnson-johnson-66-persen-efektif-cegah-covid-19">
												<h2 class="title terkini">Vaksin Johnson & Johnson 66 Persen Efektif Cegah Covid-19 </h2>
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1428172/vaksin-johnson-johnson-66-persen-efektif-cegah-covid-19">
						<span class="col terkini">16 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/2510/kenali-karakter-kucing-sebelum-anda-memeliharanya?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>Kenali Karakter Kucing Sebelum Anda Memeliharanya</h2>
        <img src="https://statik.tempo.co/data/2021/01/29/id_997272/997272_720.jpg">
      </a>
      <p>
        Kucing ternyata memiliki karakter yang berbeda-beda. Karakter kucing yang berbeda-beda bisa sebagai panduan saat memeliharanya.      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!--  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://travel.tempo.co/read/1426819/hotel-terkecil-di-dunia-ini-jadi-favorit-pasangan-untuk-bulan-madu');
	// 			window.location = 'https://travel.tempo.co/read/1426819/hotel-terkecil-di-dunia-ini-jadi-favorit-pasangan-untuk-bulan-madu';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  tekno-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1428295",
										   "title" : "saingi-apple-xiaomi-kenalkan-teknologi-charge-baterai-jarak-jauh"
									   },
									   {
										   "id"	:"1428225",
										   "title" : "dirasakan-kencang-ini-beberapa-guncangan-gempa-di-bengkulu"
									   },
									   {
										   "id"	:"1428134",
										   "title" : "berita-terkini-vaksinasi-covid-19-negara-miskin-baru-bagikan-55-dosis"
									   },
									   {
										   "id"	:"1428012",
										   "title" : "telegram-bisa-pindahkan-chat-lama-pengguna-dari-whatsapp"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>
	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>


</body>
</html>
