<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
    <script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
	<title>Misteri Pisang Tongkat Langit di Kaki Gunung Galunggung, Dikira dari Prancis - Tekno Tempo.co</title>

    <!-- piano ads block -->
    <script>
        document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
        var setNptTechAdblockerCookie = function(adblocker) {
            var d = new Date();
            d.setTime(d.getTime() + 60 * 5 * 1000);
            document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
        };
        var script = document.createElement("script");
        script.setAttribute("async", true);
        script.setAttribute("src", "//www.npttech.com/advertising.js");
        script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
        document.getElementsByTagName("head")[0].appendChild(script);
    </script>

  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=1054381&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=1054381&width=650" />
    <meta property="og:url" content="https://tekno.tempo.co/read/1511364/misteri-pisang-tongkat-langit-di-kaki-gunung-galunggung-dikira-dari-prancis" />
  <meta property="og:title" content="Misteri Pisang Tongkat Langit di Kaki Gunung Galunggung, Dikira dari Prancis" />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Awalnya pisang tongkat langit dikira berasal dari Polinesia, Prancis, yang kemudian dibawa ke barat mencapai Melanesia, seperti Maluku, Papua." />

  
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://tekno.tempo.co/read/1511364/misteri-pisang-tongkat-langit-di-kaki-gunung-galunggung-dikira-dari-prancis" />
        <link rel="canonical" href="https://tekno.tempo.co/read/1511364/misteri-pisang-tongkat-langit-di-kaki-gunung-galunggung-dikira-dari-prancis" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://tekno.tempo.co/amp/1511364/misteri-pisang-tongkat-langit-di-kaki-gunung-galunggung-dikira-dari-prancis">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Awalnya pisang tongkat langit dikira berasal dari Polinesia, Prancis, yang kemudian dibawa ke barat mencapai Melanesia, seperti Maluku, Papua."/>
    <meta name="keywords" content="Pisang Tongkat Langit, ITB, Institut Teknologi Bandung, Riset, Gunung Galunggung, Pisang, Maluku, Papua"/>
            <meta name="author" content="Erwin Prima">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1511364">

		<link rel="image_src" href="https://statik.tempo.co?id=1054381&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="Anwar Siswadi (Kontributor)">
    <!-- Item Category -->
    <meta property="article:section" content="tekno"> <!-- Main category (Required) -->
    <meta property="article:section2" content="tekno_lingkungan"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2021-09-28T16:31:01+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="Misteri Pisang Tongkat Langit di Kaki Gunung Galunggung, Dikira dari Prancis">
		<meta name="twitter:description" content="Awalnya pisang tongkat langit dikira berasal dari Polinesia, Prancis, yang kemudian dibawa ke barat mencapai Melanesia, seperti Maluku, Papua.">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=1054381&width=650">

				<meta name="adx:sections" content="tekno" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css?20210604">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v4"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>

     <script defer src="https://cdn.unblockia.com/h.js"></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://tekno.tempo.co/read/1511364/misteri-pisang-tongkat-langit-di-kaki-gunung-galunggung-dikira-dari-prancis"
    },
    "headline": "Misteri Pisang Tongkat Langit di Kaki Gunung Galunggung, Dikira dari Prancis",
    "author": {
            "@type": "Person",
            "name": "Anwar Siswadi (Kontributor)"
    },
    "editor": {
            "@type": "Person",
            "name": "Erwin Prima"
    },
    "keywords": "Pisang Tongkat Langit, ITB, Institut Teknologi Bandung, Riset, Gunung Galunggung, Pisang, Maluku, Papua",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=1054381&width=650",
          "caption": "Pisang Tongkat Langit ditemukan di kaki Gunung Galunggung Tasikmalaya. (Dok.Tim ITB)"
    },
    "description": "Awalnya pisang tongkat langit dikira berasal dari Polinesia, Prancis, yang kemudian dibawa ke barat mencapai Melanesia, seperti Maluku, Papua.",
        "articleBody": "TEMPO.CO, Bandung - Ekspedisi di akhir 2017 lalu mempertemukan tim riset dari Institut Teknologi Bandung (ITB) dengan pohon pisang tongkat langit di kaki Gunung Galunggung, Kabupaten Tasikmalaya, Jawa Barat. Sejauh ini riset tim membuktikan kesamaan pisang temuan itu dengan yang tumbuh di Maluku. Tapi asal usul pisang unik di Galunggung itu masih misterius sampai sekarang.Awalnya pisang tongkat langit dikira berasal dari Polinesia, Prancis, yang kemudian dibawa ke barat mencapai Melanesia, seperti Maluku, Papua, Pasifik Barat. Di Indonesia, pisang tongkat langit diketahui hanya tersebar di Maluku dan Papua. Belakangan dari hasil temuan tim riset ITB, pisang itu tumbuh pula di kaki Gunung Galunggung.Warga sekitar menyebutnya sebagai pisang ranggap. Menurut studi tim riset, pisang itu punya kesamaan genetik dengan pisang tongkat langit di Maluku. “Soal asal-usulnya di Galunggung perlu harus ada studi etnobotani,” kata ketua tim Fenny Martha Dwivany dari Pusat Riset Biosains dan Bioteknologi ITB, Selasa 28 September 2021.Menurut cerita orang di Galunggung, pisang ranggap itu sudah tumbuh sebelum Gunung Galunggung meletus pada 1982. Dari hasil kajian peneliti lain sebelumnya, pisang tongkat langit (Musa troglodytarum L.) merupakan kultivar dengan karakteristik unik. Tandan buahnya berdiri tegak ke arah langit degan ukuran buah pisang yang besar. Sementara daging buahnya berwarna kemerahan yang menandakan kaya kandungan karoten.  Dari hasil kajian tim, tidak diketahui jelas soal sejarah penangkaran pisang tongkat langit. Dugaan sementara, tanaman itu berasal dari pisang bernama ilmiah Musa lododensis berdasarkan DNA, namun berdasarkan morfologinya dari pisang Musa maclayi dan Musa peekelii.Hasil riset pisang tongkat langit di Galunggung itu dimuat dalam Hayati Journal of Biosciences pada Juli 2020. Judul penelitiannya, Genetic Relationship between Tongkat Langit Bananas (Musa troglodytarum L.) from Galunggung and Maluku, Indonesia, Based on ITS2.Selain Fenny, riset ikut digarap bersama Giasintha Stefani , Agus Sutanto , Husna Nugrahapraja, Ketut Wikantika, Adriana Hiariej , Topik Hidayat , I. Nyoman Rai, dan Nisrina Sukriandi. Selain dari ITB, anggota tim riset itu berasal dari Univesitas Udayana di Bali, Lembaga Penelitian Buah Tropis Kementerian Pertanian di Solok, Universitas Pendidikan Indonesia di Bandung, dan Universitas Pattimura di Ambon.Baca:Tim ITB Teliti Pisang Tongkat Langit dari Gunung Galunggung, Simak Hasilnya",
    "datePublished": "2021-09-28T16:31:01+07:00",
        "dateModified": "2021-09-28T16:31:01+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/images/logo-tempo-co.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://tekno.tempo.co",
            "name": "Tekno"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://tekno.tempo.co",
            "name": "Tekno_lingkungan"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 

 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->

	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- Lotamme Script - MMP -->
<head>
  <link rel="preconnect" href="https://tags.crwdcntrl.net">
  <link rel="preconnect" href="https://bcp.crwdcntrl.net">
  <link rel="dns-prefetch" href="https://tags.crwdcntrl.net">            
  <link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">

  <script>
    ! function() {
      window.googletag = window.googletag || {};
      window.googletag.cmd = window.googletag.cmd || [];
      var targetingKey = 'lotame';
      var lotameClientId = '14094';
      var audLocalStorageKey = 'lotame_' + lotameClientId + '_auds';

      // Immediately get audiences from local storage and get them loaded
      try {
        var storedAuds = window.localStorage.getItem(audLocalStorageKey) || '';

        if (storedAuds) {
          googletag.cmd.push(function() {
            window.googletag.pubads().setTargeting(targetingKey, storedAuds.split(','));
          });
        }
      } catch(e) {
      } 

      // Callback when targeting audience is ready to push latest audience data
      var audienceReadyCallback = function (profile) {

        // Get audiences as an array
        var lotameAudiences = profile.getAudiences() || [];

        // Set the new target audiences for call to Google
        googletag.cmd.push(function() {
          window.googletag.pubads().setTargeting(targetingKey, lotameAudiences);
        });  
      };

      // Lotame Config
      var lotameTagInput = {
        data: {},
        config: {
          clientId: Number(lotameClientId),
          audienceLocalStorage: audLocalStorageKey,
          onProfileReady: audienceReadyCallback
        }
      };

      // Lotame initialization
      var lotameConfig = lotameTagInput.config || {};
      var namespace = window['lotame_' + lotameConfig.clientId] = {};
      namespace.config = lotameConfig;
      namespace.data = lotameTagInput.data || {};
      namespace.cmd = namespace.cmd || [];
    }();
  </script>

  <script async src="https://tags.crwdcntrl.net/lt/c/14094/lt.min.js"></script>
</head>
<!-- End -->
<!-- InsurAds -->
<script async src="https://cdn.insurads.com/bootstrap/6VXTOT4Q.js"></script>
<!-- InsurAds -->
<!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script>

googletag.cmd.push(function() {          
	googletag.defineSlot('/14056285/tempo.co/desktop_tekno_inarticle', [[1, 1], [728, 90]], 'inarticle').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineSlot('/14056285/tempo.co/desktop_tekno_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_tekno_leaderboard_2', [728, 90], 'leaderboard_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_tekno_mr1', [[300, 250], [300, 600]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_tekno_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_tekno_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_tekno_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineSlot('/14056285/tempo.co/desktop_tekno_overlay_1x1', [1, 1], 'overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableLazyLoad();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});


</script>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});

</script>



    <!-- Page hiding snippet (recommended) -->
    <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script>


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>

    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Selasa, 28 September 2021
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                    <img itemprop="image" src="https://www.tempo.co/images/tempoco_hutri76_1.png" alt="Official logo TEMPO.CO">
                    </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                <!-- <a href="https://temporide.com">
                  <img itemprop="image" src="https://www.tempo.co/images/temporide.gif" alt="Banner">
                </a> -->
                <!-- <img itemprop="image" src="https://www.tempo.co/images/banner-th3.png" alt="Banner"> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Ramadan" href="//ramadan.tempo.co">Ramadan</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <!-- <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a> -->
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a> -->
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                                  <li><a href="https://kolom.tempo.co/">kolom</a>
                                  </li>
                                  <li><a href="https://fokus.tempo.co/">fokus</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1511051/hut-ke-60-andy-lau-macan-perfilman-hong-kong-punya-banyak-nama" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2010/10/13/id_50244/50244_400.jpg" alt="HUT Ke-60 Andy Lau, Macan Perfilman Hong Kong Punya Banyak Nama " width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1511051/hut-ke-60-andy-lau-macan-perfilman-hong-kong-punya-banyak-nama">
                <h2 class="title">HUT Ke-60 Andy Lau, Macan Perfilman Hong Kong Punya Banyak Nama </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1510991/min-hyo-rin-hamil-anak-pertama-taeyang-segera-jadi-ayah" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2018/02/04/id_681755/681755_400.jpg" alt="Min Hyo Rin Hamil Anak Pertama, Taeyang Segera Jadi Ayah" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1510991/min-hyo-rin-hamil-anak-pertama-taeyang-segera-jadi-ayah">
                <h2 class="title">Min Hyo Rin Hamil Anak Pertama, Taeyang Segera Jadi Ayah</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1511218/jonathan-frizzy-beber-foto-kdrt-dhena-devanka-terima-kasih-untuk-kado-ultahnya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/15/id_1051144/1051144_400.jpg" alt="Jonathan Frizzy Beber Foto KDRT, Dhena Devanka: Terima Kasih untuk Kado Ultahnya" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1511218/jonathan-frizzy-beber-foto-kdrt-dhena-devanka-terima-kasih-untuk-kado-ultahnya">
                <h2 class="title">Jonathan Frizzy Beber Foto KDRT, Dhena Devanka: Terima Kasih untuk Kado Ultahnya</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1510951/cara-menjadi-manusia-silver-cat-kayu-dicampur-minyak-goreng" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/02/16/id_1000992/1000992_400.jpg" alt="Cara Menjadi Manusia Silver, Cat Kayu Dicampur Minyak Goreng " width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1510951/cara-menjadi-manusia-silver-cat-kayu-dicampur-minyak-goreng">
                <h2 class="title">Cara Menjadi Manusia Silver, Cat Kayu Dicampur Minyak Goreng </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1511039/sebab-konsumsi-obat-hipertensi-bisa-seumur-hidup" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/02/23/id_821681/821681_400.jpg" alt="Sebab Konsumsi Obat Hipertensi Bisa Seumur Hidup" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1511039/sebab-konsumsi-obat-hipertensi-bisa-seumur-hidup">
                <h2 class="title">Sebab Konsumsi Obat Hipertensi Bisa Seumur Hidup</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1511065/tips-buat-penyintas-covid-19-agar-cepat-pulih-dan-tetap-sehat" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/06/id_1040866/1040866_400.jpg" alt="Tips buat Penyintas Covid-19 agar Cepat Pulih dan Tetap Sehat" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1511065/tips-buat-penyintas-covid-19-agar-cepat-pulih-dan-tetap-sehat">
                <h2 class="title">Tips buat Penyintas Covid-19 agar Cepat Pulih dan Tetap Sehat</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1510961/melancong-ke-semarang-ini-rekomendasi-5-jajanan-buat-oleh-oleh" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2015/07/14/id_418963/418963_400.jpg" alt="Melancong ke Semarang, ini Rekomendasi 5 Jajanan Buat Oleh-Oleh " width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1510961/melancong-ke-semarang-ini-rekomendasi-5-jajanan-buat-oleh-oleh">
                <h2 class="title">Melancong ke Semarang, ini Rekomendasi 5 Jajanan Buat Oleh-Oleh </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1511053/wisatawan-masuk-pantai-selatan-yogyakarta-tak-cuma-khawatir-penularan-covid-19" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/27/id_1054152/1054152_400.jpg" alt="Wisatawan Masuk Pantai Selatan Yogyakarta, Tak Cuma Khawatir Penularan Covid-19" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1511053/wisatawan-masuk-pantai-selatan-yogyakarta-tak-cuma-khawatir-penularan-covid-19">
                <h2 class="title">Wisatawan Masuk Pantai Selatan Yogyakarta, Tak Cuma Khawatir Penularan Covid-19</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1510944/wisatawan-terabas-objek-wisata-yogyakarta-yang-belum-buka-pantai-selatan-rawan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/27/id_1054147/1054147_400.jpg" alt="Wisatawan Terabas Objek Wisata Yogyakarta yang Belum Buka, Pantai Selatan Rawan" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1510944/wisatawan-terabas-objek-wisata-yogyakarta-yang-belum-buka-pantai-selatan-rawan">
                <h2 class="title">Wisatawan Terabas Objek Wisata Yogyakarta yang Belum Buka, Pantai Selatan Rawan</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://blog.tempo.co/read/1510976/bijak-tangkal-hoaks-kesehatan-dengan-cek-fakta" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/27/id_1054177/1054177_400.jpg" alt="Bijak Tangkal Hoaks Kesehatan dengan Cek Fakta" width="400">
            </a>
            <a class="col" href="https://blog.tempo.co/read/1510976/bijak-tangkal-hoaks-kesehatan-dengan-cek-fakta">
                <h2 class="title">Bijak Tangkal Hoaks Kesehatan dengan Cek Fakta</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1509822/google-meluncurkan-teknologi-pembaca-wajah-untuk-mengoperasikan-ponsel" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/09/04/id_869692/869692_400.jpg" alt="Google Meluncurkan Teknologi Pembaca Wajah untuk Mengoperasikan Ponsel" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1509822/google-meluncurkan-teknologi-pembaca-wajah-untuk-mengoperasikan-ponsel">
                <h2 class="title">Google Meluncurkan Teknologi Pembaca Wajah untuk Mengoperasikan Ponsel</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1508946/perhatikan-akses-visual-ini-saat-rapat-online-dengan-insan-tuli-atau-rungu" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2016/10/09/id_545737/545737_400.jpg" alt="Perhatikan Akses Visual Ini Saat Rapat Online dengan Insan Tuli atau Rungu" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1508946/perhatikan-akses-visual-ini-saat-rapat-online-dengan-insan-tuli-atau-rungu">
                <h2 class="title">Perhatikan Akses Visual Ini Saat Rapat Online dengan Insan Tuli atau Rungu</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1510433/beasiswa-chevening-buka-pendaftaran-untuk-pelamar-disabilitas" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/06/17/id_1028622/1028622_400.jpg" alt="Beasiswa Chevening Buka Pendaftaran untuk Pelamar Disabilitas" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1510433/beasiswa-chevening-buka-pendaftaran-untuk-pelamar-disabilitas">
                <h2 class="title">Beasiswa Chevening Buka Pendaftaran untuk Pelamar Disabilitas</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2807/kejanggalan-yang-ditemukan-bni-dalam-kasus-bilyet-deposito" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/15/id_1051234/1051234_400.jpg" alt="Kejanggalan yang Ditemukan BNI dalam Kasus Bilyet Deposito" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2807/kejanggalan-yang-ditemukan-bni-dalam-kasus-bilyet-deposito">
                <h2 class="title">Kejanggalan yang Ditemukan BNI dalam Kasus Bilyet Deposito</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2806/simak-aturan-berkunjung-ke-bioskop-dan-tempat-wisata-saat-ppkm" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/15/id_1051101/1051101_400.jpg" alt="Simak Aturan Berkunjung ke Bioskop dan Tempat Wisata Saat PPKM" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2806/simak-aturan-berkunjung-ke-bioskop-dan-tempat-wisata-saat-ppkm">
                <h2 class="title">Simak Aturan Berkunjung ke Bioskop dan Tempat Wisata Saat PPKM</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2808/ketahui-syarat-sebelum-melakukan-perjalanan-atau-traveling-saat-ppkm" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/16/id_1051354/1051354_400.jpg" alt="Ketahui, Syarat Sebelum Melakukan Perjalanan atau Traveling Saat PPKM " width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2808/ketahui-syarat-sebelum-melakukan-perjalanan-atau-traveling-saat-ppkm">
                <h2 class="title">Ketahui, Syarat Sebelum Melakukan Perjalanan atau Traveling Saat PPKM </h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1219/cakupan-vaksinasi-covid-19-indonesia-dki-jakarta-tertinggi-lampung-terendah" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/27/id_1054186/1054186_400.jpg" alt="Cakupan Vaksinasi Covid-19 Indonesia: DKI Jakarta Tertinggi, Lampung Terendah" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1219/cakupan-vaksinasi-covid-19-indonesia-dki-jakarta-tertinggi-lampung-terendah">
                <h2 class="title">Cakupan Vaksinasi Covid-19 Indonesia: DKI Jakarta Tertinggi, Lampung Terendah</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1218/video-streaming-kuasai-lalu-lintas-hilir-aplikasi-global-pada-kuartal-i-2021-youtube-aplikasi-tersibuk" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/25/id_1053633/1053633_400.jpg" alt="Video Streaming Kuasai Lalu Lintas Hilir Aplikasi Global pada Kuartal I 2021, Youtube Aplikasi Tersibuk" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1218/video-streaming-kuasai-lalu-lintas-hilir-aplikasi-global-pada-kuartal-i-2021-youtube-aplikasi-tersibuk">
                <h2 class="title">Video Streaming Kuasai Lalu Lintas Hilir Aplikasi Global pada Kuartal I 2021, Youtube Aplikasi Tersibuk</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1217/sd-jadi-penyumbang-terbanyak-klaster-covid-19-di-sekolah" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/24/id_1053568/1053568_400.jpg" alt="SD Jadi Penyumbang Terbanyak Klaster Covid-19 di Sekolah" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1217/sd-jadi-penyumbang-terbanyak-klaster-covid-19-di-sekolah">
                <h2 class="title">SD Jadi Penyumbang Terbanyak Klaster Covid-19 di Sekolah</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005551/merdeka-belajar-episode-ke-13-hadirkan-kanal-indonesiana" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/03/id_1048016/1048016_400.jpg" alt="Merdeka Belajar Episode ke-13 Hadirkan Kanal Indonesiana " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005551/merdeka-belajar-episode-ke-13-hadirkan-kanal-indonesiana">
                <h2 class="title">Merdeka Belajar Episode ke-13 Hadirkan Kanal Indonesiana </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005519/bangun-brand-equity-di-era-teknologi-digital" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/28/id_1046408/1046408_400.jpg" alt="Bangun Brand Equity di Era Teknologi Digital" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005519/bangun-brand-equity-di-era-teknologi-digital">
                <h2 class="title">Bangun Brand Equity di Era Teknologi Digital</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005626/ideacloud-2021-dukung-pelaku-bisnis-indonesia" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/17/id_1051738/1051738_400.jpg" alt="Ideacloud 2021 Dukung Pelaku Bisnis Indonesia" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005626/ideacloud-2021-dukung-pelaku-bisnis-indonesia">
                <h2 class="title">Ideacloud 2021 Dukung Pelaku Bisnis Indonesia</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1505/keliru-klaim-wanita-melahirkan-18-bayi-kembar" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/15/id_1051089/1051089_400.jpg" alt="Keliru, Klaim Wanita Melahirkan 18 Bayi Kembar " width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1505/keliru-klaim-wanita-melahirkan-18-bayi-kembar">
                <h2 class="title">Keliru, Klaim Wanita Melahirkan 18 Bayi Kembar </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1499/keliru-klaim-makam-mustafa-kemal-ataturk-mengeluarkan-bau-busuk" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/08/id_1049381/1049381_400.jpg" alt="Keliru, Klaim Makam Mustafa Kemal Ataturk Mengeluarkan Bau Busuk" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1499/keliru-klaim-makam-mustafa-kemal-ataturk-mengeluarkan-bau-busuk">
                <h2 class="title">Keliru, Klaim Makam Mustafa Kemal Ataturk Mengeluarkan Bau Busuk</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1501/keliru-vaksin-nusantara-ampuh-hancurkan-semua-jenis-virus-corona-dengan-efikasi-100-persen" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/13/id_1050562/1050562_400.jpg" alt="Keliru, Vaksin Nusantara Ampuh Hancurkan Semua Jenis Virus Corona dengan Efikasi 100 persen" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1501/keliru-vaksin-nusantara-ampuh-hancurkan-semua-jenis-virus-corona-dengan-efikasi-100-persen">
                <h2 class="title">Keliru, Vaksin Nusantara Ampuh Hancurkan Semua Jenis Virus Corona dengan Efikasi 100 persen</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1502549/god-bless-berhasil-menghentak-secara-virtual" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/05/id_1048368/1048368_400.jpg" alt="God Bless Berhasil Menghentak Secara Virtual!" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1502549/god-bless-berhasil-menghentak-secara-virtual">
                <h2 class="title">God Bless Berhasil Menghentak Secara Virtual!</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1500938/serial-live-with-my-ketos-antara-kompetisi-cinta-dan-makanan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/31/id_1047222/1047222_400.jpg" alt="Serial Live With My Ketos, Antara Kompetisi, Cinta, dan Makanan" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1500938/serial-live-with-my-ketos-antara-kompetisi-cinta-dan-makanan">
                <h2 class="title">Serial Live With My Ketos, Antara Kompetisi, Cinta, dan Makanan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1502531/topang-pertumbuhan-ekonomi-bni-konsisten-dorong-peningkatan-kredit" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/08/05/id_957517/957517_400.jpg" alt="Topang Pertumbuhan Ekonomi, BNI Konsisten Dorong Peningkatan Kredit" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1502531/topang-pertumbuhan-ekonomi-bni-konsisten-dorong-peningkatan-kredit">
                <h2 class="title">Topang Pertumbuhan Ekonomi, BNI Konsisten Dorong Peningkatan Kredit</h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/ppkm-level-4" target="_BLANK">
    													#PPKM Level 4    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/suzuki-wagon-r" target="_BLANK">
    													#Suzuki Wagon R    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/toyota-avanza" target="_BLANK">
    													#Toyota Avanza    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wuling-almaz" target="_BLANK">
    													#Wuling Almaz    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/yamaha-rx-king" target="_BLANK">
    													#Yamaha RX King    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "https://www.tempo.co/indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>

<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//tekno.tempo.co"><span itemprop="name">tekno</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							Misteri Pisang Tongkat Langit di Kaki Gunung Galunggung, Dikira dari Prancis						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Anwar Siswadi (Kontributor)</h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Erwin Prima</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Selasa, 28 September 2021 16:31 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://tekno.tempo.co/read/1511364/misteri-pisang-tongkat-langit-di-kaki-gunung-galunggung-dikira-dari-prancis">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
								<div class="col w-50">
									<!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

							        <!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <div class="addthis_inline_share_toolbox"></div>



									<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
								</div>
								<div class="col w-50">
									<div class="toolbar">
										<li>
											<span>Font:</span>
											<select id="font-family">
												<option value="Arial">Arial</option>
												<option value="Roboto" selected>Roboto</option>
												<option value="Times">Times</option>
												<option value="Verdana">Verdana</option>
											</select>
										</li>
										<li>
											<span>Ukuran Font:</span>
											<a href="#font-decrease" class="font-size font-decrease">-</a>
											<a href="#font-increase" class="font-size font-increase">+</a>
										</li>
										<li></li>
										<li></li>
									</div>
								</div>
							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2021/09/28/id_1054381/1054381_720.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=1054381&width=720" data-original-src="https://statik.tempo.co/?id=1054381&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2021/09/28/id_1054381/1054381_720.jpg" data-original-src="https://statik.tempo.co/data/2021/09/28/id_1054381/1054381_720.jpg" alt="Pisang Tongkat Langit ditemukan di kaki Gunung Galunggung Tasikmalaya. (Dok.Tim ITB)">
							</a>
							<figcaption itemprop="caption">
								<p>Pisang Tongkat Langit ditemukan di kaki Gunung Galunggung Tasikmalaya. (Dok.Tim ITB)</p>
							</figcaption>
						</figure>
						
						<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 175 - In Article - [Iklan] Body_In Article_Desktop --><!-- iklan In Article --><p><strong>TEMPO.CO, Bandung - </strong>Ekspedisi di akhir 2017 lalu mempertemukan tim riset dari Institut Teknologi Bandung (ITB) dengan pohon <a href="https://www.tempo.co/tag/pisang-tongkat-langit" target="_blank" rel="noopener">pisang tongkat langit</a> di kaki Gunung Galunggung, Kabupaten Tasikmalaya, Jawa Barat. Sejauh ini riset tim membuktikan kesamaan pisang temuan itu dengan yang tumbuh di Maluku. Tapi asal usul pisang unik di Galunggung itu masih misterius sampai sekarang.</p><div id="_popIn_recommend_word"></div><p>Awalnya pisang tongkat langit dikira berasal dari Polinesia, Prancis, yang kemudian dibawa ke barat mencapai Melanesia, seperti Maluku, Papua, Pasifik Barat. Di Indonesia, pisang tongkat langit diketahui hanya tersebar di Maluku dan Papua. Belakangan dari hasil temuan tim riset <a href="https://www.tempo.co/tag/itb" target="_blank" rel="noopener">ITB</a>, pisang itu tumbuh pula di kaki Gunung Galunggung.</p><p>Warga sekitar menyebutnya sebagai pisang ranggap. Menurut studi tim <a href="https://www.tempo.co/tag/riset" target="_blank" rel="noopener">riset</a>, pisang itu punya kesamaan genetik dengan pisang tongkat langit di Maluku. &ldquo;Soal asal-usulnya di Galunggung perlu harus ada studi etnobotani,&rdquo; kata ketua tim Fenny Martha Dwivany dari Pusat Riset Biosains dan Bioteknologi ITB, Selasa 28 September 2021.</p><div id="full"></div><p>Menurut cerita orang di Galunggung, pisang ranggap itu sudah tumbuh sebelum Gunung Galunggung meletus pada 1982. Dari hasil kajian peneliti lain sebelumnya, pisang tongkat langit (Musa troglodytarum L.) merupakan kultivar dengan karakteristik unik. Tandan buahnya berdiri tegak ke arah langit degan ukuran buah pisang yang besar. Sementara daging buahnya berwarna kemerahan yang menandakan kaya kandungan karoten. &nbsp;</p><div id='inarticle'>
<script>
googletag.cmd.push(function() { googletag.display('inarticle'); });
</script>
</div>
<p>Dari hasil kajian tim, tidak diketahui jelas soal sejarah penangkaran pisang tongkat langit. Dugaan sementara, tanaman itu berasal dari pisang bernama ilmiah Musa lododensis berdasarkan DNA, namun berdasarkan morfologinya dari pisang Musa maclayi dan Musa peekelii.</p><p>Hasil riset pisang tongkat langit di Galunggung itu dimuat dalam Hayati Journal of Biosciences pada Juli 2020. Judul penelitiannya, Genetic Relationship between Tongkat Langit Bananas (Musa troglodytarum L.) from Galunggung and Maluku, Indonesia, Based on ITS2.</p><p>Selain Fenny, riset ikut digarap bersama Giasintha Stefani , Agus Sutanto , Husna Nugrahapraja, Ketut Wikantika, Adriana Hiariej , Topik Hidayat , I. Nyoman Rai, dan Nisrina Sukriandi. Selain dari ITB, anggota tim riset itu berasal dari Univesitas Udayana di Bali, Lembaga Penelitian Buah Tropis Kementerian Pertanian di Solok, Universitas Pendidikan Indonesia di Bandung, dan Universitas Pattimura di Ambon.</p><p>Baca:<br /><a href="https://tekno.tempo.co/read/1511272/tim-itb-teliti-pisang-tongkat-langit-dari-gunung-galunggung-simak-hasilnya" target="_blank" rel="noopener">Tim ITB Teliti Pisang Tongkat Langit dari Gunung Galunggung, Simak Hasilnya</a></p>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>
							  
						</div>

						<hr class="w-50">
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/pisang-tongkat-langit" itemprop="keywords" class="pisang-tongkat-langit">Pisang Tongkat Langit</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/itb" itemprop="keywords" class="itb">ITB</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/institut-teknologi-bandung" itemprop="keywords" class="institut-teknologi-bandung">Institut Teknologi Bandung</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/riset" itemprop="keywords" class="riset">Riset</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/gunung-galunggung" itemprop="keywords" class="gunung-galunggung">Gunung Galunggung</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/pisang" itemprop="keywords" class="pisang">Pisang</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/maluku" itemprop="keywords" class="maluku">Maluku</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/papua" itemprop="keywords" class="papua">Papua</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->


						 
						 <!-- popin -->
							<div id="_popIn_recommend"></div>
							<script type="text/javascript">
							(function() {
											var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
											pa.src = window.location.protocol + "//api.popin.cc/searchbox/tempo_id.js";
											var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
									})();
							</script>


							<!-- Composite Start -->
							<div id="M534386ScriptRootC1082888">
							</div>
							<script src="https://jsc.mgid.com/t/e/tempo.co.1082888.js" async></script>
							<!-- Composite End -->

						
						<p>&nbsp;</p>


						

						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>
						
													<!-- <?php// print_r($dataVideo); ?> -->
							

						
							<!-- <iframe width="720" height="480" src="" frameborder="0" allowfullscreen></iframe>
							<p>&nbsp;</p> -->
						<?php// } ?>



						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://sport.tempo.co/read/1511331/pon-baru-akan-dibuka-2-oktober-papua-sudah-merajai-perolehan-medali">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/09/08/id_1049282/1049282_400.jpg" alt="PON Baru Akan Dibuka 2 Oktober, Papua Sudah Merajai Perolehan Medali">
						          </a>
						          <a class="col terkait" href="https://sport.tempo.co/read/1511331/pon-baru-akan-dibuka-2-oktober-papua-sudah-merajai-perolehan-medali">
						            <h2 class="title terkait">PON Baru Akan Dibuka 2 Oktober, Papua Sudah Merajai Perolehan Medali</h2>
						          </a>
						          <a class="col terkait" href="https://sport.tempo.co/read/1511331/pon-baru-akan-dibuka-2-oktober-papua-sudah-merajai-perolehan-medali">
						            <span class="col time">1 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://tekno.tempo.co/read/1511272/tim-itb-teliti-pisang-tongkat-langit-dari-gunung-galunggung-simak-hasilnya">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/09/28/id_1054381/1054381_400.jpg" alt="Tim ITB Teliti Pisang Tongkat Langit dari Gunung Galunggung, Simak Hasilnya">
						          </a>
						          <a class="col terkait" href="https://tekno.tempo.co/read/1511272/tim-itb-teliti-pisang-tongkat-langit-dari-gunung-galunggung-simak-hasilnya">
						            <h2 class="title terkait">Tim ITB Teliti Pisang Tongkat Langit dari Gunung Galunggung, Simak Hasilnya</h2>
						          </a>
						          <a class="col terkait" href="https://tekno.tempo.co/read/1511272/tim-itb-teliti-pisang-tongkat-langit-dari-gunung-galunggung-simak-hasilnya">
						            <span class="col time">4 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://travel.tempo.co/read/1511236/khasiat-minyak-kayu-putih-dari-pulau-buru-yang-jadi-incaran">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/09/28/id_1054349/1054349_400.jpg" alt="Khasiat Minyak Kayu Putih dari Pulau Buru yang Jadi Incaran">
						          </a>
						          <a class="col terkait" href="https://travel.tempo.co/read/1511236/khasiat-minyak-kayu-putih-dari-pulau-buru-yang-jadi-incaran">
						            <h2 class="title terkait">Khasiat Minyak Kayu Putih dari Pulau Buru yang Jadi Incaran</h2>
						          </a>
						          <a class="col terkait" href="https://travel.tempo.co/read/1511236/khasiat-minyak-kayu-putih-dari-pulau-buru-yang-jadi-incaran">
						            <span class="col time">5 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://tekno.tempo.co/read/1511192/melihat-dari-dekat-pohon-pisang-raksasa-di-fakfak-papua-barat">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/09/28/id_1054316/1054316_400.jpg" alt="Melihat dari Dekat Pohon Pisang Raksasa di Fakfak Papua Barat">
						          </a>
						          <a class="col terkait" href="https://tekno.tempo.co/read/1511192/melihat-dari-dekat-pohon-pisang-raksasa-di-fakfak-papua-barat">
						            <h2 class="title terkait">Melihat dari Dekat Pohon Pisang Raksasa di Fakfak Papua Barat</h2>
						          </a>
						          <a class="col terkait" href="https://tekno.tempo.co/read/1511192/melihat-dari-dekat-pohon-pisang-raksasa-di-fakfak-papua-barat">
						            <span class="col time">6 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 1050693">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://tekno.tempo.co/read/1511247/tiktok-klaim-telah-melewati-1-miliar-pengguna-bulanan">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/09/14/id_1050693/1050693_400.jpg" alt="TikTok Klaim Telah Melewati 1 Miliar Pengguna Bulanan">
						                      </a>
						                      <a class="col rekomendasi" href="https://tekno.tempo.co/read/1511247/tiktok-klaim-telah-melewati-1-miliar-pengguna-bulanan">
						                        <h2 class="title rekomendasi">TikTok Klaim Telah Melewati 1 Miliar Pengguna Bulanan</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://tekno.tempo.co/read/1511247/tiktok-klaim-telah-melewati-1-miliar-pengguna-bulanan">
						                        <span class="col time">3 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1047199">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://tekno.tempo.co/read/1511157/para-mantan-kepala-kritik-atraksi-glow-di-kebun-raya-bogor">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/08/31/id_1047199/1047199_400.jpg" alt="Para Mantan Kepala Kritik Atraksi Glow di Kebun Raya Bogor ">
						                      </a>
						                      <a class="col rekomendasi" href="https://tekno.tempo.co/read/1511157/para-mantan-kepala-kritik-atraksi-glow-di-kebun-raya-bogor">
						                        <h2 class="title rekomendasi">Para Mantan Kepala Kritik Atraksi Glow di Kebun Raya Bogor </h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://tekno.tempo.co/read/1511157/para-mantan-kepala-kritik-atraksi-glow-di-kebun-raya-bogor">
						                        <span class="col time">6 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 703114">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://tekno.tempo.co/read/1511057/ragam-sebab-kerusakan-kabel-bawah-laut-alam-human-error-sabotase">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2018/05/05/id_703114/703114_400.jpg" alt="Ragam Sebab Kerusakan Kabel Bawah Laut: Alam, Human Error, Sabotase">
						                      </a>
						                      <a class="col rekomendasi" href="https://tekno.tempo.co/read/1511057/ragam-sebab-kerusakan-kabel-bawah-laut-alam-human-error-sabotase">
						                        <h2 class="title rekomendasi">Ragam Sebab Kerusakan Kabel Bawah Laut: Alam, Human Error, Sabotase</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://tekno.tempo.co/read/1511057/ragam-sebab-kerusakan-kabel-bawah-laut-alam-human-error-sabotase">
						                        <span class="col time">19 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1053913">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://tekno.tempo.co/read/1510958/brin-depok-jadi-pusat-pembentukan-badai-skala-meso-warga-agar-waspada">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/09/26/id_1053913/1053913_400.jpg" alt="BRIN: Depok Jadi Pusat Pembentukan Badai Skala Meso, Warga Agar Waspada">
						                      </a>
						                      <a class="col rekomendasi" href="https://tekno.tempo.co/read/1510958/brin-depok-jadi-pusat-pembentukan-badai-skala-meso-warga-agar-waspada">
						                        <h2 class="title rekomendasi">BRIN: Depok Jadi Pusat Pembentukan Badai Skala Meso, Warga Agar Waspada</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://tekno.tempo.co/read/1510958/brin-depok-jadi-pusat-pembentukan-badai-skala-meso-warga-agar-waspada">
						                        <span class="col time">22 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/91930/penampakan-drone-wz-7-soar-dragon-tandingan-global-hawk-as">
									   <img class="foto" src="https://statik.tempo.co/data/2021/09/27/id_1054069/1054069_400.jpg" alt="Penampakan Drone WZ-7 Soar Dragon Tandingan Global Hawk AS">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/91930/penampakan-drone-wz-7-soar-dragon-tandingan-global-hawk-as">
									   <h2 class="title foto">Penampakan Drone WZ-7 Soar Dragon Tandingan Global Hawk AS</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/91930/penampakan-drone-wz-7-soar-dragon-tandingan-global-hawk-as">
									   <span class="col time">11 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/91946/jasa-ekspedisi-di-cina-adu-kecanggihan-robot-pengiriman">
									   <img class="foto" src="https://statik.tempo.co/data/2021/09/27/id_1054246/1054246_400.jpg" alt="Jasa Ekspedisi di Cina Adu Kecanggihan Robot Pengiriman">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/91946/jasa-ekspedisi-di-cina-adu-kecanggihan-robot-pengiriman">
									   <h2 class="title foto">Jasa Ekspedisi di Cina Adu Kecanggihan Robot Pengiriman</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/91946/jasa-ekspedisi-di-cina-adu-kecanggihan-robot-pengiriman">
									   <span class="col time">18 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/91931/admiral-nakhimov-kapal-perang-berbahaya-rusia-siap-beroperasi-kembali">
									   <img class="foto" src="https://statik.tempo.co/data/2021/09/27/id_1054078/1054078_400.jpg" alt="Admiral Nakhimov, Kapal Perang Berbahaya Rusia Siap Beroperasi Kembali">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/91931/admiral-nakhimov-kapal-perang-berbahaya-rusia-siap-beroperasi-kembali">
									   <h2 class="title foto">Admiral Nakhimov, Kapal Perang Berbahaya Rusia Siap Beroperasi Kembali</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/91931/admiral-nakhimov-kapal-perang-berbahaya-rusia-siap-beroperasi-kembali">
									   <span class="col time">23 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/91901/spesifikasi-drone-ch-6-terbaru-cina-bermesin-twin-jet">
									   <img class="foto" src="https://statik.tempo.co/data/2021/09/25/id_1053750/1053750_400.jpg" alt="Spesifikasi Drone CH-6 Terbaru Cina Bermesin Twin-jet ">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/91901/spesifikasi-drone-ch-6-terbaru-cina-bermesin-twin-jet">
									   <h2 class="title foto">Spesifikasi Drone CH-6 Terbaru Cina Bermesin Twin-jet </h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/91901/spesifikasi-drone-ch-6-terbaru-cina-bermesin-twin-jet">
									   <span class="col time">2 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2021-09-28">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/26289/xiaomi-civi-rilis-di-cina-dengan-layar-oled-120hz-ini-spesifikasinya">
					                        <img class="video" src="https://statik.tempo.co/data/2021/09/28/id_1054280/1054280_400.jpg" alt="Xiaomi Civi Rilis di Cina dengan Layar OLED 120Hz, Ini Spesifikasinya">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26289/xiaomi-civi-rilis-di-cina-dengan-layar-oled-120hz-ini-spesifikasinya">
					                        <h2 class="title video">Xiaomi Civi Rilis di Cina dengan Layar OLED 120Hz, Ini Spesifikasinya</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26289/xiaomi-civi-rilis-di-cina-dengan-layar-oled-120hz-ini-spesifikasinya">
					                        <span class="col time">7 jam lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-09-27">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/26285/satelit-jilin-1-gaofen-02d-sukses-masuki-orbit-misi-ke-11-roket-kuaizhou">
					                        <img class="video" src="https://statik.tempo.co/data/2021/09/27/id_1054256/1054256_400.jpg" alt="Satelit Jilin-1 Gaofen 02D Sukses Masuki Orbit, Misi Ke-11 Roket Kuaizhou">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26285/satelit-jilin-1-gaofen-02d-sukses-masuki-orbit-misi-ke-11-roket-kuaizhou">
					                        <h2 class="title video">Satelit Jilin-1 Gaofen 02D Sukses Masuki Orbit, Misi Ke-11 Roket Kuaizhou</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26285/satelit-jilin-1-gaofen-02d-sukses-masuki-orbit-misi-ke-11-roket-kuaizhou">
					                        <span class="col time">11 jam lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-09-26">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/26267/penemu-vaksin-astrazeneca-sebut-covid-19-akan-melemah-jadi-flu-biasa">
					                        <img class="video" src="https://statik.tempo.co/data/2021/09/26/id_1053788/1053788_400.jpg" alt="Penemu Vaksin AstraZeneca Sebut Covid-19 Akan Melemah Jadi Flu Biasa">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26267/penemu-vaksin-astrazeneca-sebut-covid-19-akan-melemah-jadi-flu-biasa">
					                        <h2 class="title video">Penemu Vaksin AstraZeneca Sebut Covid-19 Akan Melemah Jadi Flu Biasa</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26267/penemu-vaksin-astrazeneca-sebut-covid-19-akan-melemah-jadi-flu-biasa">
					                        <span class="col time">2 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-09-25">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/26259/angkatan-udara-china-pamerkan-pesawat-berteknologi-mutakhir-di-zhuhai-airshow">
					                        <img class="video" src="https://statik.tempo.co/data/2021/09/25/id_1053678/1053678_400.jpg" alt="Angkatan Udara China Pamerkan Pesawat Berteknologi Mutakhir di Zhuhai Airshow ">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26259/angkatan-udara-china-pamerkan-pesawat-berteknologi-mutakhir-di-zhuhai-airshow">
					                        <h2 class="title video">Angkatan Udara China Pamerkan Pesawat Berteknologi Mutakhir di Zhuhai Airshow </h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26259/angkatan-udara-china-pamerkan-pesawat-berteknologi-mutakhir-di-zhuhai-airshow">
					                        <span class="col time">3 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://tekno.tempo.co/read/1511364/misteri-pisang-tongkat-langit-di-kaki-gunung-galunggung-dikira-dari-prancis" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://tekno.tempo.co/read/1511272/tim-itb-teliti-pisang-tongkat-langit-dari-gunung-galunggung-simak-hasilnya" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://tekno.tempo.co/read/1511272/tim-itb-teliti-pisang-tongkat-langit-dari-gunung-galunggung-simak-hasilnya">
            <h2 class="title">Tim ITB Teliti Pisang Tongkat Langit dari Gunung Galunggung, Simak Hasilnya</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://tekno.tempo.co/read/1510996/penularan-covid-19-muncul-di-sekolah-yogya-kian-ketat-awasi-tk-dan-sd" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://tekno.tempo.co/read/1510996/penularan-covid-19-muncul-di-sekolah-yogya-kian-ketat-awasi-tk-dan-sd">
            <h2 class="title">Penularan Covid-19 Muncul di Sekolah, Yogya Kian Ketat Awasi TK dan SD </h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://tekno.tempo.co/read/1510958/brin-depok-jadi-pusat-pembentukan-badai-skala-meso-warga-agar-waspada" style="background: #fff; width: 40px; height: 40px;">
            3          </a>
          <a class="col" href="https://tekno.tempo.co/read/1510958/brin-depok-jadi-pusat-pembentukan-badai-skala-meso-warga-agar-waspada">
            <h2 class="title">BRIN: Depok Jadi Pusat Pembentukan Badai Skala Meso, Warga Agar Waspada</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://tekno.tempo.co/read/1510985/xiaomi-civi-rilis-di-cina-dengan-layar-oled-120hz-harga-rp-57-juta" style="background: #fff; width: 40px; height: 40px;">
            4          </a>
          <a class="col" href="https://tekno.tempo.co/read/1510985/xiaomi-civi-rilis-di-cina-dengan-layar-oled-120hz-harga-rp-57-juta">
            <h2 class="title">Xiaomi Civi Rilis di Cina dengan Layar OLED 120Hz, Harga Rp 5,7 Juta</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://tekno.tempo.co/read/1511057/ragam-sebab-kerusakan-kabel-bawah-laut-alam-human-error-sabotase" style="background: #fff; width: 40px; height: 40px;">
            5          </a>
          <a class="col" href="https://tekno.tempo.co/read/1511057/ragam-sebab-kerusakan-kabel-bawah-laut-alam-human-error-sabotase">
            <h2 class="title">Ragam Sebab Kerusakan Kabel Bawah Laut: Alam, Human Error, Sabotase</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1511225/partai-sosial-demokrat-dan-cducsu-bersaing-cari-koalisi-untuk-memimpin-jerman">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/09/28/id_1054333/1054333_400.jpg" alt="Partai Sosial Demokrat dan CDU/CSU Bersaing Cari Koalisi untuk Memimpin Jerman">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1511225/partai-sosial-demokrat-dan-cducsu-bersaing-cari-koalisi-untuk-memimpin-jerman">
            <h2 class="title">Partai Sosial Demokrat dan CDU/CSU Bersaing Cari Koalisi untuk Memimpin Jerman</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1511005/bahaya-perwira-tinggi-tni-polri-jadi-penjabat-gubernur">
                        <img loading="lazy" src="https://statik.tempo.co/data/2018/06/18/id_712907/712907_400.jpg" alt="Bahaya Perwira Tinggi TNI-Polri Jadi Penjabat Gubernur ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1511005/bahaya-perwira-tinggi-tni-polri-jadi-penjabat-gubernur">
            <h2 class="title">Bahaya Perwira Tinggi TNI-Polri Jadi Penjabat Gubernur </h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1510597/alex-noerdin-azis-syamsuddin-jadi-tersangka-bagaimana-dampaknya-ke-partai-golkar">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/09/02/id_1047468/1047468_400.jpg" alt="Alex Noerdin - Azis Syamsuddin Jadi Tersangka, Bagaimana Dampaknya ke Partai Golkar? ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1510597/alex-noerdin-azis-syamsuddin-jadi-tersangka-bagaimana-dampaknya-ke-partai-golkar">
            <h2 class="title">Alex Noerdin - Azis Syamsuddin Jadi Tersangka, Bagaimana Dampaknya ke Partai Golkar? </h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1510298/simpang-siur-data-klaster-covid-19-sekolah-tatap-muka">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/06/05/id_1025744/1025744_400.jpg" alt="Simpang Siur Data Klaster Covid-19 Sekolah Tatap Muka ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1510298/simpang-siur-data-klaster-covid-19-sekolah-tatap-muka">
            <h2 class="title">Simpang Siur Data Klaster Covid-19 Sekolah Tatap Muka </h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://tekno.tempo.co/read/1511377/penasaran-dengan-arti-18-digit-nip-pns-ini-penjelasannya" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2019/11/13/id_888941/888941_400.jpg" alt="Penasaran dengan Arti 18 Digit NIP PNS? Ini Penjelasannya" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1511377/penasaran-dengan-arti-18-digit-nip-pns-ini-penjelasannya">
												<h2 class="title terkini">Penasaran dengan Arti 18 Digit NIP PNS? Ini Penjelasannya</h2>
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1511377/penasaran-dengan-arti-18-digit-nip-pns-ini-penjelasannya">
						<span class="col terkini">15 menit lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://tekno.tempo.co/read/1511373/wagub-kalimantan-tengah-masih-daerah-endemis-rabies" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/09/28/id_1054370/1054370_400.jpg" alt=" Wagub: Kalimantan Tengah Masih Daerah Endemis Rabies" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1511373/wagub-kalimantan-tengah-masih-daerah-endemis-rabies">
												<h2 class="title terkini"> Wagub: Kalimantan Tengah Masih Daerah Endemis Rabies</h2>
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1511373/wagub-kalimantan-tengah-masih-daerah-endemis-rabies">
						<span class="col terkini">23 menit lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://tekno.tempo.co/read/1511368/hari-ini-21-tahun-usia-it-telkom-atau-telkom-university-di-bandung" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2016/03/03/id_486615/486615_400.jpg" alt="Hari ini, 21 Tahun Usia IT Telkom atau Telkom University di Bandung" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1511368/hari-ini-21-tahun-usia-it-telkom-atau-telkom-university-di-bandung">
												<h2 class="title terkini">Hari ini, 21 Tahun Usia IT Telkom atau Telkom University di Bandung</h2>
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1511368/hari-ini-21-tahun-usia-it-telkom-atau-telkom-university-di-bandung">
						<span class="col terkini">41 menit lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://tekno.tempo.co/read/1511364/misteri-pisang-tongkat-langit-di-kaki-gunung-galunggung-dikira-dari-prancis" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/09/28/id_1054381/1054381_400.jpg" alt="Misteri Pisang Tongkat Langit di Kaki Gunung Galunggung, Dikira dari Prancis" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1511364/misteri-pisang-tongkat-langit-di-kaki-gunung-galunggung-dikira-dari-prancis">
												<h2 class="title terkini">Misteri Pisang Tongkat Langit di Kaki Gunung Galunggung, Dikira dari Prancis</h2>
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1511364/misteri-pisang-tongkat-langit-di-kaki-gunung-galunggung-dikira-dari-prancis">
						<span class="col terkini">45 menit lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://tekno.tempo.co/read/1511341/ramai-jasa-titip-iphone-13-pengamat-minta-konsumen-waspada-blokir-imei" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/09/24/id_1053415/1053415_400.jpg" alt="Ramai Jasa Titip iPhone 13, Pengamat Minta Konsumen Waspada Blokir IMEI" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1511341/ramai-jasa-titip-iphone-13-pengamat-minta-konsumen-waspada-blokir-imei">
												<h2 class="title terkini">Ramai Jasa Titip iPhone 13, Pengamat Minta Konsumen Waspada Blokir IMEI</h2>
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1511341/ramai-jasa-titip-iphone-13-pengamat-minta-konsumen-waspada-blokir-imei">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://tekno.tempo.co/read/1511340/the-king-of-free-fire-berasal-dari-tamil-nadu-india-dengan-username-gt-king" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/08/05/id_1040416/1040416_400.jpg" alt="The King of Free Fire Berasal dari Tamil Nadu India dengan Username GT King " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1511340/the-king-of-free-fire-berasal-dari-tamil-nadu-india-dengan-username-gt-king">
												<h2 class="title terkini">The King of Free Fire Berasal dari Tamil Nadu India dengan Username GT King </h2>
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1511340/the-king-of-free-fire-berasal-dari-tamil-nadu-india-dengan-username-gt-king">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://tekno.tempo.co/read/1511313/wadah-pemain-pubg-mobile-jawara-community-hadir-di-indonesia" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/09/18/id_1051892/1051892_400.jpg" alt="Wadah Pemain PUBG Mobile Jawara Community Hadir di Indonesia" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1511313/wadah-pemain-pubg-mobile-jawara-community-hadir-di-indonesia">
												<h2 class="title terkini">Wadah Pemain PUBG Mobile Jawara Community Hadir di Indonesia</h2>
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1511313/wadah-pemain-pubg-mobile-jawara-community-hadir-di-indonesia">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://tekno.tempo.co/read/1511289/info-terkini-tablet-terbaru-nokia-t20-dan-galaxy-tab-a8-yang-rilis-oktober" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/09/28/id_1054397/1054397_400.jpg" alt="Info Terkini Tablet Terbaru: Nokia T20 dan Galaxy Tab A8 yang Rilis Oktober" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1511289/info-terkini-tablet-terbaru-nokia-t20-dan-galaxy-tab-a8-yang-rilis-oktober">
												<h2 class="title terkini">Info Terkini Tablet Terbaru: Nokia T20 dan Galaxy Tab A8 yang Rilis Oktober</h2>
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1511289/info-terkini-tablet-terbaru-nokia-t20-dan-galaxy-tab-a8-yang-rilis-oktober">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://tekno.tempo.co/read/1511272/tim-itb-teliti-pisang-tongkat-langit-dari-gunung-galunggung-simak-hasilnya" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/09/28/id_1054381/1054381_400.jpg" alt="Tim ITB Teliti Pisang Tongkat Langit dari Gunung Galunggung, Simak Hasilnya" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1511272/tim-itb-teliti-pisang-tongkat-langit-dari-gunung-galunggung-simak-hasilnya">
												<h2 class="title terkini">Tim ITB Teliti Pisang Tongkat Langit dari Gunung Galunggung, Simak Hasilnya</h2>
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1511272/tim-itb-teliti-pisang-tongkat-langit-dari-gunung-galunggung-simak-hasilnya">
						<span class="col terkini">4 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://tekno.tempo.co/read/1511254/datang-tahun-depan-iphone-14-bakal-hadirkan-model-entry-level" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/09/10/id_1049744/1049744_400.jpg" alt="Datang Tahun Depan, iPhone 14 Bakal Hadirkan Model Entry Level?" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1511254/datang-tahun-depan-iphone-14-bakal-hadirkan-model-entry-level">
												<h2 class="title terkini">Datang Tahun Depan, iPhone 14 Bakal Hadirkan Model Entry Level?</h2>
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1511254/datang-tahun-depan-iphone-14-bakal-hadirkan-model-entry-level">
						<span class="col terkini">4 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/2816/ini-daftar-lengkap-hari-libur-nasional-dan-catatan-tentang-cuti-bersama-2022?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>Ini Daftar Lengkap Hari Libur Nasional dan Catatan Tentang Cuti Bersama 2022</h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2021/09/27/id_1054149/1054149_720.jpg">
      </a>
      <p>
        Sebanyak 16 hari libur nasional telah ditetapkan oleh pemerintah. Sedangkan untuk cuti bersama dan pergesera libur akan disesuaikan dengan kondisi.      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!--  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://sport.tempo.co/read/1511331/pon-baru-akan-dibuka-2-oktober-papua-sudah-merajai-perolehan-medali');
	// 			window.location = 'https://sport.tempo.co/read/1511331/pon-baru-akan-dibuka-2-oktober-papua-sudah-merajai-perolehan-medali';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  tekno-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1511247",
										   "title" : "tiktok-klaim-telah-melewati-1-miliar-pengguna-bulanan"
									   },
									   {
										   "id"	:"1511157",
										   "title" : "para-mantan-kepala-kritik-atraksi-glow-di-kebun-raya-bogor"
									   },
									   {
										   "id"	:"1511057",
										   "title" : "ragam-sebab-kerusakan-kabel-bawah-laut-alam-human-error-sabotase"
									   },
									   {
										   "id"	:"1510958",
										   "title" : "brin-depok-jadi-pusat-pembentukan-badai-skala-meso-warga-agar-waspada"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>
	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>


</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


<script>
    tp = window["tp"] || [];
    // The content published date
    tp.push(["setContentCreated", "2021-09-28T10:16:27Z"]);
    // tp.push(["setTags", ["sports", "breaking-news", "premium"]]);
	
    tp.push(["init", function () {
        tp.enableGACrossDomainLinking();
    }]);


	// userRef
    

    tp.push(["addHandler", "showOffer", () => {
      // ...we add a gradient strip above our template container (it's name should correspond to a specified one in Composer)...
      document.querySelector("#piano-container").classList.add("template-shown");
      // ...and hide everything after it within the same HTML container (also, the name should be checked)
      document.querySelectorAll("#piano-container ~ *").forEach((x) => {
        x.hidden = true;
      });
    } ]);

</script>
<script>
	(function(src) {
		var a = document.createElement("script");
		a.type = "text/javascript";
		a.async = true;
		a.src = src;
		var b = document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a, b)
	})("//experience-ap.piano.io/xbuilder/experience/load?aid=V5kXVTZVpj");
</script>

      <div id="piano-inline-fixed-bottom" style="position:fixed; bottom:0; left:0; right:0; z-index:9999;"></div>
</body>
</html>
