<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
	<title>Ada Sesar Ajibarang Dekat Banyumas, Potensi Gempa Magnitudo 6,6 - Tekno Tempo.co</title>

    <!-- piano ads block -->
    <script>
        document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
        var setNptTechAdblockerCookie = function(adblocker) {
            var d = new Date();
            d.setTime(d.getTime() + 60 * 5 * 1000);
            document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
        };
        var script = document.createElement("script");
        script.setAttribute("async", true);
        script.setAttribute("src", "//www.npttech.com/advertising.js");
        script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
        document.getElementsByTagName("head")[0].appendChild(script);
    </script>

  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=913625&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=913625&width=650" />
    <meta property="og:url" content="https://tekno.tempo.co/read/1454702/ada-sesar-ajibarang-dekat-banyumas-potensi-gempa-magnitudo-66" />
  <meta property="og:title" content="Ada Sesar Ajibarang Dekat Banyumas, Potensi Gempa Magnitudo 6,6" />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Berdasarkan data gempa 2008-2021, terdapat loncatan aktivitas kegempaan di wilayah Jawa Tengah dan sekitarnya." />

  
    <!-- AdAsia New ATM -->
  <script defer type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
  <!-- End AdAsia New ATM -->
    <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://tekno.tempo.co/read/1454702/ada-sesar-ajibarang-dekat-banyumas-potensi-gempa-magnitudo-66" />
        <link rel="canonical" href="https://tekno.tempo.co/read/1454702/ada-sesar-ajibarang-dekat-banyumas-potensi-gempa-magnitudo-66" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://tekno.tempo.co/amp/1454702/ada-sesar-ajibarang-dekat-banyumas-potensi-gempa-magnitudo-66">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Berdasarkan data gempa 2008-2021, terdapat loncatan aktivitas kegempaan di wilayah Jawa Tengah dan sekitarnya."/>
    <meta name="keywords" content="Gempa, Sesar, Sesar Ajibarang, Megatrust, Kabupaten Banyumas"/>
            <meta name="author" content="Erwin Prima">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1454702">

		<link rel="image_src" href="https://statik.tempo.co?id=913625&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="Moh Khory Alfarizi">
    <!-- Item Category -->
    <meta property="article:section" content="tekno"> <!-- Main category (Required) -->
    <meta property="article:section2" content="tekno_lingkungan"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2021-04-21T06:26:44+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="Ada Sesar Ajibarang Dekat Banyumas, Potensi Gempa Magnitudo 6,6">
		<meta name="twitter:description" content="Berdasarkan data gempa 2008-2021, terdapat loncatan aktivitas kegempaan di wilayah Jawa Tengah dan sekitarnya.">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=913625&width=650">

				<meta name="adx:sections" content="tekno" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v3"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://tekno.tempo.co/read/1454702/ada-sesar-ajibarang-dekat-banyumas-potensi-gempa-magnitudo-66"
    },
    "headline": "Ada Sesar Ajibarang Dekat Banyumas, Potensi Gempa Magnitudo 6,6",
    "author": {
            "@type": "Person",
            "name": "Moh Khory Alfarizi"
    },
    "editor": {
            "@type": "Person",
            "name": "Erwin Prima"
    },
    "keywords": "Gempa, Sesar, Sesar Ajibarang, Megatrust, Kabupaten Banyumas",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=913625&width=650",
          "caption": "Ilustrasi gempa bumi"
    },
    "description": "Berdasarkan data gempa 2008-2021, terdapat loncatan aktivitas kegempaan di wilayah Jawa Tengah dan sekitarnya.",
        "articleBody": "TEMPO.CO, Jakarta - Kepala Stasiun Geofisika Banjarnegara, Jawa Tengah, Setyoajie P., membeberkan potensi gempa di wilayah Kabupaten Banyumas, Jawa Tengah, dan sekitarnya. Menurutnya, ada satu sesar aktif yang dekat wilayah Banyumas, yaitu Sesar Ajibarang.“Potensi gempa yang terjadi hingga 6,6 magnitudo,” ujarnya dalam acara webinar bertajuk 'Menguak Jejak Megatrust dan Sesar Aktif di Banyumas Raya', Selasa, 20 April 2021.Di Indonesia terdapat 295 sesar aktif. Tujuh di antaranya terletak di Jawa Tengah, yaitu Baribis, Kendheng, Ajibarang, Merapi Merbabu, Muria, Pati/ Lasem, Ungaran 1 dan Ungaran 2.Pria yang akrab disapa Aji itu menjelaskan bahwa ada zona seismic gap di wilayah Banyumas. Zona tersebut merupakan zona relatif aktif secara teknonik, namun jarang terjadi gempa signifikan dalam jangka waktu yang cukup lama.Aji menerangkan, berdasarkan data gempa 2008-2021, memang Banyumas tercatat tidak terlalu banyak gempa terjadi dibandingkan wilayah lain, Sumatera misalnya. “Ini karena karakteristik itu relatif sedikit, gempanya kecil dan dangkal,” kata Aji.Namun, pada periode tersebut terdapat loncatan aktivitas kegempaan di wilayah Jawa Tengah dan sekitarnya, khususnya dalam lima tahun terakhir, dan potensi kejadian gempa bumi cenderung meningkat.“Hal ini mendorong BMKG membuat rekomendasi ke pemda agar upaya mitigasi perlu segera ditingkatkan,” tutur Aji.Sebagai informasi, Aji menambahkan, ada beberapa gempa besar yang mengguncang Banyumas dan sekitarnya. Pada 13 Agustus 1863 terjadi gempa dengan VI skala mercalli atau MMI—satuan untuk mengukur kekuatan gempa bumi—yang merusak pabrik gula.Pada 27 Maret 1871 juga gempa berkekuatan VI MMI mengguncang Banyumas. Pada 14 Februari 1976 episenter di Purwokerto dengan kekuatan M 5,6, yang dirasakan di Ajibarang, Kedungbanteng, Tegal, Brebes, Pekalongan, Magelang, dan Semarang.Selain itu gempa yang terjadi pada 20 Januari 2014 episenter di Kebumen berkekuatan M 6,5 yang merusak 125 rumah di Banyuwangi. “Itu empat gempa paling merusak Banyumas dan sekitarnya,” kata Aji.Sedangkan sejarah terjadinya tsunaminya sekitar 600 tahun lalu di selatan Jawa dan DIY Yogyakarta. Gelombangnya, kata Aji, lebih tinggi dibanding tsunami yang terjadi di Pangandaran pada 2006. Tsunami terjadi lagi pada 4 Januari 1840, berlanjut pada 20 Oktober 1859, 11 September 1921, dan 17 Juni 2006.“Di sisi selatan Jawa merupakan zona subduksi. Hal ini merupakan bukti bahwasanya selatan Jawa Tengah rawan gempa dan tsunami,” tutur Aji.Baca:Sel Dendritik dan Vaksin Nusantara, Ahli Patologi: Bisa Disuntik Seumur Hidup",
    "datePublished": "2021-04-21T06:26:44+07:00",
        "dateModified": "2021-04-21T06:26:44+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/images/logo-tempo-co.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://tekno.tempo.co",
            "name": "Tekno"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://tekno.tempo.co",
            "name": "Tekno_lingkungan"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 

 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->

	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- Lotamme Script - MMP -->
<head>
  <link rel="preconnect" href="https://tags.crwdcntrl.net">
  <link rel="preconnect" href="https://bcp.crwdcntrl.net">
  <link rel="dns-prefetch" href="https://tags.crwdcntrl.net">            
  <link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">

  <script>
    ! function() {
      window.googletag = window.googletag || {};
      window.googletag.cmd = window.googletag.cmd || [];
      var targetingKey = 'lotame';
      var lotameClientId = '14094';
      var audLocalStorageKey = 'lotame_' + lotameClientId + '_auds';

      // Immediately get audiences from local storage and get them loaded
      try {
        var storedAuds = window.localStorage.getItem(audLocalStorageKey) || '';

        if (storedAuds) {
          googletag.cmd.push(function() {
            window.googletag.pubads().setTargeting(targetingKey, storedAuds.split(','));
          });
        }
      } catch(e) {
      } 

      // Callback when targeting audience is ready to push latest audience data
      var audienceReadyCallback = function (profile) {

        // Get audiences as an array
        var lotameAudiences = profile.getAudiences() || [];

        // Set the new target audiences for call to Google
        googletag.cmd.push(function() {
          window.googletag.pubads().setTargeting(targetingKey, lotameAudiences);
        });  
      };

      // Lotame Config
      var lotameTagInput = {
        data: {},
        config: {
          clientId: Number(lotameClientId),
          audienceLocalStorage: audLocalStorageKey,
          onProfileReady: audienceReadyCallback
        }
      };

      // Lotame initialization
      var lotameConfig = lotameTagInput.config || {};
      var namespace = window['lotame_' + lotameConfig.clientId] = {};
      namespace.config = lotameConfig;
      namespace.data = lotameTagInput.data || {};
      namespace.cmd = namespace.cmd || [];
    }();
  </script>

  <script async src="https://tags.crwdcntrl.net/lt/c/14094/lt.min.js"></script>
</head>
<!-- End -->
<!-- InsurAds -->
<script async src="https://cdn.insurads.com/bootstrap/6VXTOT4Q.js"></script>
<!-- InsurAds -->
<!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script>

googletag.cmd.push(function() {          
	googletag.defineSlot('/14056285/tempo.co/desktop_tekno_inarticle', [[1, 1], [728, 90]], 'inarticle').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineSlot('/14056285/tempo.co/desktop_tekno_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_tekno_leaderboard_2', [728, 90], 'leaderboard_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_tekno_mr1', [[300, 250], [300, 600]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_tekno_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_tekno_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_tekno_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineSlot('/14056285/tempo.co/desktop_tekno_overlay_1x1', [1, 1], 'overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableLazyLoad();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});


</script>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});

</script>



    <!-- Page hiding snippet (recommended) -->
    <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script>


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>

    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Rabu, 21 April 2021
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://ramadan.tempo.co">
                    <img itemprop="image" src="https://www.tempo.co/images/logo-teco-ramadan-desk.png" alt="Official logo TEMPO.CO">
                    </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                  <!-- <a href="https://langganan.tempo.co/dukungkami" style="height:48px; display:flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:16px; font-weight:700; border-radius:4px; z-index:3;">Dukung Independensi Tempo</a> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Ramadan" href="//ramadan.tempo.co">Ramadan</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a>
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                                  <li><a href="https://kolom.tempo.co/">kolom</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1454498/saat-nicholas-saputra-ingatkan-antrean-jadi-trending-fiersa-besari-serba-salah" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/12/24/id_900431/900431_400.jpg" alt="Saat Nicholas Saputra Ingatkan Antrean Jadi Trending, Fiersa Besari Serba Salah" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1454498/saat-nicholas-saputra-ingatkan-antrean-jadi-trending-fiersa-besari-serba-salah">
                <h2 class="title">Saat Nicholas Saputra Ingatkan Antrean Jadi Trending, Fiersa Besari Serba Salah</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1454589/lagunya-dinyanyikan-pemain-baru-persija-judika-doakan-kariernya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/11/30/id_893612/893612_400.jpg" alt="Lagunya Dinyanyikan Pemain Baru Persija, Judika Doakan Kariernya" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1454589/lagunya-dinyanyikan-pemain-baru-persija-judika-doakan-kariernya">
                <h2 class="title">Lagunya Dinyanyikan Pemain Baru Persija, Judika Doakan Kariernya</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1454566/hore-baim-anak-arief-muhammad-dan-tiara-pangestika-bakal-punya-adik" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/06/08/id_943950/943950_400.jpg" alt="Hore, Baim Anak Arief Muhammad dan Tiara Pangestika Bakal Punya Adik" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1454566/hore-baim-anak-arief-muhammad-dan-tiara-pangestika-bakal-punya-adik">
                <h2 class="title">Hore, Baim Anak Arief Muhammad dan Tiara Pangestika Bakal Punya Adik</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1454552/4-tanda-wanita-jatuh-cinta-pada-pria" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/09/27/id_969952/969952_400.jpg" alt="4 Tanda Wanita Jatuh Cinta pada Pria" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1454552/4-tanda-wanita-jatuh-cinta-pada-pria">
                <h2 class="title">4 Tanda Wanita Jatuh Cinta pada Pria</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1454419/mengenal-penyakit-polisitemia-vera-yang-diidap-ustaz-zacky-mirza" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2017/06/10/id_614654/614654_400.jpg" alt="Mengenal Penyakit Polisitemia Vera yang Diidap Ustaz Zacky Mirza" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1454419/mengenal-penyakit-polisitemia-vera-yang-diidap-ustaz-zacky-mirza">
                <h2 class="title">Mengenal Penyakit Polisitemia Vera yang Diidap Ustaz Zacky Mirza</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1454547/jangan-main-main-dengan-terong-punya-9-khasiat-kesehatan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2017/12/12/id_669276/669276_400.jpg" alt="Jangan Main-main dengan Terong, Punya 9 Khasiat Kesehatan" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1454547/jangan-main-main-dengan-terong-punya-9-khasiat-kesehatan">
                <h2 class="title">Jangan Main-main dengan Terong, Punya 9 Khasiat Kesehatan</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1454340/klaster-keluarga-bermunculan-riau-larang-warganya-mudik-lokal" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/12/21/id_899778/899778_400.jpg" alt="Klaster Keluarga Bermunculan, Riau Larang Warganya Mudik Lokal" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1454340/klaster-keluarga-bermunculan-riau-larang-warganya-mudik-lokal">
                <h2 class="title">Klaster Keluarga Bermunculan, Riau Larang Warganya Mudik Lokal</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1454327/promo-tiket-com-bulan-ramadan-diskon-pesawat-dan-hotel-hingga-50-persen-plus" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/04/20/id_1015702/1015702_400.jpg" alt="Promo Tiket.com Bulan Ramadan, Diskon Pesawat dan Hotel Hingga 50 Persen Plus" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1454327/promo-tiket-com-bulan-ramadan-diskon-pesawat-dan-hotel-hingga-50-persen-plus">
                <h2 class="title">Promo Tiket.com Bulan Ramadan, Diskon Pesawat dan Hotel Hingga 50 Persen Plus</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1454337/dulu-kumuh-kini-kawasan-tepian-sungai-di-singkawang-ini-jadi-objek-wisata" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/04/20/id_1015712/1015712_400.jpg" alt="Dulu Kumuh, Kini Kawasan Tepian Sungai di Singkawang Ini Jadi Objek Wisata" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1454337/dulu-kumuh-kini-kawasan-tepian-sungai-di-singkawang-ini-jadi-objek-wisata">
                <h2 class="title">Dulu Kumuh, Kini Kawasan Tepian Sungai di Singkawang Ini Jadi Objek Wisata</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1452364/ui-sediakan-ruangan-khusus-bagi-peserta-utbk-sbmptn-difabel" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/04/12/id_1013832/1013832_400.jpg" alt="UI Sediakan Ruangan Khusus Bagi Peserta UTBK SBMPTN Difabel" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1452364/ui-sediakan-ruangan-khusus-bagi-peserta-utbk-sbmptn-difabel">
                <h2 class="title">UI Sediakan Ruangan Khusus Bagi Peserta UTBK SBMPTN Difabel</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1453749/taman-buat-difabel-strathfoyl-park-3-tahun-mangkrak-gara-gara-salah-administrasi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2012/03/05/id_108829/108829_400.jpg" alt="Taman Buat Difabel Strathfoyl Park 3 Tahun Mangkrak Gara-gara Salah Administrasi" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1453749/taman-buat-difabel-strathfoyl-park-3-tahun-mangkrak-gara-gara-salah-administrasi">
                <h2 class="title">Taman Buat Difabel Strathfoyl Park 3 Tahun Mangkrak Gara-gara Salah Administrasi</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1453086/cek-aplikasi-penunjang-ibadah-ramadan-untuk-tunanetra-dan-low-vision" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2018/05/17/id_706101/706101_400.jpg" alt="Cek Aplikasi Penunjang Ibadah Ramadan untuk Tunanetra dan Low Vision" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1453086/cek-aplikasi-penunjang-ibadah-ramadan-untuk-tunanetra-dan-low-vision">
                <h2 class="title">Cek Aplikasi Penunjang Ibadah Ramadan untuk Tunanetra dan Low Vision</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2641/jadwal-imsakiyah-dan-puasa-ramadhan-1442-h-2021-m" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/04/12/id_1013902/1013902_400.jpg" alt="Jadwal Imsakiyah dan Puasa Ramadhan 1442 H - 2021 M" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2641/jadwal-imsakiyah-dan-puasa-ramadhan-1442-h-2021-m">
                <h2 class="title">Jadwal Imsakiyah dan Puasa Ramadhan 1442 H - 2021 M</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2637/status-terlapor-unlawful-killing-terhadap-anggota-fpi-naik-jadi-tersangka" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/04/07/id_1012774/1012774_400.jpg" alt="Status Terlapor Unlawful Killing Terhadap Anggota FPI, Naik Jadi Tersangka" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2637/status-terlapor-unlawful-killing-terhadap-anggota-fpi-naik-jadi-tersangka">
                <h2 class="title">Status Terlapor Unlawful Killing Terhadap Anggota FPI, Naik Jadi Tersangka</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2638/waspada-generalized-anxiety-disorder-gangguan-kecemasan-berlebihan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/04/07/id_1012777/1012777_400.jpg" alt="Waspada Generalized Anxiety Disorder, Gangguan Kecemasan Berlebihan" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2638/waspada-generalized-anxiety-disorder-gangguan-kecemasan-berlebihan">
                <h2 class="title">Waspada Generalized Anxiety Disorder, Gangguan Kecemasan Berlebihan</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1134/perusahaan-pengapalan-terbesar-di-dunia-dan-kerugian-akibat-penyumbatan-di-terusan-suez" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/30/id_1010820/1010820_400.jpg" alt="Perusahaan Pengapalan Terbesar di Dunia dan Kerugian Akibat Penyumbatan di Terusan Suez" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1134/perusahaan-pengapalan-terbesar-di-dunia-dan-kerugian-akibat-penyumbatan-di-terusan-suez">
                <h2 class="title">Perusahaan Pengapalan Terbesar di Dunia dan Kerugian Akibat Penyumbatan di Terusan Suez</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1133/penjualan-monitor-komputer-meningkat-kala-pandemi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/26/id_1010119/1010119_400.jpg" alt=" Penjualan Monitor Komputer Meningkat Kala Pandemi" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1133/penjualan-monitor-komputer-meningkat-kala-pandemi">
                <h2 class="title"> Penjualan Monitor Komputer Meningkat Kala Pandemi</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1132/pendapat-anak-mudatentangderetan-masalah-yang-paling-penting-diselesaikan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/25/id_1009790/1009790_400.jpg" alt="Pendapat Anak Muda  tentang  Deretan Masalah yang Paling Penting Diselesaikan" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1132/pendapat-anak-mudatentangderetan-masalah-yang-paling-penting-diselesaikan">
                <h2 class="title">Pendapat Anak Muda  tentang  Deretan Masalah yang Paling Penting Diselesaikan</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1004726/krim-anti-penuaan-filorga-hadir-di-asia-tenggara" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/26/id_1010066/1010066_400.jpg" alt="Krim Anti Penuaan Filorga Hadir Di Asia Tenggara" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1004726/krim-anti-penuaan-filorga-hadir-di-asia-tenggara">
                <h2 class="title">Krim Anti Penuaan Filorga Hadir Di Asia Tenggara</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1004730/hindari-kerugian-banjir-saat-hujan-tak-menentu" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/07/30/id_859750/859750_400.jpg" alt="Hindari Kerugian Banjir Saat Hujan Tak Menentu" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1004730/hindari-kerugian-banjir-saat-hujan-tak-menentu">
                <h2 class="title">Hindari Kerugian Banjir Saat Hujan Tak Menentu</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1004725/coocaa-luncurkan-s6g-pro" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/26/id_1010055/1010055_400.jpg" alt="Coocaa Luncurkan S6G Pro" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1004725/coocaa-luncurkan-s6g-pro">
                <h2 class="title">Coocaa Luncurkan S6G Pro</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1326/keliru-pimpinan-muhammadiyah-mantrijeron-yogyakarta-ditangkap-densus-88-sepulang-dari-turki" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/04/12/id_1013875/1013875_400.jpg" alt="Keliru, Pimpinan Muhammadiyah Mantrijeron Yogyakarta Ditangkap Densus 88 Sepulang dari Turki" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1326/keliru-pimpinan-muhammadiyah-mantrijeron-yogyakarta-ditangkap-densus-88-sepulang-dari-turki">
                <h2 class="title">Keliru, Pimpinan Muhammadiyah Mantrijeron Yogyakarta Ditangkap Densus 88 Sepulang dari Turki</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1311/keliru-klaim-ini-video-truk-kontainer-yang-tabrak-puluhan-motor-di-menganti-surabaya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/31/id_1011137/1011137_400.jpg" alt="Keliru, Klaim Ini Video Truk Kontainer yang Tabrak Puluhan Motor di Menganti Surabaya" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1311/keliru-klaim-ini-video-truk-kontainer-yang-tabrak-puluhan-motor-di-menganti-surabaya">
                <h2 class="title">Keliru, Klaim Ini Video Truk Kontainer yang Tabrak Puluhan Motor di Menganti Surabaya</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1314/keliru-klaim-polri-sebut-pelaku-bom-gereja-katedral-makassar-eks-intel-yang-dipecat" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/04/02/id_1011652/1011652_400.jpg" alt="Keliru, Klaim Polri Sebut Pelaku Bom Gereja Katedral Makassar Eks Intel yang Dipecat" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1314/keliru-klaim-polri-sebut-pelaku-bom-gereja-katedral-makassar-eks-intel-yang-dipecat">
                <h2 class="title">Keliru, Klaim Polri Sebut Pelaku Bom Gereja Katedral Makassar Eks Intel yang Dipecat</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1444798/obrolan-seru-ala-mwa-ui-digelar-25-maret-2021" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/02/19/id_820753/820753_400.jpg" alt="Obrolan Seru Ala MWA UI Digelar 25 Maret 2021" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1444798/obrolan-seru-ala-mwa-ui-digelar-25-maret-2021">
                <h2 class="title">Obrolan Seru Ala MWA UI Digelar 25 Maret 2021</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1452642/lembar-fakta-grab-business-forum-2021" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/04/14/id_1014411/1014411_400.jpg" alt="Lembar Fakta: Grab Business Forum 2021" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1452642/lembar-fakta-grab-business-forum-2021">
                <h2 class="title">Lembar Fakta: Grab Business Forum 2021</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1447648/earth-hour-di-yuan-garden-pasar-baru-hotel" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/30/id_1010969/1010969_400.jpg" alt="Earth Hour di Yuan Garden Pasar Baru Hotel " width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1447648/earth-hour-di-yuan-garden-pasar-baru-hotel">
                <h2 class="title">Earth Hour di Yuan Garden Pasar Baru Hotel </h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/rizieq-shihab" target="_BLANK">
    													#Rizieq Shihab    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/bansos-covid-19" target="_BLANK">
    													#Bansos Covid-19    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/bekerja-di-rumah" target="_BLANK">
    													#bekerja di rumah    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wisma-atlet-kemayoran" target="_BLANK">
    													#Wisma Atlet Kemayoran    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/psbb" target="_BLANK">
    													#PSBB    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "https://www.tempo.co/indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>

<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//tekno.tempo.co"><span itemprop="name">tekno</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							Ada Sesar Ajibarang Dekat Banyumas, Potensi Gempa Magnitudo 6,6						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Moh Khory Alfarizi</h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Erwin Prima</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Rabu, 21 April 2021 06:26 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://tekno.tempo.co/read/1454702/ada-sesar-ajibarang-dekat-banyumas-potensi-gempa-magnitudo-66">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
								<div class="col w-50">
									<!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

							        <!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <div class="addthis_inline_share_toolbox"></div>



									<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
								</div>
								<div class="col w-50">
									<div class="toolbar">
										<li>
											<span>Font:</span>
											<select id="font-family">
												<option value="Arial">Arial</option>
												<option value="Roboto" selected>Roboto</option>
												<option value="Times">Times</option>
												<option value="Verdana">Verdana</option>
											</select>
										</li>
										<li>
											<span>Ukuran Font:</span>
											<a href="#font-decrease" class="font-size font-decrease">-</a>
											<a href="#font-increase" class="font-size font-increase">+</a>
										</li>
										<li></li>
										<li></li>
									</div>
								</div>
							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2020/02/10/id_913625/913625_720.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=913625&width=720" data-original-src="https://statik.tempo.co/?id=913625&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2020/02/10/id_913625/913625_720.jpg" data-original-src="https://statik.tempo.co/data/2020/02/10/id_913625/913625_720.jpg" alt="Ilustrasi gempa bumi">
							</a>
							<figcaption itemprop="caption">
								<p>Ilustrasi gempa bumi</p>
							</figcaption>
						</figure>
												<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 175 - In Article - [Iklan] Body_In Article_Desktop --><!-- iklan In Article --><p>TEMPO.CO, Jakarta - Kepala Stasiun Geofisika Banjarnegara, Jawa Tengah, Setyoajie P., membeberkan potensi gempa di wilayah Kabupaten Banyumas, Jawa Tengah, dan sekitarnya. Menurutnya, ada satu sesar aktif yang dekat wilayah Banyumas, yaitu Sesar Ajibarang.</p><p>&ldquo;Potensi gempa yang terjadi hingga 6,6 magnitudo,&rdquo; ujarnya dalam acara webinar bertajuk 'Menguak Jejak Megatrust dan Sesar Aktif di Banyumas Raya', Selasa, 20 April 2021.</p><p>Di Indonesia terdapat 295 sesar aktif. Tujuh di antaranya terletak di Jawa Tengah, yaitu Baribis, Kendheng, Ajibarang, Merapi Merbabu, Muria, Pati/ Lasem, Ungaran 1 dan Ungaran 2.</p><div id="full"></div><p>Pria yang akrab disapa Aji itu menjelaskan bahwa ada zona seismic gap di wilayah Banyumas. Zona tersebut merupakan zona relatif aktif secara teknonik, namun jarang terjadi gempa signifikan dalam jangka waktu yang cukup lama.</p><div id='inarticle'>
<script>
googletag.cmd.push(function() { googletag.display('inarticle'); });
</script>
</div>
<p>Aji menerangkan, berdasarkan data gempa 2008-2021, memang Banyumas tercatat tidak terlalu banyak gempa terjadi dibandingkan wilayah lain, Sumatera misalnya. &ldquo;Ini karena karakteristik itu relatif sedikit, gempanya kecil dan dangkal,&rdquo; kata Aji.</p><p>Namun, pada periode tersebut terdapat loncatan aktivitas kegempaan di wilayah Jawa Tengah dan sekitarnya, khususnya dalam lima tahun terakhir, dan potensi kejadian gempa bumi cenderung meningkat.</p><p>&ldquo;Hal ini mendorong BMKG membuat rekomendasi ke pemda agar upaya mitigasi perlu segera ditingkatkan,&rdquo; tutur Aji.</p><p>Sebagai informasi, Aji menambahkan, ada beberapa gempa besar yang mengguncang Banyumas dan sekitarnya. Pada 13 Agustus 1863 terjadi gempa dengan VI skala mercalli atau MMI&mdash;satuan untuk mengukur kekuatan gempa bumi&mdash;yang merusak pabrik gula.</p><p>Pada 27 Maret 1871 juga gempa berkekuatan VI MMI mengguncang Banyumas. Pada 14 Februari 1976 episenter di Purwokerto dengan kekuatan M 5,6, yang dirasakan di Ajibarang, Kedungbanteng, Tegal, Brebes, Pekalongan, Magelang, dan Semarang.</p><p>Selain itu gempa yang terjadi pada 20 Januari 2014 episenter di Kebumen berkekuatan M 6,5 yang merusak 125 rumah di Banyuwangi. &ldquo;Itu empat gempa paling merusak Banyumas dan sekitarnya,&rdquo; kata Aji.</p><p>Sedangkan sejarah terjadinya tsunaminya sekitar 600 tahun lalu di selatan Jawa dan DIY Yogyakarta. Gelombangnya, kata Aji, lebih tinggi dibanding tsunami yang terjadi di Pangandaran pada 2006. Tsunami terjadi lagi pada 4 Januari 1840, berlanjut pada 20 Oktober 1859, 11 September 1921, dan 17 Juni 2006.</p><p>&ldquo;Di sisi selatan Jawa merupakan zona subduksi. Hal ini merupakan bukti bahwasanya selatan Jawa Tengah rawan gempa dan tsunami,&rdquo; tutur Aji.</p><p>Baca:<br /><a href="https://tekno.tempo.co/read/1454341/sel-dendritik-dan-vaksin-nusantara-ahli-patologi-bisa-disuntik-seumur-hidup" target="_blank" rel="noopener">Sel Dendritik dan Vaksin Nusantara, Ahli Patologi: Bisa Disuntik Seumur Hidup</a></p>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>

						</div>

						<hr class="w-50">
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/gempa" itemprop="keywords" class="gempa">Gempa</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/sesar" itemprop="keywords" class="sesar">Sesar</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/sesar-ajibarang" itemprop="keywords" class="sesar-ajibarang">Sesar Ajibarang</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/megatrust" itemprop="keywords" class="megatrust">Megatrust</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/kabupaten-banyumas" itemprop="keywords" class="kabupaten-banyumas">Kabupaten Banyumas</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->


						
											<!-- Composite Start -->
											<div id="M534386ScriptRootC1082888">
											</div>
											<script src="https://jsc.mgid.com/t/e/tempo.co.1082888.js" async></script>
											<!-- Composite End -->

											<p>&nbsp;</p>

											<!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
											 <div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
											 <script>
											 (function(d,a,b,l,e,_) {
											 if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
											 e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
											 _=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
											 })(window,document,'dable','script');
											 dable('setService', 'tempo.co');
											 dable('sendLogOnce');
											 dable('renderWidget', 'dablewidget_KoEYJ8oB');
											 </script>
											 </div>
											 <!-- End article_bottom / For inquiries, visit http://dable.io -->


													<p>&nbsp;</p>


						

						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>
						
													<!-- <?php// print_r($dataVideo); ?> -->
							

						
							<!-- <iframe width="720" height="480" src="" frameborder="0" allowfullscreen></iframe>
							<p>&nbsp;</p> -->
						<?php// } ?>



						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://tekno.tempo.co/read/1454393/gempa-magnitudo-64-timbulkan-kepanikan-di-gunungsitoli">
						            <img class="terkait" src="https://statik.tempo.co/data/2020/02/10/id_913625/913625_400.jpg" alt="Gempa Magnitudo 6,4 Timbulkan Kepanikan di Gunungsitoli">
						          </a>
						          <a class="col terkait" href="https://tekno.tempo.co/read/1454393/gempa-magnitudo-64-timbulkan-kepanikan-di-gunungsitoli">
						            <h2 class="title terkait">Gempa Magnitudo 6,4 Timbulkan Kepanikan di Gunungsitoli</h2>
						          </a>
						          <a class="col terkait" href="https://tekno.tempo.co/read/1454393/gempa-magnitudo-64-timbulkan-kepanikan-di-gunungsitoli">
						            <span class="col time">20 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://dunia.tempo.co/read/1454098/taiwan-diguncang-gempa-bumi-tidak-ada-korban-jiwa">
						            <img class="terkait" src="https://statik.tempo.co/data/2018/03/05/id_688758/688758_400.jpg" alt="Taiwan Diguncang Gempa Bumi, Tidak Ada Korban Jiwa">
						          </a>
						          <a class="col terkait" href="https://dunia.tempo.co/read/1454098/taiwan-diguncang-gempa-bumi-tidak-ada-korban-jiwa">
						            <h2 class="title terkait">Taiwan Diguncang Gempa Bumi, Tidak Ada Korban Jiwa</h2>
						          </a>
						          <a class="col terkait" href="https://dunia.tempo.co/read/1454098/taiwan-diguncang-gempa-bumi-tidak-ada-korban-jiwa">
						            <span class="col time">1 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://tekno.tempo.co/read/1453519/gempa-mengguncang-banda-aceh-sabtu-pagi-ini-data-bmkg">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/04/17/id_1015108/1015108_400.jpg" alt="Gempa Mengguncang Banda Aceh Sabtu Pagi, Ini Data BMKG ">
						          </a>
						          <a class="col terkait" href="https://tekno.tempo.co/read/1453519/gempa-mengguncang-banda-aceh-sabtu-pagi-ini-data-bmkg">
						            <h2 class="title terkait">Gempa Mengguncang Banda Aceh Sabtu Pagi, Ini Data BMKG </h2>
						          </a>
						          <a class="col terkait" href="https://tekno.tempo.co/read/1453519/gempa-mengguncang-banda-aceh-sabtu-pagi-ini-data-bmkg">
						            <span class="col time">3 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://tekno.tempo.co/read/1453291/bmkg-awasi-dua-gempa-terkini-di-ntb-sumber-zona-megathrust">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/04/16/id_1014911/1014911_400.jpg" alt="BMKG Awasi Dua Gempa Terkini di NTB, Sumber Zona Megathrust">
						          </a>
						          <a class="col terkait" href="https://tekno.tempo.co/read/1453291/bmkg-awasi-dua-gempa-terkini-di-ntb-sumber-zona-megathrust">
						            <h2 class="title terkait">BMKG Awasi Dua Gempa Terkini di NTB, Sumber Zona Megathrust</h2>
						          </a>
						          <a class="col terkait" href="https://tekno.tempo.co/read/1453291/bmkg-awasi-dua-gempa-terkini-di-ntb-sumber-zona-megathrust">
						            <span class="col time">4 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 913625">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://tekno.tempo.co/read/1454702/ada-sesar-ajibarang-dekat-banyumas-potensi-gempa-magnitudo-66">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2020/02/10/id_913625/913625_400.jpg" alt="Ada Sesar Ajibarang Dekat Banyumas, Potensi Gempa Magnitudo 6,6">
						                      </a>
						                      <a class="col rekomendasi" href="https://tekno.tempo.co/read/1454702/ada-sesar-ajibarang-dekat-banyumas-potensi-gempa-magnitudo-66">
						                        <h2 class="title rekomendasi">Ada Sesar Ajibarang Dekat Banyumas, Potensi Gempa Magnitudo 6,6</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://tekno.tempo.co/read/1454702/ada-sesar-ajibarang-dekat-banyumas-potensi-gempa-magnitudo-66">
						                        <span class="col time">38 menit lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1015885">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://tekno.tempo.co/read/1454590/berita-terkini-siklon-tropis-surigae-dampak-cuaca-ekstrem-tersisa-di-laut">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/04/20/id_1015885/1015885_400.jpg" alt="Berita Terkini Siklon Tropis Surigae: Dampak Cuaca Ekstrem Tersisa di Laut">
						                      </a>
						                      <a class="col rekomendasi" href="https://tekno.tempo.co/read/1454590/berita-terkini-siklon-tropis-surigae-dampak-cuaca-ekstrem-tersisa-di-laut">
						                        <h2 class="title rekomendasi">Berita Terkini Siklon Tropis Surigae: Dampak Cuaca Ekstrem Tersisa di Laut</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://tekno.tempo.co/read/1454590/berita-terkini-siklon-tropis-surigae-dampak-cuaca-ekstrem-tersisa-di-laut">
						                        <span class="col time">12 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 794939">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://tekno.tempo.co/read/1454449/whatsapp-atasi-dua-bug-klaim-tetap-aman">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2018/11/06/id_794939/794939_400.jpg" alt="WhatsApp Atasi Dua Bug, Klaim Tetap Aman">
						                      </a>
						                      <a class="col rekomendasi" href="https://tekno.tempo.co/read/1454449/whatsapp-atasi-dua-bug-klaim-tetap-aman">
						                        <h2 class="title rekomendasi">WhatsApp Atasi Dua Bug, Klaim Tetap Aman</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://tekno.tempo.co/read/1454449/whatsapp-atasi-dua-bug-klaim-tetap-aman">
						                        <span class="col time">16 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 913625">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://tekno.tempo.co/read/1454393/gempa-magnitudo-64-timbulkan-kepanikan-di-gunungsitoli">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2020/02/10/id_913625/913625_400.jpg" alt="Gempa Magnitudo 6,4 Timbulkan Kepanikan di Gunungsitoli">
						                      </a>
						                      <a class="col rekomendasi" href="https://tekno.tempo.co/read/1454393/gempa-magnitudo-64-timbulkan-kepanikan-di-gunungsitoli">
						                        <h2 class="title rekomendasi">Gempa Magnitudo 6,4 Timbulkan Kepanikan di Gunungsitoli</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://tekno.tempo.co/read/1454393/gempa-magnitudo-64-timbulkan-kepanikan-di-gunungsitoli">
						                        <span class="col time">16 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/88148/helikopter-mars-ingenuity-berhasil-terbang-di-planet-merah">
									   <img class="foto" src="https://statik.tempo.co/data/2021/04/20/id_1015718/1015718_400.jpg" alt="Helikopter Mars Ingenuity Berhasil Terbang di Planet Merah">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/88148/helikopter-mars-ingenuity-berhasil-terbang-di-planet-merah">
									   <h2 class="title foto">Helikopter Mars Ingenuity Berhasil Terbang di Planet Merah</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/88148/helikopter-mars-ingenuity-berhasil-terbang-di-planet-merah">
									   <span class="col time">23 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/88126/pilot-sukhoi-su-57-kini-dapat-kendalikan-drone-okhotnik">
									   <img class="foto" src="https://statik.tempo.co/data/2021/04/19/id_1015486/1015486_400.jpg" alt="Pilot Sukhoi Su-57 Kini Dapat Kendalikan Drone Okhotnik">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/88126/pilot-sukhoi-su-57-kini-dapat-kendalikan-drone-okhotnik">
									   <h2 class="title foto">Pilot Sukhoi Su-57 Kini Dapat Kendalikan Drone Okhotnik</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/88126/pilot-sukhoi-su-57-kini-dapat-kendalikan-drone-okhotnik">
									   <span class="col time">1 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/88105/melihat-proyek-pengelolaan-sampah-energi-listrik-di-semarang">
									   <img class="foto" src="https://statik.tempo.co/data/2021/04/18/id_1015279/1015279_400.jpg" alt="Melihat Proyek Pengelolaan Sampah Energi Listrik di Semarang">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/88105/melihat-proyek-pengelolaan-sampah-energi-listrik-di-semarang">
									   <h2 class="title foto">Melihat Proyek Pengelolaan Sampah Energi Listrik di Semarang</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/88105/melihat-proyek-pengelolaan-sampah-energi-listrik-di-semarang">
									   <span class="col time">2 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/87995/duka-seorang-penggemar-usai-lg-umumkan-tak-lagi-bisnis-smartphone">
									   <img class="foto" src="https://statik.tempo.co/data/2021/04/13/id_1014180/1014180_400.jpg" alt="Duka Seorang Penggemar Usai LG Umumkan Tak Lagi Bisnis Smartphone">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/87995/duka-seorang-penggemar-usai-lg-umumkan-tak-lagi-bisnis-smartphone">
									   <h2 class="title foto">Duka Seorang Penggemar Usai LG Umumkan Tak Lagi Bisnis Smartphone</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/87995/duka-seorang-penggemar-usai-lg-umumkan-tak-lagi-bisnis-smartphone">
									   <span class="col time">7 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2021-04-20">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/24262/fitur-timelapse-google-earth-perlihatkan-bukti-perubahan-iklim">
					                        <img class="video" src="https://statik.tempo.co/data/2021/04/20/id_1015868/1015868_400.jpg" alt="Fitur Timelapse Google Earth Perlihatkan Bukti Perubahan Iklim">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24262/fitur-timelapse-google-earth-perlihatkan-bukti-perubahan-iklim">
					                        <h2 class="title video">Fitur Timelapse Google Earth Perlihatkan Bukti Perubahan Iklim</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24262/fitur-timelapse-google-earth-perlihatkan-bukti-perubahan-iklim">
					                        <span class="col time">13 jam lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-04-20">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/24252/begini-panduan-memperpanjang-sim-via-aplikasi-daring">
					                        <img class="video" src="https://statik.tempo.co/data/2021/04/20/id_1015689/1015689_400.jpg" alt="Begini Panduan Memperpanjang SIM via Aplikasi Daring">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24252/begini-panduan-memperpanjang-sim-via-aplikasi-daring">
					                        <h2 class="title video">Begini Panduan Memperpanjang SIM via Aplikasi Daring</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24252/begini-panduan-memperpanjang-sim-via-aplikasi-daring">
					                        <span class="col time">20 jam lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-04-20">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/24250/lonjakan-kasus-covid-19-di-india-ini-penjelasan-menkes-budi-gunadi">
					                        <img class="video" src="https://statik.tempo.co/data/2021/04/20/id_1015687/1015687_400.jpg" alt="Lonjakan Kasus Covid-19 di India, Ini Penjelasan Menkes Budi Gunadi">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24250/lonjakan-kasus-covid-19-di-india-ini-penjelasan-menkes-budi-gunadi">
					                        <h2 class="title video">Lonjakan Kasus Covid-19 di India, Ini Penjelasan Menkes Budi Gunadi</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24250/lonjakan-kasus-covid-19-di-india-ini-penjelasan-menkes-budi-gunadi">
					                        <span class="col time">1 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-04-15">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/24201/satgas-covid-19-minta-tim-vaksin-nusantara-berkoordinasi-dengan-bpom">
					                        <img class="video" src="https://statik.tempo.co/data/2021/04/15/id_1014657/1014657_400.jpg" alt="Satgas Covid-19 Minta Tim Vaksin Nusantara Berkoordinasi dengan BPOM">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24201/satgas-covid-19-minta-tim-vaksin-nusantara-berkoordinasi-dengan-bpom">
					                        <h2 class="title video">Satgas Covid-19 Minta Tim Vaksin Nusantara Berkoordinasi dengan BPOM</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/24201/satgas-covid-19-minta-tim-vaksin-nusantara-berkoordinasi-dengan-bpom">
					                        <span class="col time">4 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://tekno.tempo.co/read/1454702/ada-sesar-ajibarang-dekat-banyumas-potensi-gempa-magnitudo-66" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://tekno.tempo.co/read/1454341/sel-dendritik-dan-vaksin-nusantara-ahli-patologi-bisa-disuntik-seumur-hidup" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://tekno.tempo.co/read/1454341/sel-dendritik-dan-vaksin-nusantara-ahli-patologi-bisa-disuntik-seumur-hidup">
            <h2 class="title">Sel Dendritik dan Vaksin Nusantara, Ahli Patologi: Bisa Disuntik Seumur Hidup</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://tekno.tempo.co/read/1454346/samsung-xiaomi-oppo-zte-bakal-rilis-ponsel-kamera-bawah-layar-tahun-ini" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://tekno.tempo.co/read/1454346/samsung-xiaomi-oppo-zte-bakal-rilis-ponsel-kamera-bawah-layar-tahun-ini">
            <h2 class="title">Samsung, Xiaomi, Oppo, ZTE Bakal Rilis Ponsel Kamera Bawah Layar Tahun Ini</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://tekno.tempo.co/read/1454380/cerita-dosen-ugm-kembangkan-aplikasi-pemenang-penghargaan-di-jerman" style="background: #fff; width: 40px; height: 40px;">
            3          </a>
          <a class="col" href="https://tekno.tempo.co/read/1454380/cerita-dosen-ugm-kembangkan-aplikasi-pemenang-penghargaan-di-jerman">
            <h2 class="title">Cerita Dosen UGM Kembangkan Aplikasi Pemenang Penghargaan di Jerman</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://tekno.tempo.co/read/1454352/playstation-5-konsol-game-terlaris-di-as-penjualan-2021-rp-203-triliun" style="background: #fff; width: 40px; height: 40px;">
            4          </a>
          <a class="col" href="https://tekno.tempo.co/read/1454352/playstation-5-konsol-game-terlaris-di-as-penjualan-2021-rp-203-triliun">
            <h2 class="title">PlayStation 5 Konsol Game Terlaris di AS, Penjualan 2021 Rp 20,3 Triliun</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://tekno.tempo.co/read/1454493/kesejahteraan-hewan-selandia-baru-larang-ekspor-ternak-lewat-laut" style="background: #fff; width: 40px; height: 40px;">
            5          </a>
          <a class="col" href="https://tekno.tempo.co/read/1454493/kesejahteraan-hewan-selandia-baru-larang-ekspor-ternak-lewat-laut">
            <h2 class="title">Kesejahteraan Hewan, Selandia Baru Larang Ekspor Ternak Lewat Laut</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1454555/kedatangan-min-aung-hlaing-momentum-ktt-asean-merespon-krisis-myanmar">
                        <img loading="lazy" src="https://statik.tempo.co/data/2020/05/22/id_940183/940183_400.jpg" alt="Kedatangan Min Aung Hlaing Momentum KTT ASEAN Merespon Krisis Myanmar">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1454555/kedatangan-min-aung-hlaing-momentum-ktt-asean-merespon-krisis-myanmar">
            <h2 class="title">Kedatangan Min Aung Hlaing Momentum KTT ASEAN Merespon Krisis Myanmar</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1454267/barisan-sakit-hati-menggugat-gerakan-muktamar-luar-biasa-pkb-menguat">
                        <img loading="lazy" src="https://statik.tempo.co/data/2020/05/22/id_940183/940183_400.jpg" alt="Barisan Sakit Hati Menggugat, Gerakan Muktamar Luar Biasa PKB Menguat">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1454267/barisan-sakit-hati-menggugat-gerakan-muktamar-luar-biasa-pkb-menguat">
            <h2 class="title">Barisan Sakit Hati Menggugat, Gerakan Muktamar Luar Biasa PKB Menguat</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1453893/nasionalisme-kebablasan-vaksin-nusantara-besutan-terawan">
                        <img loading="lazy" src="https://statik.tempo.co/data/2020/05/22/id_940183/940183_400.jpg" alt="Nasionalisme Kebablasan Vaksin Nusantara Besutan Terawan">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1453893/nasionalisme-kebablasan-vaksin-nusantara-besutan-terawan">
            <h2 class="title">Nasionalisme Kebablasan Vaksin Nusantara Besutan Terawan</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1453526/pr-anies-baswedan-realisasikan-rpjmd-yang-mandek">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/03/31/id_1011089/1011089_400.jpg" alt="PR Anies Baswedan Realisasikan RPJMD yang Mandek ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1453526/pr-anies-baswedan-realisasikan-rpjmd-yang-mandek">
            <h2 class="title">PR Anies Baswedan Realisasikan RPJMD yang Mandek </h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://tekno.tempo.co/read/1454702/ada-sesar-ajibarang-dekat-banyumas-potensi-gempa-magnitudo-66" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/02/10/id_913625/913625_400.jpg" alt="Ada Sesar Ajibarang Dekat Banyumas, Potensi Gempa Magnitudo 6,6" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1454702/ada-sesar-ajibarang-dekat-banyumas-potensi-gempa-magnitudo-66">
												<h2 class="title terkini">Ada Sesar Ajibarang Dekat Banyumas, Potensi Gempa Magnitudo 6,6</h2>
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1454702/ada-sesar-ajibarang-dekat-banyumas-potensi-gempa-magnitudo-66">
						<span class="col terkini">55 menit lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://tekno.tempo.co/read/1454699/poco-f3-5g-dirilis-flagship-killer-tiga-kamera-seharga-rp-4999-juta" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/04/21/id_1015988/1015988_400.jpg" alt="POCO F3 5G Dirilis, Flagship Killer Tiga Kamera Seharga Rp 4,999 Juta" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1454699/poco-f3-5g-dirilis-flagship-killer-tiga-kamera-seharga-rp-4999-juta">
												<h2 class="title terkini">POCO F3 5G Dirilis, Flagship Killer Tiga Kamera Seharga Rp 4,999 Juta</h2>
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1454699/poco-f3-5g-dirilis-flagship-killer-tiga-kamera-seharga-rp-4999-juta">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://tekno.tempo.co/read/1454693/poco-x3-pro-rilis-global-di-indonesia-pakai-chip-snapdragon-860" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/04/21/id_1015988/1015988_400.jpg" alt="POCO X3 Pro Rilis Global di Indonesia, Pakai Chip Snapdragon 860" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1454693/poco-x3-pro-rilis-global-di-indonesia-pakai-chip-snapdragon-860">
												<h2 class="title terkini">POCO X3 Pro Rilis Global di Indonesia, Pakai Chip Snapdragon 860</h2>
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1454693/poco-x3-pro-rilis-global-di-indonesia-pakai-chip-snapdragon-860">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://tekno.tempo.co/read/1454660/top-3-tekno-berita-kemarin-potensi-suntikan-berulang-vaksin-nusantara-vivo-v21" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/10/23/id_975658/975658_400.jpg" alt="Top 3 Tekno Berita Kemarin: Potensi Suntikan Berulang Vaksin Nusantara, Vivo V21" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1454660/top-3-tekno-berita-kemarin-potensi-suntikan-berulang-vaksin-nusantara-vivo-v21">
												<h2 class="title terkini">Top 3 Tekno Berita Kemarin: Potensi Suntikan Berulang Vaksin Nusantara, Vivo V21</h2>
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1454660/top-3-tekno-berita-kemarin-potensi-suntikan-berulang-vaksin-nusantara-vivo-v21">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://tekno.tempo.co/read/1454654/klaim-batu-meteor-dari-kebun-pepaya-di-koto-ada-campuran-logam-emas" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/04/20/id_1015945/1015945_400.jpg" alt="Klaim Batu Meteor dari Kebun Pepaya di Koto, Ada Campuran Logam Emas" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1454654/klaim-batu-meteor-dari-kebun-pepaya-di-koto-ada-campuran-logam-emas">
												<h2 class="title terkini">Klaim Batu Meteor dari Kebun Pepaya di Koto, Ada Campuran Logam Emas</h2>
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1454654/klaim-batu-meteor-dari-kebun-pepaya-di-koto-ada-campuran-logam-emas">
						<span class="col terkini">8 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://tekno.tempo.co/read/1454644/6-jam-evakuasi-tapir-tercebur-kolam-kuat-2-kali-ditembak-obat-bius" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/04/20/id_1015932/1015932_400.jpg" alt="6 Jam Evakuasi Tapir Tercebur Kolam, Kuat 2 Kali Ditembak Obat Bius" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1454644/6-jam-evakuasi-tapir-tercebur-kolam-kuat-2-kali-ditembak-obat-bius">
												<h2 class="title terkini">6 Jam Evakuasi Tapir Tercebur Kolam, Kuat 2 Kali Ditembak Obat Bius</h2>
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1454644/6-jam-evakuasi-tapir-tercebur-kolam-kuat-2-kali-ditembak-obat-bius">
						<span class="col terkini">9 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://tekno.tempo.co/read/1454599/facebook-ikut-tren-audio-siapkan-soundbites-dan-live-room" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/04/20/id_1015902/1015902_400.jpg" alt="Facebook Ikut Tren Audio, Siapkan SoundBites dan Live Room" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1454599/facebook-ikut-tren-audio-siapkan-soundbites-dan-live-room">
												<h2 class="title terkini">Facebook Ikut Tren Audio, Siapkan SoundBites dan Live Room</h2>
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1454599/facebook-ikut-tren-audio-siapkan-soundbites-dan-live-room">
						<span class="col terkini">11 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://tekno.tempo.co/read/1454590/berita-terkini-siklon-tropis-surigae-dampak-cuaca-ekstrem-tersisa-di-laut" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/04/20/id_1015885/1015885_400.jpg" alt="Berita Terkini Siklon Tropis Surigae: Dampak Cuaca Ekstrem Tersisa di Laut" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1454590/berita-terkini-siklon-tropis-surigae-dampak-cuaca-ekstrem-tersisa-di-laut">
												<h2 class="title terkini">Berita Terkini Siklon Tropis Surigae: Dampak Cuaca Ekstrem Tersisa di Laut</h2>
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1454590/berita-terkini-siklon-tropis-surigae-dampak-cuaca-ekstrem-tersisa-di-laut">
						<span class="col terkini">12 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://tekno.tempo.co/read/1454448/silicon-valley-tak-unggul-segalanya-di-amerika-simak-survei-tech-hub-ini" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/04/20/id_1015796/1015796_400.jpg" alt="Silicon Valley Tak Unggul Segalanya di Amerika, Simak Survei Tech Hub Ini" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1454448/silicon-valley-tak-unggul-segalanya-di-amerika-simak-survei-tech-hub-ini">
												<h2 class="title terkini">Silicon Valley Tak Unggul Segalanya di Amerika, Simak Survei Tech Hub Ini</h2>
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1454448/silicon-valley-tak-unggul-segalanya-di-amerika-simak-survei-tech-hub-ini">
						<span class="col terkini">13 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://tekno.tempo.co/read/1454493/kesejahteraan-hewan-selandia-baru-larang-ekspor-ternak-lewat-laut" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/04/16/id_1014763/1014763_400.jpg" alt="Kesejahteraan Hewan, Selandia Baru Larang Ekspor Ternak Lewat Laut" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1454493/kesejahteraan-hewan-selandia-baru-larang-ekspor-ternak-lewat-laut">
												<h2 class="title terkini">Kesejahteraan Hewan, Selandia Baru Larang Ekspor Ternak Lewat Laut</h2>
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1454493/kesejahteraan-hewan-selandia-baru-larang-ekspor-ternak-lewat-laut">
						<span class="col terkini">14 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/2651/kontroversi-dan-tantangan-jozeph-paul-zhang-pria-yang-mengaku-nabi-ke-26?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>Kontroversi dan Tantangan Jozeph Paul Zhang, Pria yang Mengaku Nabi Ke-26</h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2021/04/18/id_1015295/1015295_720.jpg">
      </a>
      <p>
        Seorang pria mengaku sebagai nabi ke-26 melalui media sosial. Selain mengaku sebagai nabi, dia juga melontarkan tantangan. Dialah Jozeph Paul Zhang.      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!--  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://tekno.tempo.co/read/1454393/gempa-magnitudo-64-timbulkan-kepanikan-di-gunungsitoli');
	// 			window.location = 'https://tekno.tempo.co/read/1454393/gempa-magnitudo-64-timbulkan-kepanikan-di-gunungsitoli';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  tekno-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1454702",
										   "title" : "ada-sesar-ajibarang-dekat-banyumas-potensi-gempa-magnitudo-66"
									   },
									   {
										   "id"	:"1454590",
										   "title" : "berita-terkini-siklon-tropis-surigae-dampak-cuaca-ekstrem-tersisa-di-laut"
									   },
									   {
										   "id"	:"1454449",
										   "title" : "whatsapp-atasi-dua-bug-klaim-tetap-aman"
									   },
									   {
										   "id"	:"1454393",
										   "title" : "gempa-magnitudo-64-timbulkan-kepanikan-di-gunungsitoli"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>
	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


<script>
    tp = window["tp"] || [];
    // The content published date
    tp.push(["setContentCreated", "2021-04-21T00:22:35Z"]);
    // tp.push(["setTags", ["sports", "breaking-news", "premium"]]);
		
    tp.push(["init", function () {
        tp.enableGACrossDomainLinking();
    }]);


	// userRef
    

    tp.push(["addHandler", "showOffer", () => {
      // ...we add a gradient strip above our template container (it's name should correspond to a specified one in Composer)...
      document.querySelector("#piano-container").classList.add("template-shown");
      // ...and hide everything after it within the same HTML container (also, the name should be checked)
      document.querySelectorAll("#piano-container ~ *").forEach((x) => {
        x.hidden = true;
      });
    } ]);

</script>
<script>
	(function(src) {
		var a = document.createElement("script");
		a.type = "text/javascript";
		a.async = true;
		a.src = src;
		var b = document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a, b)
	})("//experience-ap.piano.io/xbuilder/experience/load?aid=V5kXVTZVpj");
</script>

      <div id="piano-inline-fixed-bottom" style="position:fixed; bottom:0; left:0; right:0; z-index:9999;"></div>
</body>
</html>
