<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
    <script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
	<title>5 Jenis Siklon Tropis, Kategori Apa yang Membedakan? - Tekno Tempo.co</title>

  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=1014162&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=1014162&width=650" />
    <meta property="og:url" content="https://tekno.tempo.co/read/1567788/5-jenis-siklon-tropis-kategori-apa-yang-membedakan" />
  <meta property="og:title" content="5 Jenis Siklon Tropis, Kategori Apa yang Membedakan?" />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Siklon tropis merupakan fenomena alam yang menyebabkan gelombang badai, banjir, angin kencang, tornado, dan petir" />

  
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://tekno.tempo.co/read/1567788/5-jenis-siklon-tropis-kategori-apa-yang-membedakan" />
        <link rel="canonical" href="https://tekno.tempo.co/read/1567788/5-jenis-siklon-tropis-kategori-apa-yang-membedakan" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://tekno.tempo.co/amp/1567788/5-jenis-siklon-tropis-kategori-apa-yang-membedakan">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Siklon tropis merupakan fenomena alam yang menyebabkan gelombang badai, banjir, angin kencang, tornado, dan petir"/>
    <meta name="keywords" content="Siklon Tropis, Pusaran Angin, Angin, Angin Kencang, Badai"/>
            <meta name="author" content="Bram Setiawan">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1567788">

		<link rel="image_src" href="https://statik.tempo.co?id=1014162&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="Tempo.co">
    <!-- Item Category -->
    <meta property="article:section" content="tekno"> <!-- Main category (Required) -->
    <meta property="article:section2" content="sains"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2022-03-06T20:24:00+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="5 Jenis Siklon Tropis, Kategori Apa yang Membedakan?">
		<meta name="twitter:description" content="Siklon tropis merupakan fenomena alam yang menyebabkan gelombang badai, banjir, angin kencang, tornado, dan petir">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=1014162&width=650">

				<meta name="adx:sections" content="tekno" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css?20210604">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v4"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>

     <script defer src="https://cdn.unblockia.com/h.js"></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://tekno.tempo.co/read/1567788/5-jenis-siklon-tropis-kategori-apa-yang-membedakan"
    },
    "headline": "5 Jenis Siklon Tropis, Kategori Apa yang Membedakan?",
    "author": {
            "@type": "Person",
            "name": "Tempo.co"
    },
    "editor": {
            "@type": "Person",
            "name": "Bram Setiawan"
    },
    "keywords": "Siklon Tropis, Pusaran Angin, Angin, Angin Kencang, Badai",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=1014162&width=650",
          "caption": "Ilustrasi Siklon Tropis. bmkg.go.id"
    },
    "description": "Siklon tropis merupakan fenomena alam yang menyebabkan gelombang badai, banjir, angin kencang, tornado, dan petir",
        "articleBody": "TEMPO.CO, Jakarta - Siklon tropis merupakan fenomena alam yang menyebabkan gelombang badai, banjir, angin kencang, tornado, dan petir, seperti dikutip dari World Meteorological Organization. Siklon tropis diameternya mencapai ratusan kilometer. Siklon tropis terjadi di permukaan laut dekat garis khatulistiwa.Siklon tropis terbentuk, karena dua aliran angin bertemu berlawanan arah di zona tekanan rendah perairan hangat. Air yang menguap terangkat secara vertikal oleh pusaran angin, kemudian menjadi badai berukuran besar. Siklon tropis berlainan jenisnya berdasarkan tahapan pembentukannya.Mengutip Met Office, siklon tropis dibedakan dalam lima kategori, menurut skala Saffir-Simpson, Kategori 1, kecepatan angin berkelanjutan 119 kilometer hingga 152 kilometer per jam. Kategori 2, kecepatan angin berkelanjutan 154 kilometer hingga 177 kilometer per jam.Adapun kategori 3, kecepatan angin berkelanjutan 178 kilometer hingga 207 kilometer per jam. Kategori 4, kecepatan angin berkelanjutan 209 kilometer hingga 251 kilometer per jam. Kategori 5, kecepatan angin berkelanjutan lebih dari 251 kilometer per jam.Apa saja jenis siklon tropis?Tropical depressionMengutip World Meteorological Organization, tropical depression proses bertemunya dua aliran angin dengan kecepatan 63 kilometer per jam. Siklon ini menghasilkan awan dan badai petir, namun dengan tekanan rendah. Pada tahap ini, siklon tropis belum terbentuk sempurna.Tropical stormTropical storm merupakan siklon berkecepatan angin maksimum 117 kilometer per jam. Pada tahap ini, pembentukan siklon di bagian pusat belum muncul.HurricaneHurricane merupakan siklon berkecepatan angin maksimum 119 kilometer per jam atau lebih. Mengutip BMKG, ada berbagai penyebutan siklon tropis di dunia, yaitu badai tropis, topan (typhoon), jika terbentuk di Samudra Pasifik Barat. Adapun siklon atau cyclone jika terbentuk di sekitar India atau Australia, dan hurricane jika terbentuk di Samudra Atlantik.Major hurricaneMajor Hurricane merupakan siklon tropis dengan kecepatan angin maksimum lebih dari 178 kilometer per jam. Siklon ini termasuk kategori 3, 4 dan 5 dari skala Saffir-Simpson.HENDRIK KHOIRUL MUHIDBaca: Apa Itu Siklon Tropis dan Proses Terbentuknya?Selalu update info terkini. Simak breaking news dan berita pilihan dari Tempo.co di kanal Telegram “Tempo.co Update”. Klik https://t.me/tempodotcoupdate untuk bergabung. Anda perlu meng-install aplikasi Telegram terlebih dahulu.",
    "datePublished": "2022-03-06T20:24:00+07:00",
        "dateModified": "2022-03-06T20:24:00+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/images/logo-tempo-co.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://tekno.tempo.co",
            "name": "Tekno"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://tekno.tempo.co",
            "name": "Sains"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 

 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->
   	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- InsurAds -->
<script async src="https://cdn.insurads.com/bootstrap/6VXTOT4Q.js"></script>
<!-- InsurAds -->
<!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script>

googletag.cmd.push(function() {          
	googletag.defineSlot('/14056285/tempo.co/desktop_tekno_inarticle', [[1, 1], [728, 90]], 'inarticle').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineSlot('/14056285/tempo.co/desktop_tekno_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_tekno_leaderboard_2', [728, 90], 'leaderboard_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_tekno_mr1', [[300, 250], [300, 600]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_tekno_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_tekno_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_tekno_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineSlot('/14056285/tempo.co/desktop_tekno_overlay_1x1', [1, 1], 'overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableLazyLoad();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});


</script>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
// riky
/*
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});
*/
</script>
      <!-- Page hiding snippet (recommended) -->
    <!-- <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script> -->


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>


    <style>
    #ivsplayer01-container {
      padding-bottom: calc(56.25% + 120px);
      position: relative;
    }
    #ivsplayer01-container > ivs-player {
      position: absolute;
      top: 0;
      left: 0;
      right: 0;
      bottom: 0;
    }
    </style>


    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Minggu, 6 Maret 2022
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                      <img itemprop="image" src="https://www.tempo.co/images/logo-tempo-G20-v2.jpg" alt="Official logo TEMPO.CO">
                      </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                <!-- <a href="https://temporide.com">
                  <img itemprop="image" src="https://www.tempo.co/images/temporide.gif" alt="Banner">
                </a> -->
                <!-- <img itemprop="image" src="https://www.tempo.co/images/banner-th3.png" alt="Banner"> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Ramadan" href="//ramadan.tempo.co">Ramadan</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <!-- <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a> -->
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a> -->
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                                  <li><a href="https://kolom.tempo.co/">kolom</a>
                                  </li>
                                  <li><a href="https://fokus.tempo.co/">fokus</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1567641/resmi-melamar-putri-tanjung-guinandra-jatikusumo-pernah-menulis-kalimat-ini" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/06/id_1092889/1092889_400.jpg" alt="Resmi Melamar Putri Tanjung, Guinandra Jatikusumo Pernah Menulis Kalimat Ini" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1567641/resmi-melamar-putri-tanjung-guinandra-jatikusumo-pernah-menulis-kalimat-ini">
                <h2 class="title">Resmi Melamar Putri Tanjung, Guinandra Jatikusumo Pernah Menulis Kalimat Ini</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1567629/anya-geraldine-akrab-dengan-alleia-anata-netizen-jodohkan-dengan-ariel-noah" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/06/id_1092872/1092872_400.jpg" alt="Anya Geraldine Akrab dengan Alleia Anata, Netizen Jodohkan dengan Ariel Noah" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1567629/anya-geraldine-akrab-dengan-alleia-anata-netizen-jodohkan-dengan-ariel-noah">
                <h2 class="title">Anya Geraldine Akrab dengan Alleia Anata, Netizen Jodohkan dengan Ariel Noah</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1567536/juvenile-justice-angkat-isu-kriminalitas-remaja-kim-hye-soo-punya-harapan-besar" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/05/id_1092806/1092806_400.jpg" alt="Juvenile Justice Angkat Isu Kriminalitas Remaja, Kim Hye Soo Punya Harapan Besar" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1567536/juvenile-justice-angkat-isu-kriminalitas-remaja-kim-hye-soo-punya-harapan-besar">
                <h2 class="title">Juvenile Justice Angkat Isu Kriminalitas Remaja, Kim Hye Soo Punya Harapan Besar</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1567545/ubah-pandemi-covid-19-jadi-endemi-dengan-taat-protokol-kesehatan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/10/21/id_975317/975317_400.jpg" alt="Ubah Pandemi Covid-19 Jadi Endemi dengan Taat Protokol Kesehatan" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1567545/ubah-pandemi-covid-19-jadi-endemi-dengan-taat-protokol-kesehatan">
                <h2 class="title">Ubah Pandemi Covid-19 Jadi Endemi dengan Taat Protokol Kesehatan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1567608/7-penyakit-yang-disebabkan-infeksi-jamur-bukan-cuma-kurap" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2016/08/07/id_528709/528709_400.jpg" alt="7 Penyakit yang Disebabkan Infeksi Jamur, Bukan Cuma Kurap" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1567608/7-penyakit-yang-disebabkan-infeksi-jamur-bukan-cuma-kurap">
                <h2 class="title">7 Penyakit yang Disebabkan Infeksi Jamur, Bukan Cuma Kurap</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1567555/10-manfaat-tak-terduga-pijat-kaki-termasuk-perbaiki-postur" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/01/id_1091662/1091662_400.jpg" alt="10 Manfaat Tak Terduga Pijat Kaki, Termasuk Perbaiki Postur" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1567555/10-manfaat-tak-terduga-pijat-kaki-termasuk-perbaiki-postur">
                <h2 class="title">10 Manfaat Tak Terduga Pijat Kaki, Termasuk Perbaiki Postur</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1567593/uji-coba-turis-masuk-bali-tanpa-karantina-ini-syarat-dan-kebijakan-yang-berubah" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/03/id_1092146/1092146_400.jpg" alt="Uji Coba Turis Masuk Bali Tanpa Karantina, Ini Syarat dan Kebijakan yang Berubah" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1567593/uji-coba-turis-masuk-bali-tanpa-karantina-ini-syarat-dan-kebijakan-yang-berubah">
                <h2 class="title">Uji Coba Turis Masuk Bali Tanpa Karantina, Ini Syarat dan Kebijakan yang Berubah</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1567600/kini-ada-5-rute-penerbangan-internasional-menuju-bandara-ngurah-rai-bali" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/17/id_1088718/1088718_400.jpg" alt="Kini Ada 5 Rute Penerbangan Internasional Menuju Bandara Ngurah Rai Bali" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1567600/kini-ada-5-rute-penerbangan-internasional-menuju-bandara-ngurah-rai-bali">
                <h2 class="title">Kini Ada 5 Rute Penerbangan Internasional Menuju Bandara Ngurah Rai Bali</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1567531/sayembara-desain-ikon-baru-malioboro-jogja-planning-gallery-dimulai" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/10/id_1087216/1087216_400.jpg" alt="Sayembara Desain Ikon Baru Malioboro Jogja Planning Gallery Dimulai" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1567531/sayembara-desain-ikon-baru-malioboro-jogja-planning-gallery-dimulai">
                <h2 class="title">Sayembara Desain Ikon Baru Malioboro Jogja Planning Gallery Dimulai</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1566133/hari-kursi-roda-internasional-difabel-menyusuri-trotoar-di-bandung" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/06/21/id_946968/946968_400.jpg" alt="Hari Kursi Roda Internasional, Difabel Menyusuri Trotoar di Bandung" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1566133/hari-kursi-roda-internasional-difabel-menyusuri-trotoar-di-bandung">
                <h2 class="title">Hari Kursi Roda Internasional, Difabel Menyusuri Trotoar di Bandung</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1567492/riset-umur-difabel-intelektual-27-tahun-lebih-pendek-dari-non-difabel" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/03/28/id_926513/926513_400.jpg" alt="Riset: Umur Difabel Intelektual 27 Tahun Lebih Pendek dari Non-Difabel" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1567492/riset-umur-difabel-intelektual-27-tahun-lebih-pendek-dari-non-difabel">
                <h2 class="title">Riset: Umur Difabel Intelektual 27 Tahun Lebih Pendek dari Non-Difabel</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2942/anggaran-fantastis-pemilu-2024" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/18/id_1089224/1089224_400.jpg" alt="Anggaran Fantastis Pemilu 2024" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2942/anggaran-fantastis-pemilu-2024">
                <h2 class="title">Anggaran Fantastis Pemilu 2024</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2943/harga-kedelai-meroket-tahu-dan-tempe-absen-di-pasaran" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/20/id_1089624/1089624_400.jpg" alt="Harga Kedelai Meroket, Tahu dan Tempe Absen di Pasaran" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2943/harga-kedelai-meroket-tahu-dan-tempe-absen-di-pasaran">
                <h2 class="title">Harga Kedelai Meroket, Tahu dan Tempe Absen di Pasaran</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2944/pemerintah-jadikan-bpjs-kesehatan-sebagai-syarat-mengurus-berbagai-kegiatan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/22/id_1044867/1044867_400.jpg" alt="Pemerintah Jadikan BPJS Kesehatan sebagai Syarat Mengurus Berbagai Kegiatan" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2944/pemerintah-jadikan-bpjs-kesehatan-sebagai-syarat-mengurus-berbagai-kegiatan">
                <h2 class="title">Pemerintah Jadikan BPJS Kesehatan sebagai Syarat Mengurus Berbagai Kegiatan</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1361/jumlah-kematian-pasien-covid-19-pada-februari-2022-meningkat" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/04/id_1092414/1092414_400.jpg" alt="Jumlah Kematian Pasien Covid-19 pada Februari 2022 Meningkat" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1361/jumlah-kematian-pasien-covid-19-pada-februari-2022-meningkat">
                <h2 class="title">Jumlah Kematian Pasien Covid-19 pada Februari 2022 Meningkat</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1360/akumulasi-kasus-covid-19-februari-2022-melonjak-lampaui-1-juta-kasus" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/04/id_1092413/1092413_400.jpg" alt="Akumulasi Kasus Covid-19 Februari 2022 Melonjak Lampaui 1 Juta Kasus" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1360/akumulasi-kasus-covid-19-februari-2022-melonjak-lampaui-1-juta-kasus">
                <h2 class="title">Akumulasi Kasus Covid-19 Februari 2022 Melonjak Lampaui 1 Juta Kasus</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1359/jumlah-kasus-harian-covid-19-mulai-menurun-begitu-pula-jumlah-tes" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/01/id_1091812/1091812_400.jpg" alt="Jumlah Kasus Harian Covid-19 Mulai Menurun, Begitu Pula Jumlah Tes" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1359/jumlah-kasus-harian-covid-19-mulai-menurun-begitu-pula-jumlah-tes">
                <h2 class="title">Jumlah Kasus Harian Covid-19 Mulai Menurun, Begitu Pula Jumlah Tes</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006283/pengendalian-banjir-di-jakarta-rutin-dikerjakan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/19/id_1089335/1089335_400.jpg" alt="Pengendalian Banjir di Jakarta Rutin Dikerjakan   " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006283/pengendalian-banjir-di-jakarta-rutin-dikerjakan">
                <h2 class="title">Pengendalian Banjir di Jakarta Rutin Dikerjakan   </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006279/kpu-segera-bentuk-pkpu" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/18/id_1089233/1089233_400.jpg" alt="KPU Segera Bentuk PKPU" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006279/kpu-segera-bentuk-pkpu">
                <h2 class="title">KPU Segera Bentuk PKPU</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006278/merchandise-unik-aquaproof-dan-kreaby" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/18/id_1089014/1089014_400.jpg" alt="Merchandise Unik Aquaproof dan Kreaby " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006278/merchandise-unik-aquaproof-dan-kreaby">
                <h2 class="title">Merchandise Unik Aquaproof dan Kreaby </h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1646/keliru-covid-19-datang-dan-meningkat-hanya-di-momen-ibadah-umat-islam" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/15/id_1088266/1088266_400.jpg" alt="Keliru, Covid-19 Datang dan Meningkat Hanya di Momen Ibadah Umat Islam" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1646/keliru-covid-19-datang-dan-meningkat-hanya-di-momen-ibadah-umat-islam">
                <h2 class="title">Keliru, Covid-19 Datang dan Meningkat Hanya di Momen Ibadah Umat Islam</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1652/keliru-omicron-sengaja-disebarkan-melalui-chemtrail" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/17/id_1088904/1088904_400.jpg" alt="Keliru, Omicron Sengaja Disebarkan Melalui Chemtrail" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1652/keliru-omicron-sengaja-disebarkan-melalui-chemtrail">
                <h2 class="title">Keliru, Omicron Sengaja Disebarkan Melalui Chemtrail</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1657/keliru-asap-putih-dari-pesawat-adalah-chemtrail-yang-sebarkan-virus-dan-senjata-biologi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/23/id_1090265/1090265_400.jpg" alt="Keliru, Asap Putih dari Pesawat adalah Chemtrail yang Sebarkan Virus dan Senjata Biologi" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1657/keliru-asap-putih-dari-pesawat-adalah-chemtrail-yang-sebarkan-virus-dan-senjata-biologi">
                <h2 class="title">Keliru, Asap Putih dari Pesawat adalah Chemtrail yang Sebarkan Virus dan Senjata Biologi</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1559971/feb-ui-gelar-indonesia-economic-outlook-2022-national-seminar" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/11/id_1087524/1087524_400.jpg" alt="FEB UI Gelar Indonesia Economic Outlook 2022 National Seminar" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1559971/feb-ui-gelar-indonesia-economic-outlook-2022-national-seminar">
                <h2 class="title">FEB UI Gelar Indonesia Economic Outlook 2022 National Seminar</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1564871/dua-puluh-film-jepang-tayang-daring-di-japanese-film-festival-online-2022" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/25/id_1090962/1090962_400.jpg" alt=" Dua Puluh Film Jepang Tayang Daring Di Japanese Film Festival Online 2022 " width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1564871/dua-puluh-film-jepang-tayang-daring-di-japanese-film-festival-online-2022">
                <h2 class="title"> Dua Puluh Film Jepang Tayang Daring Di Japanese Film Festival Online 2022 </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1560756/microsoft-adobe-national-championship-hadir-kembali" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/14/id_1088070/1088070_400.jpg" alt="Microsoft & Adobe National Championship Hadir Kembali" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1560756/microsoft-adobe-national-championship-hadir-kembali">
                <h2 class="title">Microsoft & Adobe National Championship Hadir Kembali</h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/tes-pcr" target="_BLANK">
    													#Tes PCR    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/suzuki-wagon-r" target="_BLANK">
    													#Suzuki Wagon R    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/toyota-avanza" target="_BLANK">
    													#Toyota Avanza    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wuling-almaz" target="_BLANK">
    													#Wuling Almaz    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/yamaha-rx-king" target="_BLANK">
    													#Yamaha RX King    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>


<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//tekno.tempo.co"><span itemprop="name">tekno</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							5 Jenis Siklon Tropis, Kategori Apa yang Membedakan?						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Tempo.co</h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Bram Setiawan</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Minggu, 6 Maret 2022 20:24 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://tekno.tempo.co/read/1567788/5-jenis-siklon-tropis-kategori-apa-yang-membedakan">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
									<div class="col w-50" style="position:absolute; left:140px">
										<div class="toolbar">
											<li>
												<span>Font:</span>
												<select id="font-family">
													<option value="Arial">Arial</option>
													<option value="Roboto" selected>Roboto</option>
													<option value="Times">Times</option>
													<option value="Verdana">Verdana</option>
												</select>
											</li>
											<li>
												<span>Ukuran Font:</span>
												<a href="#font-decrease" class="font-size font-decrease">-</a>
												<a href="#font-increase" class="font-size font-increase">+</a>
											</li>
											<li></li>
											<li></li>
										</div>
									</div>

									<div class="col w-50" style="position:absolute; right:190px">
										<div class="toolbar">
												<span style="font-size:14px;">Bagikan Berita</span>
										</div>
									</div>


									<div class="col w-50" style="width: auto; position: absolute;left: 540px;">
										<!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

								        <!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <div class="addthis_inline_share_toolbox"></div>



										<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
									</div>



							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2021/04/13/id_1014162/1014162_720.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=1014162&width=720" data-original-src="https://statik.tempo.co/?id=1014162&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2021/04/13/id_1014162/1014162_720.jpg" data-original-src="https://statik.tempo.co/data/2021/04/13/id_1014162/1014162_720.jpg" alt="Ilustrasi Siklon Tropis. bmkg.go.id">
							</a>
							<figcaption itemprop="caption">
								<p>Ilustrasi Siklon Tropis. bmkg.go.id</p>
							</figcaption>
						</figure>
						
						<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 175 - In Article - [Iklan] Body_In Article_Desktop --><!-- iklan In Article --><p><span color="#666666" style="color: #666666;"><b>TEMPO.CO</b></span>, <span color="#666666" style="color: #666666;"><b>Jakarta</b></span> -&nbsp;<a href="https://www.tempo.co/tag/siklon-tropis">Siklon tropis</a> merupakan fenomena alam yang menyebabkan gelombang badai, banjir, angin kencang, tornado, dan petir, seperti dikutip dari World Meteorological Organization. Siklon tropis diameternya mencapai ratusan kilometer. Siklon tropis terjadi di permukaan laut dekat garis khatulistiwa.</p><div id="_popIn_recommend_word"></div><p>Siklon tropis terbentuk, karena dua aliran angin bertemu berlawanan arah di zona tekanan rendah perairan hangat. Air yang menguap terangkat secara vertikal oleh <a href="https://www.tempo.co/tag/pusaran-angin">pusaran angin</a>, kemudian menjadi badai berukuran besar. Siklon tropis berlainan jenisnya berdasarkan tahapan pembentukannya.</p><p>Mengutip Met Office, siklon tropis dibedakan dalam lima kategori, menurut skala Saffir-Simpson, Kategori 1, kecepatan angin berkelanjutan 119 kilometer hingga 152 kilometer per jam. Kategori 2, kecepatan angin berkelanjutan 154 kilometer hingga 177 kilometer per jam.</p><div id="go-baca"></div><div id="full"></div><p>Adapun kategori 3, kecepatan angin berkelanjutan 178 kilometer hingga 207 kilometer per jam. Kategori 4, kecepatan angin berkelanjutan 209 kilometer hingga 251 kilometer per jam. Kategori 5, kecepatan angin berkelanjutan lebih dari 251 kilometer per jam.</p><h3><strong>Apa saja jenis siklon tropis?</strong></h3><ol><li><em>Tropical depression</em></li></ol><div id='inarticle'>
<script>
googletag.cmd.push(function() { googletag.display('inarticle'); });
</script>
</div>
<p>Mengutip World Meteorological Organization, t<em>ropical depression</em> proses bertemunya dua aliran angin dengan kecepatan 63 kilometer per jam. Siklon ini menghasilkan awan dan badai petir, namun dengan tekanan rendah. Pada tahap ini, siklon tropis belum terbentuk sempurna.</p><ol start="2"><li><em>Tropical storm</em></li></ol><p><em>Tropical storm</em> merupakan siklon berkecepatan angin maksimum 117 kilometer per jam. Pada tahap ini, pembentukan siklon di bagian pusat belum muncul.</p><ol start="3"><li><em>Hurricane</em></li></ol><div id="go-baca"></div><p><em>Hurricane</em> merupakan siklon berkecepatan angin maksimum 119 kilometer per jam atau lebih. Mengutip BMKG, ada berbagai penyebutan siklon tropis di dunia, yaitu badai tropis, topan (typhoon), jika terbentuk di Samudra Pasifik Barat. Adapun siklon atau <em>cyclone</em> jika terbentuk di sekitar India atau Australia, dan <em>hurricane</em> jika terbentuk di Samudra Atlantik.</p><ol start="4"><li><em>Major hurricane</em></li></ol><p><em>Major Hurricane</em> merupakan siklon tropis dengan kecepatan <a href="https://www.tempo.co/tag/angin">angin</a> maksimum lebih dari 178 kilometer per jam. Siklon ini termasuk kategori 3, 4 dan 5 dari skala Saffir-Simpson.</p><p><strong>HENDRIK KHOIRUL MUHID</strong></p><p><strong>Baca:&nbsp;</strong><a href="https://tekno.tempo.co/read/1567751/apa-itu-siklon-tropis-dan-proses-terbentuknya">Apa Itu Siklon Tropis dan Proses Terbentuknya?</a></p><p>Selalu&nbsp;update&nbsp;info terkini.&nbsp;Simak&nbsp;breaking news&nbsp;dan berita pilihan dari&nbsp;Tempo.co&nbsp;di kanal&nbsp;Telegram &ldquo;Tempo.co Update&rdquo;.&nbsp;Klik&nbsp;https://t.me/tempodotcoupdate&nbsp;untuk bergabung. Anda perlu meng-install&nbsp;aplikasi&nbsp;Telegram&nbsp;terlebih dahulu.</p>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>
							  
						</div>

						<hr class="w-50">


							
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/siklon-tropis" itemprop="keywords" class="siklon-tropis">Siklon Tropis</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/pusaran-angin" itemprop="keywords" class="pusaran-angin">Pusaran Angin</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/angin" itemprop="keywords" class="angin">Angin</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/angin-kencang" itemprop="keywords" class="angin-kencang">Angin Kencang</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/badai" itemprop="keywords" class="badai">Badai</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->


						<p>&nbsp;</p>




						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>





						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

							<style>
							.newsletter_new *, .newsletter_new *::after, .newsletter_new *::before {-webkit-box-sizing: border-box;-moz-box-sizing: border-box;box-sizing: border-box;}
							.newsletter_new{padding:24px; background:#fafafa; min-height:100px; overflow:hidden; margin-bottom:15px;}
							.newsletter_new p{font-size:16px; line-height:22px; font-weight:400; margin:0 0 15px 0;}
							/*list interest*/
							.box-nws{width:25%; height:34px; overflow:hidden; position:relative; margin:0 4px 4px 0;background:#fefefe;}
							.box-nws .nws-check {height:34px; width:100%; left:0; right:0; background:transparent; position:absolute; cursor:pointer !important; z-index:3; overflow:hidden; border-radius:0;}
							.box-nws input[type=radio] + label{height:34px; width:auto; left:0; right:0;position:absolute; z-index:5; color:#424242;font-size:14px; line-height:16px; cursor:pointer; display:flex; justify-content:flex-start; align-items:center; border:1px solid #424242; padding-left:35px;border-radius:2px;}
							.box-nws input[type=radio] + label::before{content:'\271A';position:absolute; left:8px; top:6px; width:20px; height:20px; border:1px solid #212121; border-radius:12px; z-index:2; display:flex; justify-content:center; align-items:center; font-size:12px;}
							.nws-check input[type="radio"]{opacity:1; height:34px; width:100%; position:absolute; left:0; cursor:pointer !important; background:transparent;margin:0 auto; border:none;-webkit-appearance:none;-moz-appearance: none; overflow:hidden;}
							.box-nws .nws-check input:checked{background:transparent;}
							.box-nws input[type=radio]:checked + label {color:#e3241c; border-color:#e3241c;}
							.box-nws input[type=radio]:checked + label::before{border-color:#e3241c;content:'\2714'; font-size:12px; font-weight:bold;}
							.pilihan_newsletter{width:auto; min-width:100px; margin:0 4px 4px 0;}
							ul.newsletter-list{list-style: none; list-style-position: inside; margin:0 -4px; padding:0; display: flex; align-items: flex-start; justify-content: flex-start; flex-flow:wrap;}
							ul.newsletter-list li{width:25%; padding:0 4px !important; border:none !important;}
							input.nws-form{width: 100%;
							    height: 40px;
							    padding: 10px;
							    background: #fff;
							    border: 1px solid #ccc;
							    font-size: 14px;
							    color: #212121;}
								.form-full{width:70%; float:left; padding-right:16px;}
								.form-controls{width:30%; float:left;}
							button.nws-btn{width:100%;height:40px;background:#b40e0a; color:#fff;transition: all 0.3s ease-in-out;opacity:1;border:none;display:flex; align-items:center; justify-content: center; font-size:14px; font-weight:600; cursor:pointer;}
							</style>
							<link rel="stylesheet" media="all" href="https://aplikasi.kirim.email/assets/css/form-basic.css"/>

							<script>!function (f,b,e,v,n,t,s){if (f.fbq) {    return;}n = f.fbq = function () {    n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)};if (!f._fbq) {    f._fbq = n;}n.push = n;n.loaded = !0;n.version = '2.0';n.queue = [];t = b.createElement(e);t.async = !0;t.src = v;s = b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t, s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '630127010403946');fbq('track', 'PageView');</script>                    <noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=630127010403946&ev=PageView&noscript=1'/></noscript>                    	<!-- basic styling -->
							<h2 style="font-size:20px; line-height:22px; font-weight:600; margin:0 0 15px 0;">Newsletter</h2>
							<div class="newsletter_new">
								<p>Dapatkan ringkasan berita eksklusif dan mendalam <span style="font-weight:500">sesuai dengan topik pilihan Anda </span>dengan membaca <span style="font-weight:500">newsletter pilihan Tempo</span></p>
							    <p><span style="font-weight:600">Pilih Topik</span></p>
							    <div class="form-content">
							    <div class="kirimemail-custom-field">
							    <div style="width:100%; display:inline-flex; align-items: flex-start; justify-content: flex-start; flex-flow:wrap;">
							            <div class="box-nws" style="width:130px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_semua" name="radio-newsletter" value="0" checked="checked">
							                    <label for="nws_radio_semua">Semua Topik</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:110px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_cekfakta" name="radio-newsletter" value="1">
							                    <label for="nws_radio_cekfakta">Cek Fakta</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:85px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_urban" name="radio-newsletter" value="2">
							                    <label for="nws_radio_urban">Urban</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:75px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_seni" name="radio-newsletter" value="3">
							                    <label for="nws_radio_seni">Seni</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:125px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_lingkungan" name="radio-newsletter" value="4">
							                    <label for="nws_radio_lingkungan">Lingkungan</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:105px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_ekonomi" name="radio-newsletter" value="5">
							                    <label for="nws_radio_ekonomi">Ekonomi</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:140px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_hukum" name="radio-newsletter" value="6">
							                    <label for="nws_radio_hukum">Tempo English</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:145px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_politik" name="radio-newsletter" value="7">
							                    <label for="nws_radio_politik">Politik & Hukum</label>
							                </div>
							            </div>
							    </div>
							        <div id="nws_pilihan0" class="form_email">
							            <form id="keform0" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecosemuatopik-6Bs06kY5">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan1" class="form_email" style="display:none;">
							            <form id="keform1" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecocekfakta-Eqc19Zx2">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required /></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan2" class="form_email" style="display:none;">
							            <form id="keform2" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecourban-R7J61KB9">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan3" class="form_email" style="display:none;">
							            <form id="keform3" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecoseni-Ze241EF4">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan4" class="form_email" style="display:none;">
							            <form id="keform4" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecolingkungan-qvp20cw2">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan5" class="form_email" style="display:none;">
							            <form id="keform5" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecoekonomi-NPE32BD3">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan6" class="form_email" style="display:none;">
							            <form id="keform6" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecohukum-4JC56Zq3">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan7" class="form_email" style="display:none;">
							            <form id="keform7" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecopolitik-hs239TR9">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							    </div>
							    </div>
								<script>
							    $(document).ready(function() {
							        $("input[name$='radio-newsletter']").click(function() {
							            var test = $(this).val();

							            $("div.form_email").hide();
							            $("#nws_pilihan" + test).show();
							        });
							    });
							    </script>
							</div>

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://tekno.tempo.co/read/1567783/bmkg-angin-kencang-melanda-jabodetabek-sabtu-di-atas-25-knot">
						            <img class="terkait" src="https://statik.tempo.co/data/2022/03/05/id_1092779/1092779_400.jpg" alt="BMKG: Angin Kencang Melanda Jabodetabek Sabtu di Atas 25 Knot">
						          </a>
						          <a class="col terkait" href="https://tekno.tempo.co/read/1567783/bmkg-angin-kencang-melanda-jabodetabek-sabtu-di-atas-25-knot">
						            <h2 class="title terkait">BMKG: Angin Kencang Melanda Jabodetabek Sabtu di Atas 25 Knot</h2>
						          </a>
						          <a class="col terkait" href="https://tekno.tempo.co/read/1567783/bmkg-angin-kencang-melanda-jabodetabek-sabtu-di-atas-25-knot">
						            <span class="col time">45 menit lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://tekno.tempo.co/read/1567751/apa-itu-siklon-tropis-dan-proses-terbentuknya">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/04/19/id_1015418/1015418_400.jpg" alt="Apa Itu Siklon Tropis dan Proses Terbentuknya?">
						          </a>
						          <a class="col terkait" href="https://tekno.tempo.co/read/1567751/apa-itu-siklon-tropis-dan-proses-terbentuknya">
						            <h2 class="title terkait">Apa Itu Siklon Tropis dan Proses Terbentuknya?</h2>
						          </a>
						          <a class="col terkait" href="https://tekno.tempo.co/read/1567751/apa-itu-siklon-tropis-dan-proses-terbentuknya">
						            <span class="col time">3 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://tekno.tempo.co/read/1567726/potensi-angin-kencang-dan-hujan-badai-di-barat-jawa-hingga-pekan-depan">
						            <img class="terkait" src="https://statik.tempo.co/data/2022/03/05/id_1092755/1092755_400.jpg" alt="Potensi Angin Kencang dan Hujan Badai di Barat Jawa Hingga Pekan Depan">
						          </a>
						          <a class="col terkait" href="https://tekno.tempo.co/read/1567726/potensi-angin-kencang-dan-hujan-badai-di-barat-jawa-hingga-pekan-depan">
						            <h2 class="title terkait">Potensi Angin Kencang dan Hujan Badai di Barat Jawa Hingga Pekan Depan</h2>
						          </a>
						          <a class="col terkait" href="https://tekno.tempo.co/read/1567726/potensi-angin-kencang-dan-hujan-badai-di-barat-jawa-hingga-pekan-depan">
						            <span class="col time">4 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://tekno.tempo.co/read/1567713/angin-kencang-dipengaruhi-awan-konvektif-dan-perubahan-cepat-tekanan-udara">
						            <img class="terkait" src="https://statik.tempo.co/data/2019/10/21/id_882365/882365_400.jpg" alt="Angin Kencang Dipengaruhi Awan Konvektif dan Perubahan Cepat Tekanan Udara">
						          </a>
						          <a class="col terkait" href="https://tekno.tempo.co/read/1567713/angin-kencang-dipengaruhi-awan-konvektif-dan-perubahan-cepat-tekanan-udara">
						            <h2 class="title terkait">Angin Kencang Dipengaruhi Awan Konvektif dan Perubahan Cepat Tekanan Udara</h2>
						          </a>
						          <a class="col terkait" href="https://tekno.tempo.co/read/1567713/angin-kencang-dipengaruhi-awan-konvektif-dan-perubahan-cepat-tekanan-udara">
						            <span class="col time">5 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 1091476">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://tekno.tempo.co/read/1567696/sinyal-starlink-macet-di-ukraina-elon-musk-spacex-fokus-pertahanan-dunia-maya">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2022/02/28/id_1091476/1091476_400.jpg" alt="Sinyal Starlink Macet di Ukraina, Elon Musk: SpaceX Fokus Pertahanan Dunia Maya ">
						                      </a>
						                      <a class="col rekomendasi" href="https://tekno.tempo.co/read/1567696/sinyal-starlink-macet-di-ukraina-elon-musk-spacex-fokus-pertahanan-dunia-maya">
						                        <h2 class="title rekomendasi">Sinyal Starlink Macet di Ukraina, Elon Musk: SpaceX Fokus Pertahanan Dunia Maya </h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://tekno.tempo.co/read/1567696/sinyal-starlink-macet-di-ukraina-elon-musk-spacex-fokus-pertahanan-dunia-maya">
						                        <span class="col time">3 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1092658">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://tekno.tempo.co/read/1567701/perang-rusia-ukraina-senggol-pltn-mengenal-pembangkit-listrik-tenaga-nuklir">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2022/03/05/id_1092658/1092658_400.jpg" alt="Perang Rusia Ukraina Senggol PLTN: Mengenal Pembangkit Listrik Tenaga Nuklir">
						                      </a>
						                      <a class="col rekomendasi" href="https://tekno.tempo.co/read/1567701/perang-rusia-ukraina-senggol-pltn-mengenal-pembangkit-listrik-tenaga-nuklir">
						                        <h2 class="title rekomendasi">Perang Rusia Ukraina Senggol PLTN: Mengenal Pembangkit Listrik Tenaga Nuklir</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://tekno.tempo.co/read/1567701/perang-rusia-ukraina-senggol-pltn-mengenal-pembangkit-listrik-tenaga-nuklir">
						                        <span class="col time">4 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1092743">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://tekno.tempo.co/read/1567410/whatsapp-siapkan-fitur-baru-untuk-komunitas">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2022/03/05/id_1092743/1092743_400.jpg" alt="WhatsApp Siapkan Fitur Baru untuk Komunitas">
						                      </a>
						                      <a class="col rekomendasi" href="https://tekno.tempo.co/read/1567410/whatsapp-siapkan-fitur-baru-untuk-komunitas">
						                        <h2 class="title rekomendasi">WhatsApp Siapkan Fitur Baru untuk Komunitas</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://tekno.tempo.co/read/1567410/whatsapp-siapkan-fitur-baru-untuk-komunitas">
						                        <span class="col time">1 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1092669">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://tekno.tempo.co/read/1567309/bksda-bengkulu-pasang-kamera-untuk-pantau-buaya-pemangsa-warga">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2022/03/05/id_1092669/1092669_400.jpg" alt="BKSDA Bengkulu Pasang Kamera untuk Pantau Buaya Pemangsa Warga">
						                      </a>
						                      <a class="col rekomendasi" href="https://tekno.tempo.co/read/1567309/bksda-bengkulu-pasang-kamera-untuk-pantau-buaya-pemangsa-warga">
						                        <h2 class="title rekomendasi">BKSDA Bengkulu Pasang Kamera untuk Pantau Buaya Pemangsa Warga</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://tekno.tempo.co/read/1567309/bksda-bengkulu-pasang-kamera-untuk-pantau-buaya-pemangsa-warga">
						                        <span class="col time">1 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/95623/fakta-5-senjata-tercanggih-ukraina-penghancur-konvoi-tentara-rusia">
									   <img class="foto" src="https://statik.tempo.co/data/2022/03/04/id_1092392/1092392_400.jpg" alt="Fakta 5 Senjata Tercanggih Ukraina Penghancur Konvoi Tentara Rusia">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/95623/fakta-5-senjata-tercanggih-ukraina-penghancur-konvoi-tentara-rusia">
									   <h2 class="title foto">Fakta 5 Senjata Tercanggih Ukraina Penghancur Konvoi Tentara Rusia</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/95623/fakta-5-senjata-tercanggih-ukraina-penghancur-konvoi-tentara-rusia">
									   <span class="col time">2 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/95603/kecanggihan-drone-ukraina-bayraktar-tb2-yang-buat-tank-rusia-kocar-kacir">
									   <img class="foto" src="https://statik.tempo.co/data/2022/03/03/id_1092151/1092151_400.jpg" alt="Kecanggihan Drone Ukraina Bayraktar TB2 yang Buat Tank Rusia Kocar-kacir">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/95603/kecanggihan-drone-ukraina-bayraktar-tb2-yang-buat-tank-rusia-kocar-kacir">
									   <h2 class="title foto">Kecanggihan Drone Ukraina Bayraktar TB2 yang Buat Tank Rusia Kocar-kacir</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/95603/kecanggihan-drone-ukraina-bayraktar-tb2-yang-buat-tank-rusia-kocar-kacir">
									   <span class="col time">3 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/95540/bom-termobarik-senjata-mematikan-rusia-yang-mampu-lelehkan-tubuh">
									   <img class="foto" src="https://statik.tempo.co/data/2022/02/28/id_1091517/1091517_400.jpg" alt="Bom Termobarik, Senjata Mematikan Rusia yang Mampu Lelehkan Tubuh">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/95540/bom-termobarik-senjata-mematikan-rusia-yang-mampu-lelehkan-tubuh">
									   <h2 class="title foto">Bom Termobarik, Senjata Mematikan Rusia yang Mampu Lelehkan Tubuh</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/95540/bom-termobarik-senjata-mematikan-rusia-yang-mampu-lelehkan-tubuh">
									   <span class="col time">5 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/95480/kapal-penjelajah-kelas-slava-rusia-siap-hadapi-kapal-induk-nato-dan-as">
									   <img class="foto" src="https://statik.tempo.co/data/2022/02/25/id_1090895/1090895_400.jpg" alt="Kapal Penjelajah Kelas Slava Rusia Siap Hadapi Kapal Induk NATO dan AS">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/95480/kapal-penjelajah-kelas-slava-rusia-siap-hadapi-kapal-induk-nato-dan-as">
									   <h2 class="title foto">Kapal Penjelajah Kelas Slava Rusia Siap Hadapi Kapal Induk NATO dan AS</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/95480/kapal-penjelajah-kelas-slava-rusia-siap-hadapi-kapal-induk-nato-dan-as">
									   <span class="col time">8 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2022-03-04">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/28266/amerika-serikat-investigasi-dampak-tiktok-terhadap-kesehatan-mental">
					                        <img class="video" src="https://statik.tempo.co/data/2022/03/04/id_1092429/1092429_400.jpg" alt="Amerika Serikat Investigasi Dampak TikTok terhadap Kesehatan Mental">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28266/amerika-serikat-investigasi-dampak-tiktok-terhadap-kesehatan-mental">
					                        <h2 class="title video">Amerika Serikat Investigasi Dampak TikTok terhadap Kesehatan Mental</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28266/amerika-serikat-investigasi-dampak-tiktok-terhadap-kesehatan-mental">
					                        <span class="col time">2 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2022-02-26">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/28190/produksi-perdana-tank-harimau-pindad-turki-sukses-uji-tembak">
					                        <img class="video" src="https://statik.tempo.co/data/2022/02/26/id_1091018/1091018_400.jpg" alt="Produksi Perdana Tank Harimau Pindad-Turki Sukses Uji Tembak">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28190/produksi-perdana-tank-harimau-pindad-turki-sukses-uji-tembak">
					                        <h2 class="title video">Produksi Perdana Tank Harimau Pindad-Turki Sukses Uji Tembak</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28190/produksi-perdana-tank-harimau-pindad-turki-sukses-uji-tembak">
					                        <span class="col time">8 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2022-02-17">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/28065/berkumur-iodin-povidon-dan-hidrogen-peroksida-mampu-membunuh-virus">
					                        <img class="video" src="https://statik.tempo.co/data/2022/02/17/id_1088686/1088686_400.jpg" alt="Berkumur Iodin Povidon dan Hidrogen Peroksida Mampu Membunuh Virus">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28065/berkumur-iodin-povidon-dan-hidrogen-peroksida-mampu-membunuh-virus">
					                        <h2 class="title video">Berkumur Iodin Povidon dan Hidrogen Peroksida Mampu Membunuh Virus</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28065/berkumur-iodin-povidon-dan-hidrogen-peroksida-mampu-membunuh-virus">
					                        <span class="col time">17 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2022-02-14">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/28023/nose-sanitizer-enovid-diklaim-mampu-hadang-covid-19-masuk-paru-paru">
					                        <img class="video" src="https://statik.tempo.co/data/2022/02/14/id_1087913/1087913_400.jpg" alt="Nose Sanitizer Enovid Diklaim Mampu Hadang Covid-19 Masuk Paru-paru">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28023/nose-sanitizer-enovid-diklaim-mampu-hadang-covid-19-masuk-paru-paru">
					                        <h2 class="title video">Nose Sanitizer Enovid Diklaim Mampu Hadang Covid-19 Masuk Paru-paru</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28023/nose-sanitizer-enovid-diklaim-mampu-hadang-covid-19-masuk-paru-paru">
					                        <span class="col time">20 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://tekno.tempo.co/read/1567788/5-jenis-siklon-tropis-kategori-apa-yang-membedakan" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://tekno.tempo.co/read/1567696/sinyal-starlink-macet-di-ukraina-elon-musk-spacex-fokus-pertahanan-dunia-maya" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://tekno.tempo.co/read/1567696/sinyal-starlink-macet-di-ukraina-elon-musk-spacex-fokus-pertahanan-dunia-maya">
            <h2 class="title">Sinyal Starlink Macet di Ukraina, Elon Musk: SpaceX Fokus Pertahanan Dunia Maya </h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://tekno.tempo.co/read/1567525/begini-cara-menggunakan-google-maps-tanpa-tersambung-internet" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://tekno.tempo.co/read/1567525/begini-cara-menggunakan-google-maps-tanpa-tersambung-internet">
            <h2 class="title">Begini Cara Menggunakan Google Maps Tanpa Tersambung Internet</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://tekno.tempo.co/read/1567585/bmkg-prakirakan-hujan-lebat-angin-kencang-gelombang-tinggi-di-sejumlah-wilayah" style="background: #fff; width: 40px; height: 40px;">
            3          </a>
          <a class="col" href="https://tekno.tempo.co/read/1567585/bmkg-prakirakan-hujan-lebat-angin-kencang-gelombang-tinggi-di-sejumlah-wilayah">
            <h2 class="title">BMKG Prakirakan Hujan Lebat, Angin Kencang, Gelombang Tinggi di Sejumlah Wilayah</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://tekno.tempo.co/read/1567562/gempa-magnitudo-59-guncang-aceh-berciri-gempa-megathrust" style="background: #fff; width: 40px; height: 40px;">
            4          </a>
          <a class="col" href="https://tekno.tempo.co/read/1567562/gempa-magnitudo-59-guncang-aceh-berciri-gempa-megathrust">
            <h2 class="title">Gempa Magnitudo 5,9 Guncang Aceh, Berciri Gempa Megathrust</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://tekno.tempo.co/read/1567539/yayasan-internet-indonesia-kecam-penyerangan-pekerja-ptt-di-papua" style="background: #fff; width: 40px; height: 40px;">
            5          </a>
          <a class="col" href="https://tekno.tempo.co/read/1567539/yayasan-internet-indonesia-kecam-penyerangan-pekerja-ptt-di-papua">
            <h2 class="title">Yayasan Internet Indonesia Kecam Penyerangan Pekerja PTT di Papua</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1567570/mengebut-pembangunan-sirkuit-formula-e">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/03/01/id_1091622/1091622_400.jpg" alt="Mengebut Pembangunan Sirkuit Formula E">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1567570/mengebut-pembangunan-sirkuit-formula-e">
            <h2 class="title">Mengebut Pembangunan Sirkuit Formula E</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1567270/menilik-keseriusan-anies-baswedan-stop-polusi-debu-batu-bara-di-marunda">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/02/20/id_1089558/1089558_400.jpg" alt="Menilik Keseriusan Anies Baswedan Stop Polusi Debu Batu Bara di Marunda">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1567270/menilik-keseriusan-anies-baswedan-stop-polusi-debu-batu-bara-di-marunda">
            <h2 class="title">Menilik Keseriusan Anies Baswedan Stop Polusi Debu Batu Bara di Marunda</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1566885/balik-arah-aturan-jht-tersebab-gelombang-kritik-dan-peluit-istana">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/02/23/id_1090210/1090210_400.jpg" alt="Balik Arah Aturan JHT Tersebab Gelombang Kritik dan Peluit Istana">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1566885/balik-arah-aturan-jht-tersebab-gelombang-kritik-dan-peluit-istana">
            <h2 class="title">Balik Arah Aturan JHT Tersebab Gelombang Kritik dan Peluit Istana</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1566527/harga-bahan-pangan-naik-dan-langka-adakah-pemerintah-ambil-ancang-ancang">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/02/27/id_1091319/1091319_400.jpg" alt="Harga Bahan Pangan Naik dan Langka, Adakah Pemerintah Ambil Ancang-ancang?  ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1566527/harga-bahan-pangan-naik-dan-langka-adakah-pemerintah-ambil-ancang-ancang">
            <h2 class="title">Harga Bahan Pangan Naik dan Langka, Adakah Pemerintah Ambil Ancang-ancang?  </h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://tekno.tempo.co/read/1567788/5-jenis-siklon-tropis-kategori-apa-yang-membedakan" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/04/13/id_1014162/1014162_400.jpg" alt="5 Jenis Siklon Tropis, Kategori Apa yang Membedakan?" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1567788/5-jenis-siklon-tropis-kategori-apa-yang-membedakan">
												<h2 class="title terkini">5 Jenis Siklon Tropis, Kategori Apa yang Membedakan?</h2>
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1567788/5-jenis-siklon-tropis-kategori-apa-yang-membedakan">
						<span class="col terkini">33 menit lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://tekno.tempo.co/read/1567783/bmkg-angin-kencang-melanda-jabodetabek-sabtu-di-atas-25-knot" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/03/05/id_1092779/1092779_400.jpg" alt="BMKG: Angin Kencang Melanda Jabodetabek Sabtu di Atas 25 Knot" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1567783/bmkg-angin-kencang-melanda-jabodetabek-sabtu-di-atas-25-knot">
												<h2 class="title terkini">BMKG: Angin Kencang Melanda Jabodetabek Sabtu di Atas 25 Knot</h2>
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1567783/bmkg-angin-kencang-melanda-jabodetabek-sabtu-di-atas-25-knot">
						<span class="col terkini">45 menit lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://tekno.tempo.co/read/1567781/hari-ini-6-maret-1992-virus-komputer-michelangelo-hebohkan-dunia" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2018/12/18/id_805159/805159_400.jpg" alt="Hari Ini 6 Maret 1992, Virus Komputer Michelangelo Hebohkan Dunia" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1567781/hari-ini-6-maret-1992-virus-komputer-michelangelo-hebohkan-dunia">
												<h2 class="title terkini">Hari Ini 6 Maret 1992, Virus Komputer Michelangelo Hebohkan Dunia</h2>
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1567781/hari-ini-6-maret-1992-virus-komputer-michelangelo-hebohkan-dunia">
						<span class="col terkini">56 menit lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://tekno.tempo.co/read/1567773/kementerian-agama-integrasikan-sistem-pendaftaran-pesantren" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/05/21/id_1022721/1022721_400.jpg" alt="Kementerian Agama Integrasikan Sistem Pendaftaran Pesantren" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1567773/kementerian-agama-integrasikan-sistem-pendaftaran-pesantren">
												<h2 class="title terkini">Kementerian Agama Integrasikan Sistem Pendaftaran Pesantren</h2>
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1567773/kementerian-agama-integrasikan-sistem-pendaftaran-pesantren">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://tekno.tempo.co/read/1567759/jalur-mandiri-unpad-dibuka-cek-ketentuan-dan-syaratnya" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2019/03/06/id_824373/824373_400.jpg" alt="Jalur Mandiri Unpad Dibuka, Cek Ketentuan dan Syaratnya" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1567759/jalur-mandiri-unpad-dibuka-cek-ketentuan-dan-syaratnya">
												<h2 class="title terkini">Jalur Mandiri Unpad Dibuka, Cek Ketentuan dan Syaratnya</h2>
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1567759/jalur-mandiri-unpad-dibuka-cek-ketentuan-dan-syaratnya">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://tekno.tempo.co/read/1567753/diperkirakan-rilis-8-maret-iphone-se-2022-mulai-diproduksi" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/02/03/id_1085537/1085537_400.jpg" alt="Diperkirakan Rilis 8 Maret, iPhone SE 2022 Mulai Diproduksi" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1567753/diperkirakan-rilis-8-maret-iphone-se-2022-mulai-diproduksi">
												<h2 class="title terkini">Diperkirakan Rilis 8 Maret, iPhone SE 2022 Mulai Diproduksi</h2>
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1567753/diperkirakan-rilis-8-maret-iphone-se-2022-mulai-diproduksi">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://tekno.tempo.co/read/1567751/apa-itu-siklon-tropis-dan-proses-terbentuknya" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/04/19/id_1015418/1015418_400.jpg" alt="Apa Itu Siklon Tropis dan Proses Terbentuknya?" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1567751/apa-itu-siklon-tropis-dan-proses-terbentuknya">
												<h2 class="title terkini">Apa Itu Siklon Tropis dan Proses Terbentuknya?</h2>
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1567751/apa-itu-siklon-tropis-dan-proses-terbentuknya">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://tekno.tempo.co/read/1567750/wahana-perseverance-nasa-intip-batu-mars-bernama-sid" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/03/06/id_1092953/1092953_400.jpg" alt="Wahana Perseverance NASA Intip Batu Mars Bernama Sid" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1567750/wahana-perseverance-nasa-intip-batu-mars-bernama-sid">
												<h2 class="title terkini">Wahana Perseverance NASA Intip Batu Mars Bernama Sid</h2>
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1567750/wahana-perseverance-nasa-intip-batu-mars-bernama-sid">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://tekno.tempo.co/read/1567723/cerita-wni-di-rusia-sempat-diperiksa-polisi-hingga-harga-barang-naik" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/03/04/id_1092609/1092609_400.jpg" alt="Cerita WNI di Rusia, Sempat Diperiksa Polisi Hingga Harga Barang Naik" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1567723/cerita-wni-di-rusia-sempat-diperiksa-polisi-hingga-harga-barang-naik">
												<h2 class="title terkini">Cerita WNI di Rusia, Sempat Diperiksa Polisi Hingga Harga Barang Naik</h2>
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1567723/cerita-wni-di-rusia-sempat-diperiksa-polisi-hingga-harga-barang-naik">
						<span class="col terkini">4 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://tekno.tempo.co/read/1567726/potensi-angin-kencang-dan-hujan-badai-di-barat-jawa-hingga-pekan-depan" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/03/05/id_1092755/1092755_400.jpg" alt="Potensi Angin Kencang dan Hujan Badai di Barat Jawa Hingga Pekan Depan" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1567726/potensi-angin-kencang-dan-hujan-badai-di-barat-jawa-hingga-pekan-depan">
												<h2 class="title terkini">Potensi Angin Kencang dan Hujan Badai di Barat Jawa Hingga Pekan Depan</h2>
					</a>
					<a class="col terkini" href="https://tekno.tempo.co/read/1567726/potensi-angin-kencang-dan-hujan-badai-di-barat-jawa-hingga-pekan-depan">
						<span class="col terkini">4 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


<br>

<style>
.box-g20-grey{
    padding: 5px;
    border-bottom: 1px solid #d6d8d8;
  }

  .box-g20-blue{
    background-color: #1c1c5e;
    color: #fff;
    font-size: 13px;
    padding: 5px;
  }

  .g20 .box-title {
    background: url(images/g20-logo.png) no-repeat;
    width: 300px;
    height: 50px;
  }
</style>
<!-- G20 Widget -->

<section id="update" class="list list-type-1 g20">
	<div class="wrapper" style="background-color: #F4F6F8;">
		<a href="https://www.tempo.co/tag/g20" class="box-title red-500" style="padding-bottom: 11px;">
		</a>

							<li>
					<div class="card card-type-1 box-g20-grey">
						<div class="wrapper clearfix">
							<a class="col" href="https://bisnis.tempo.co/read/1563349/acara-g20-airlangga-berjalan-lancar-tidak-acara-kasus-covid-yang-menonjol">
								<img loading="lazy" src="https://statik.tempo.co/data/2022/01/27/id_1083952/1083952_400.jpg">
							</a>
							<a class="col" href="https://bisnis.tempo.co/read/1563349/acara-g20-airlangga-berjalan-lancar-tidak-acara-kasus-covid-yang-menonjol">
								<h2 class="title">Acara G20, Airlangga: Berjalan Lancar, Tidak Acara Kasus Covid yang Menonjol
								</h2>
							</a>
							<a class="col" href="https://bisnis.tempo.co/read/1563349/acara-g20-airlangga-berjalan-lancar-tidak-acara-kasus-covid-yang-menonjol">
								<span class="col time">15 menit lalu</span>
							</a>
						</div>
					</div>
				</li>

									<li>
					<div class="card card-type-1 box-g20-grey">
						<div class="wrapper clearfix">
							<a class="col" href="https://bisnis.tempo.co/read/1563185/dukung-agenda-g20-holding-ultra-mikro-dorong-pemerataan-ekonomi">
								<img loading="lazy" src="https://statik.tempo.co/data/2022/02/21/id_1089773/1089773_720.jpg">
							</a>
							<a class="col" href="https://bisnis.tempo.co/read/1563185/dukung-agenda-g20-holding-ultra-mikro-dorong-pemerataan-ekonomi">
								<h2 class="title">Dukung Agenda G20, Holding Ultra Mikro Dorong Pemerataan Ekonomi</h2>
							</a>
							<a class="col" href="https://bisnis.tempo.co/read/1563185/dukung-agenda-g20-holding-ultra-mikro-dorong-pemerataan-ekonomi">
								<span class="col time">15 jam lalu</span>
							</a>
						</div>
					</div>
				</li>

									<li>
					<div class="card card-type-1 box-g20-grey">
						<div class="wrapper clearfix">
							<a class="col" href="https://bisnis.tempo.co/read/1562624/g20-gubernur-bi-perlu-koordinasi-bersama-dalam-pemulihan-ekonomi-global">
								<img loading="lazy" src="https://statik.tempo.co/data/2022/02/18/id_1089135/1089135_720.jpg">
							</a>
							<a class="col" href="https://bisnis.tempo.co/read/1562624/g20-gubernur-bi-perlu-koordinasi-bersama-dalam-pemulihan-ekonomi-global">
								<h2 class="title">G20, Gubernur BI: Perlu Koordinasi Bersama dalam Pemulihan Ekonomi Global</h2>
							</a>
							<a class="col" href="https://bisnis.tempo.co/read/1562624/g20-gubernur-bi-perlu-koordinasi-bersama-dalam-pemulihan-ekonomi-global">
								<span class="col time">15 jam lalu</span>
							</a>
						</div>
					</div>
				</li>

							 <div>
			<a href="https://g20.org/"><h5 class="box-g20-blue">www.g20.org</h5></a>
		</div>
	</div>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/2951/daftar-negara-yang-menjatuhkan-sanksi-terhadap-rusia?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>Daftar Negara yang Menjatuhkan Sanksi terhadap Rusia</h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2022/03/04/id_1092610/1092610_720.jpg">
      </a>
      <p>
        Sejumlah negara menjatuhkan berbagai sanksi ekonomi dan finansial terhadap Rusia setelah negara yang dipimpin Vladimir Putin itu menyerbu Ukraina.      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!--  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://tekno.tempo.co/read/1567783/bmkg-angin-kencang-melanda-jabodetabek-sabtu-di-atas-25-knot');
	// 			window.location = 'https://tekno.tempo.co/read/1567783/bmkg-angin-kencang-melanda-jabodetabek-sabtu-di-atas-25-knot';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  tekno-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1567696",
										   "title" : "sinyal-starlink-macet-di-ukraina-elon-musk-spacex-fokus-pertahanan-dunia-maya"
									   },
									   {
										   "id"	:"1567701",
										   "title" : "perang-rusia-ukraina-senggol-pltn-mengenal-pembangkit-listrik-tenaga-nuklir"
									   },
									   {
										   "id"	:"1567410",
										   "title" : "whatsapp-siapkan-fitur-baru-untuk-komunitas"
									   },
									   {
										   "id"	:"1567309",
										   "title" : "bksda-bengkulu-pasang-kamera-untuk-pantau-buaya-pemangsa-warga"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>

	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>


</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

      <div id="piano-inline-fixed-bottom" style="position:fixed; bottom:0; left:0; right:0; z-index:9999;"></div>
</body>
</html>
