<!doctype html>
<html lang="en" class="no-js">
<head>
<script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>

<title>BRIN Undang Generasi Muda ke INARI Expo 2022, Janjikan Inspirasi juga Pendanaan - Tekno Tempo.co</title>
<meta property="fb:app_id" content="332404380172618" />
<meta property="fb:pages" content="160355148441">
<meta property="og:locale" content="id_ID" />
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="original-source" href="https://tekno.tempo.co/read/1647219/brin-undang-generasi-muda-ke-inari-expo-2022-janjikan-inspirasi-juga-pendanaan" />
<link rel="publisher" href="https://plus.google.com/109335234362909335582"/>
<meta name="description" content="Badan Riset dan Inovasi Nasional (BRIN) bersiap menggelar Indonesia Research and Innovation Expo atau INARIE 2022 pada 27-30 Oktober mendatang."/>
<meta name="keywords" content="BRIN, INARIE 2022, Inovasi, Ritech Expo, Laksana Tri Handoko"/>
<meta content="all" name="robots"/>
<meta content="index, follow, max-image-preview:large" name="robots"/>
<meta content="index, follow" name="yahoobot"/>
<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://rss.tempo.co/" />

<meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />


<!-- artikel tekno -->
<meta property="og:type" content="article" />
<meta property="og:image" content="https://statik.tempo.co?id=1088594&width=650" />
<meta property="og:url" content="https://tekno.tempo.co/read/1647219/brin-undang-generasi-muda-ke-inari-expo-2022-janjikan-inspirasi-juga-pendanaan" />
<meta property="og:title" content="BRIN Undang Generasi Muda ke INARI Expo 2022, Janjikan Inspirasi juga Pendanaan" />
<meta property="og:site_name" content="Tempo"/>
<meta property="og:description" content="Badan Riset dan Inovasi Nasional (BRIN) bersiap menggelar Indonesia Research and Innovation Expo atau INARIE 2022 pada 27-30 Oktober mendatang." />


<link rel="canonical" href="https://tekno.tempo.co/read/1647219/brin-undang-generasi-muda-ke-inari-expo-2022-janjikan-inspirasi-juga-pendanaan" />
<!-- <meta http-equiv="refresh" content="350; url=" /> -->

<link rel="amphtml" href="//tekno.tempo.co/amp/1647219/brin-undang-generasi-muda-ke-inari-expo-2022-janjikan-inspirasi-juga-pendanaan">

<meta name="author" content="Zacharias Wuragil">


<!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
Both PC and mobile must have the same item ID for the same item -->
<meta property="dable:item_id" content="1647219">

<link rel="image_src" href="https://statik.tempo.co?id=1088594&width=650"/>
<!-- Item Author (Reporter Name) (Required) -->
<meta property="dable:author" content="Maria Fransisca Lahur">
<!-- Item Category -->
<meta property="article:section" content="tekno"> <!-- Main category (Required) -->
<meta property="article:section2" content="sains"> <!-- Add if you have a secondary category -->

<!-- Item creation date(ISO 8601) (Required) -->
<meta property="article:published_time" content="2022-10-19T21:33:52+07:00"> <!-- Example (KST PM 1:20) -->

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@tempodotco">
<meta name="twitter:title" content="BRIN Undang Generasi Muda ke INARI Expo 2022, Janjikan Inspirasi juga Pendanaan">
<meta name="twitter:description" content="Badan Riset dan Inovasi Nasional (BRIN) bersiap menggelar Indonesia Research and Innovation Expo atau INARIE 2022 pada 27-30 Oktober mendatang.">
<meta name="twitter:image:src" content="https://statik.tempo.co/data/2022/02/16/id_1088594/1088594_720.jpg">

<meta name="date published" content="2022-10-19T21:33:52+07:00">

<meta name="date_published" content="2022-10-19T21:33:52+07:00">

<meta name="datepublished" content="2022-10-19T21:33:52+07:00">

<meta name="adx:sections" content="tekno" />


<link rel="stylesheet" href="https://www.tempo.co/desktop/css/base.css?ver20221019" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/font-awesome.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/slider.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/popup.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/mobile.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/dark.css" type="text/css" media="screen" />
<link rel="shortcut icon" href="https://www.tempo.co/desktop/tempo-white.ico" type="image/x-icon">




<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://tekno.tempo.co/read/1647219/brin-undang-generasi-muda-ke-inari-expo-2022-janjikan-inspirasi-juga-pendanaan"
    },
    "headline": "BRIN Undang Generasi Muda ke INARI Expo 2022, Janjikan Inspirasi juga Pendanaan",
    "author": {
            "@type": "Person",
            "name": "Maria Fransisca Lahur"
    },
    "editor": {
            "@type": "Person",
            "name": "Zacharias Wuragil"
    },
    "keywords": "BRIN, INARIE 2022, Inovasi, Ritech Expo, Laksana Tri Handoko",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=1088594&width=650",
          "caption": "Peneliti mengoperasikan penggunaan kendaraan listrik Micro Electric Vehicle-Teleoperated Driving System (MEVi) di Badan Riset dan Inovasi Nasional (BRIN), Bandung, Jawa Barat, Rabu, 16 Februari 2022. BRIN melalui Organisasi Riset Ilmu Pengetahuan Teknik (OR IPT) melakukan pengembangan dan penelitian mobil listrik ramah lingkungan yang bisa digunakan secara otonom atau tanpa pengemudi. ANTARA FOTO/Novrian Arbi"
    },
    "description": "Badan Riset dan Inovasi Nasional (BRIN) bersiap menggelar Indonesia Research and Innovation Expo atau INARIE 2022 pada 27-30 Oktober mendatang.",
        "articleBody": "TEMPO.CO, Jakarta - Badan Riset dan Inovasi Nasional atau BRIN bersiap menggelar Indonesia Research and Innovation Expo atau INARIE 2022 pada 27-30 Oktober mendatang. Seluruh masyarakat diundang datang dan menyaksikan langsung  karya inovatif anak bangsa dalam pameran riset dan inovasi Indonesia terbesar tersebut, yang akan diselenggarakan di Gedung Innovation Convention Center, Kawasan Sains dan Teknologi – Cibinong, Bogor.“Kami berharap seluruh masyarakat umum, tidak hanya kalangan periset, untuk ikut hadir dan meramaikan INARI Expo,” kata Kepala BRIN, Laksana Tri Handoko, dalam konferensi pers yang diikuti daring, Rabu 19 Oktober 2022. Transformasi dari Riset, Inovasi, dan Teknologi Expo atau Ritech Expo dan telah softlaunch pada Juli lalu, INARIE memberi ruang ekspresi dan apresiasi bagi para periset, inovator, dan inventor seluruh Indonesia. Khususnya, mereka yang dianggap telah berhasil memberikan kontribusi bagi masyarakat dan negara Indonesia. Menjadikannya sebagai etalase kemajuan riset dan inovasi teknologi di Indonesia, BRIN berharap pameran mampu memberikan inspirasi, khususnya kepada para generasi muda. “Melalui INARIE, kami ingin agar generasi muda dapat menjadi lebih dekat dengan aktivitas riset dan inovasi agar menghasilkan berbagai invensi dan inovasi sebagai solusi permasalahan bangsa,” kata dia lagi.Pelaksana tugas Deputi Pemanfaatan Riset dan Inovasi BRIN, Agus Haryono, menambahkan bahwa ajang pameran juga menawarkan informasi peluang skema pendanaan inovasi-inovasi. Dia mencontohkan pendanaan untuk startup atau produk yang ingin disebarluaskan di kanal publik milik BRIN. “Banyak skema yang kami tawarkan kepada audiens di INARI Expo dan harapannya kami bisa lebih interaktif,” kata Agus sambil mengungkap harapannya yang lebih besar dari ajang pameran nanti dibandingkan dengan yang sudah dilakukan lewat pameran daring. \"Sebelumnya pameran online, interaksinya kurang dibanding bertemu langsung. Pengunjung bingung masuk kanal-kanalnya.\" Suasana Kantor Badan Riset dan Inovasi Nasional atau BRIN di Jakarta. Tempo/Tony HartawanTurut hadir bersama Handoko dan Agus adalah Direktur Eksekutif Indonesian Space Agency atau INASA, Erna Sri Adiningsih. Secara spesifik dia mengajak masyarakat untuk terus  meningkatkan minat dalam konteks keantariksaan. “Supaya kita tidak hanya menjadi market,” katanya. Erna mengajak supaya warga Indonesia menyadari untuk menjadi penyuplai  pada kegiatan keantariksaan. Bidang ini disebutnya memiliki nilai ekonomi yang luar biasa. Dalam kehidupan sehari-hari saat ini, misalnya, smartphone membutuhkan satelit di antariksa untuk beroperasi. “Generasi muda silakan datang. Mungkin dengan diawali datang ke INARIE, lalu terinspirasi terkait dengan teknologi dan sebagainya, lalu wujudkan cita-cita untuk Indonesia lebih maju lagi,” katanya.Baca juga: Kata Para Dokter Soal Gejala dan Temuan Kasus Gagal Ginjal Akut pada Pasien Anak Selalu update info terkini. Simak breaking news dan berita pilihan dari Tempo.co di kanal Telegram “Tempo.co Update”. Klik https://t.me/tempodotcoupdate untuk bergabung. Anda perlu meng-install aplikasi Telegram terlebih dahulu.",
    "datePublished": "2022-10-19T21:33:52+07:00",
        "dateModified": "2022-10-19T21:33:52+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/desktop/images/logo-tempo-new1.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://tekno.tempo.co",
            "name": "Tekno"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://tekno.tempo.co",
            "name": "Sains"
          }
        }
      ]
    }
  </script>

<!-- Google Tag Manager -->
 <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
<!-- End Google Tag Manager -->


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946');
 fbq('track', 'PageView');
 fbq('track', 'ViewContent');</script>
<noscript>
 <img height="1" width="1" src="https://www.facebook.com/tr?id=630127010403946&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<!-- Pubmatic Header Bidding Desktop GPT Tag -->
<script type="text/javascript">
  var PWT={}; //Initialize Namespace

  window.googletag = window.googletag || {cmd: []};

  var gptRan = false;
  PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
      loadGPT();
  };
  var loadGPT = function() {
    // Check the gptRan flag
    if (!gptRan) {
        gptRan = true;
        var gads = document.createElement('script');
        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    }
  };
  // Failsafe to call gpt
  setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->




<!-- Start GPT Tag -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/14056285/Tempo_Desktop_Tekno/Leaderboard1', [[728,90]], 'div-gpt-ad-leaderboard1')
             .addService(googletag.pubads());
        googletag.defineSlot('/14056285/Tempo_Desktop_Tekno/Billboard', [[970,250],[970,90]], 'div-gpt-ad-billboard')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Tekno/Native1', [[300,100]], 'div-gpt-ad-native1')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Tekno/Native2', [[300,100]], 'div-gpt-ad-native2')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Tekno/MR1', [[300,600],[300,250]], 'div-gpt-ad-mr1')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Tekno/MR2', [[300,250]], 'div-gpt-ad-mr2')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Tekno/MR3', [[300,600],[300,250]], 'div-gpt-ad-mr3')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Tekno/Sticky', [[970,90],[728,90],[1,1]], 'div-gpt-ad-sticky')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Tekno/SkinLeft', [[120,600]], 'div-gpt-ad-skinleft')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Tekno/SkinRight', [[120,600]], 'div-gpt-ad-skinright')
             .addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/14056285/Tempo_Desktop_Tekno/OOP', 'div-gpt-ad-oop')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Tekno/Outstream', [[1,1]], 'div-gpt-ad-outstream')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Tekno/Partner', [[1,1]], 'div-gpt-ad-partner')
             .addService(googletag.pubads());
        googletag.defineSlot('/14056285/Tempo_Desktop_Tekno/Parallax', [[300,600]], 'div-gpt-ad-parallax')
            .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Tekno/InArticle1', [[728,250],[728,90]], 'div-gpt-ad-inarticle1')
            .addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/14056285/Tempo_Desktop_Tekno/Interstitial', googletag.enums.OutOfPageFormat.INTERSTITIAL)
             .addService(googletag.pubads());


    var topic = ["BRIN, INARIE 2022, Inovasi, Ritech Expo, Laksana Tri Handoko"];
                googletag.pubads().setTargeting('topic', topic);
                googletag.pubads().setTargeting('pagetype', ["inarticle_page"]);
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.pubads().setCentering(true);
                googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->

<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>

<style>
#ivs-player-001 {
  padding-bottom: calc(56.25% + 120px);
  position: relative;
}
#ivs-player-001 > ivs-player {
  position: absolute;
  top: 0;
  left: 0;
  right: 0;
  bottom: 0;
}
</style>



<!-- izooto -->
<script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
<script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
<!--  -->


</head>

<body>
<div class="block-all" style="display:none;"></div>
<header class="header">
<div class="header-in">
<div class="top-head">

<div class="logo">
    <!-- <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo-tempoco.png"></a> -->
  <!-- <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo_tempo_baru.png"></a> -->
  <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo-tempo-new1.png"></a>
</div>

<form action="https://www.tempo.co/search" method="get" id="text">
<div class="element-box search-top overinput">
<button class="sign-btn bg-trans" onclick="location.href='https://www.tempo.co/search'"><i class="fa fa-search cl-dark"></i></button>
<input type="text" id="search" autocomplete="off" name="q" class="element-input small radius2 search-field" placeholder="Cari Berita">
<!--
<div class="search-result padding-bottom-no">
    <div class="blockbox overflow">
        <h2 class="titlebox">Hasil Pencarian</h2>
    </div>
</div>
-->
<div class="search-popular padding-bottom-no">
<div class="blockbox overflow margin-bottom-no">
  <h2 class="titlebox">Pencarian Terpopuler</h2>
    <ul class="row-list list-search-popular pad8">
              <li><a href="https://www.tempo.co/tag/tragedi-kanjuruhan">Tragedi Kanjuruhan</a></li>
                <li><a href="https://www.tempo.co/tag/teddy-minahasa">Teddy Minahasa</a></li>
                <li><a href="https://www.tempo.co/tag/ferdy-sambo">Ferdy Sambo</a></li>
                <li><a href="https://www.tempo.co/tag/putri-candrawathi">Putri Candrawathi</a></li>
                <li><a href="https://www.tempo.co/tag/jokowi">Jokowi</a></li>
                <li><a href="https://www.tempo.co/tag/ganjar-pranowo">Ganjar Pranowo</a></li>
                <li><a href="https://www.tempo.co/tag/anies-baswedan">Anies Baswedan</a></li>
                <li><a href="https://www.tempo.co/tag/brigadir-j">Brigadir J</a></li>
                <li><a href="https://www.tempo.co/tag/lesty-kejora">Lesty Kejora</a></li>
                <li><a href="https://www.tempo.co/tag/pssi">PSSI</a></li>
            </ul>
</div>
</div>
</div>
</form>
<!-- <script type='text/javascript'>
if ( window.history.replaceState ) {
    window.history.replaceState( null, null, window.location.href );
} -->
</script>
<div class="item-menu wsub single-dropdown">
<a class="click-sub">
<div class="icon-menu cl-black"><i class="fa fa-angle-down deicons"></i></div>
TEMPO EKSKLUSIF</a>
<div class="subbox">
<div class="item-submenu"><a href="https://koran.tempo.co/" class="cl-black">Koran Tempo</a></div>
<div class="item-submenu"><a href="https://majalah.tempo.co/" class="cl-black">Majalah Tempo</a></div>
</div>
</div>

<a href="https://langganan.tempo.co/" class="top-berlangganan radius2">BERLANGGANAN</a>

<!-- <div style="display:inline-flex;"> -->
  <!-- <a href="#pops-login" class="buka-popup sign-btn small line radius2 minimalis margin-right-ss margin-left-ss" style="font-size:12px;font-weight:400;" data-effect="mfp-zoom-out">MASUK</a>
  <a href="#pops-daftar" class="buka-popup sign-btn small line radius2 minimalis margin-right-ss margin-left-ss" style="font-size:12px;font-weight:400;" data-effect="mfp-zoom-out">DAFTAR</a> -->
<!-- </div> -->

<div class="lang">
<div class="id"><a href="https://www.tempo.co/"><img src="https://www.tempo.co/desktop/images/id.png"></a></div>
<div class="uk"><a href="//en.tempo.co"><img src="https://www.tempo.co/desktop/images/uk.png"></a></div>
</div>

</div> <!-- end top head -->
</div>

<div class="header-bot">
  <nav>
  <div class="slider slider-menu">
    <div class="item-menu"><a href="https://www.tempo.co/" class="">Terbaru</a></div>
    <div class="item-menu"><a href="https://www.tempo.co/terpopuler" class="">Terpopuler</a></div>
    <!-- <div class="item-menu"><a href="https://www.tempo.co/favorit" class="">Berita Favorit</a></div> -->
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>News</a>
    <div class="subbox">
      <div class="item-submenu"><a href="//nasional.tempo.co" class="">Nasional</a></div>
      <div class="item-submenu"><a href="//metro.tempo.co" class="">Metro</a></div>
      <div class="item-submenu"><a href="//bisnis.tempo.co" class="">Bisnis</a></div>
      <div class="item-submenu"><a href="//dunia.tempo.co" class="">Dunia</a></div>
    </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Multimedia</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//video.tempo.co" class="">Video</a></div>
        <div class="item-submenu"><a href="//foto.tempo.co" class="">Foto</a></div>
        <div class="item-submenu"><a href="//podcast.tempo.co" class="">Podcast</a></div>
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Olahraga</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//bola.tempo.co">Bola</a></div>
        <div class="item-submenu"><a href="//sport.tempo.co">Sport</a></div>
        <!-- <div class="item-submenu"><a href="tempo.co">Basket</a></div>
        <div class="item-submenu"><a href="tempo.co">MotoGP</a></div>
        <div class="item-submenu"><a href="tempo.co">Formula 1</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Nusantara</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//nusantara.tempo.co">Jawa Barat</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></div>
        <!-- <div class="item-submenu"><a href="//nusantara.tempo.co">Surabaya</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co">Makassar</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co">Bali</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Otomotif</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//otomotif.tempo.co">Otomotif</a></div>
        <div class="item-submenu"><a href="https://www.gooto.com" target="_blank">Gooto.com</a></div>
        <!-- <div class="item-submenu"><a href="https://www.gooto.com/motor" target="_blank">Motor</a></div>
        <div class="item-submenu"><a href="https://www.gooto.com/mobil" target="_blank">Mobil</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Gaya Hidup</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//gaya.tempo.co">Gaya</a></div>
        <div class="item-submenu"><a href="//travel.tempo.co">Travel</a></div>
        <div class="item-submenu"><a href="//seleb.tempo.co">Seleb</a></div>
      </div>
    </div>
    <div class="item-menu"><a href="//tekno.tempo.co" class="selected">Tekno</a></div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Cantik</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//cantik.tempo.co">Cantik</a></div>
        <div class="item-submenu"><a href="https://www.cantika.com" target="_blank">Cantika.com</a></div>
      </div>
    </div>
    <div class="item-menu"><a href="//cekfakta.tempo.co" class="">Cek Fakta</a></div>
    <div class="item-menu"><a href="//inforial.tempo.co" class="">Inforial</a></div>
    <div class="item-menu"><a href="//difabel.tempo.co" class="">Difabel</a></div>
    <div class="item-menu"><a href="//grafis.tempo.co" class="">Grafis</a></div>
    <div class="item-menu"><a href="//data.tempo.co" class="">Data</a></div>
    <!-- <div class="item-menu"><a href="//creativelab.tempo.co" class="">Creative Lab</a></div> -->
    <div class="item-menu"><a href="https://interaktif.tempo.co" target="_blank">Interaktif</a></div>
    <div class="item-menu"><a href="//event.tempo.co" class="">Event</a></div>
    <div class="item-menu"><a href="//kolom.tempo.co" class="">Kolom</a></div>
    <div class="item-menu"><a href="//fokus.tempo.co" class="">Fokus</a></div>
    <div class="item-menu"><a href="//newsletter.tempo.co" class="">Newsletter</a></div>
    <div class="item-menu"><a href="https://www.tempo.co/indeks" class="">Indeks</a></div>
  </div>
  </nav>
</div>

</header>



<style media="screen">
#isi img {
width: -webkit-fill-available;
}

</style>


<main class="cd-main-content" style="display:flex; flex:2;">

	<!-- <div class="fix-left skinads-left">
  <div class="adskins"><a href="#"><img src="https://www.tempo.co/banner/banner120x600.png"></a></div> -->
  <!-- </div> -->


<div class="fix-left sticky-ad" id="div-gpt-ad-skinleft">
  <div class="adskins">
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-skinleft'); });
    </script>
  </div>
</div>

	<div class="container small left padding-no">

	
	<div id='div-gpt-ad-billboard'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-billboard'); });
  </script>
</div>
<br>


	<div class="blockbox overflow margin-bottom-no">
		<div class="breadcrumbs margin-bottom-sm" itemscope itemtype="http://schema.org/BreadcrumbList">
	  <ul class="sitemap" itemscope itemtype="http://schema.org/BreadcrumbList">
	  <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/" class="fade"><span itemprop="name">Beranda</span></a></li>
				<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//tekno.tempo.co" class="fade selected"><span itemprop="name">Tekno</span></a></li>
		<!-- <li><a href="//tekno.tempo.co" class="fade selected">Sains</a></li> -->
				</ul>
	  </div>
	</div>

	<main class="main-left">
	  <article class="detail-artikel" itemscope itemtype="http://schema.org/NewsArticle">
	  <div class="detail-title">
			  <h1 class="title margin-bottom-sm" itemprop="headline">BRIN Undang Generasi Muda ke INARI Expo 2022, Janjikan Inspirasi juga Pendanaan</h1>


    	  <div class="block-avatar margin-bottom-sm">
					  	<div class="box-avatar margin-right-sm">
		      	<!-- <div class="avatar"><a href="https://www.tempo.co/reporter/berita/1591/maria-fransisca-lahur"><img loading="lazy" src="https://www.tempo.co/img/user02.jpg"></a></div> -->
		          <div class="text-avatar">
		          	<h4 class="title margin-bottom-ss">Reporter</h4>
		          	<h4 class="title bold"><a href="https://www.tempo.co/reporter/berita/1591/maria-fransisca-lahur"><span itemprop="author">Maria Fransisca Lahur</span></a></h4>
		          </div>
		      </div>
		  	<div class="box-avatar">
		      	<!-- <div class="avatar"><a href="https://www.tempo.co/editor/berita/1379/zacharias-wuragil"><img loading="lazy" src="https://www.tempo.co/img/user01.jpg"></a></div> -->
		          <div class="text-avatar">
		          	<h4 class="title margin-bottom-ss">Editor</h4>
		          	<h4 class="title bold"><a href="https://www.tempo.co/editor/berita/1379/zacharias-wuragil"><span itemprop="editor">Zacharias Wuragil</span></a></h4>
		          </div>
		      </div>
				  </div> <!-- end block avatar -->

    
	  <h4 class="date margin-bottom-sm" itemprop="datePublished">Rabu, 19 Oktober 2022 21:33 WIB</h4>

	  <div class="box-share-top margin-bottom-sm">
	  <!-- <a href="#comment" class="top-comment radius2"><div class="icon-comment margin-right-ss">
	  <svg class="svg-light" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M2.8393 11.0625C2.09384 9.80582 1.83277 8.32024 2.10512 6.88471C2.37747 5.44918 3.1645 4.16245 4.31843 3.26614C5.47235 2.36983 6.91379 1.92559 8.37208 2.01684C9.83036 2.1081 11.2052 2.72857 12.2384 3.76175C13.2715 4.79492 13.892 6.16973 13.9833 7.62802C14.0745 9.0863 13.6303 10.5277 12.734 11.6817C11.8377 12.8356 10.551 13.6226 9.11543 13.895C7.67991 14.1674 6.19433 13.9063 4.93766 13.1608L4.93767 13.1608L2.86539 13.7529C2.77965 13.7774 2.68892 13.7785 2.6026 13.7561C2.51629 13.7337 2.43752 13.6887 2.37447 13.6256C2.31142 13.5626 2.26637 13.4838 2.24401 13.3975C2.22164 13.3112 2.22276 13.2205 2.24726 13.1347L2.83934 11.0624L2.8393 11.0625Z" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M6 7H10" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M6 9H10" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </div>10 Komentar</a> -->

	  <div class="share-link">

		<!-- Go to www.addthis.com/dashboard to customize your tools -->
    <script defer type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

    <!-- Go to www.addthis.com/dashboard to customize your tools -->
    <div class="addthis_inline_share_toolbox"></div>

	  <!-- <a href="#" class="top-share">
	  <svg class="svg-light" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M18.75 21L11.9993 17.25L5.25 21V3.75C5.25 3.55109 5.32902 3.36032 5.46967 3.21967C5.61032 3.07902 5.80109 3 6 3H18C18.1989 3 18.3897 3.07902 18.5303 3.21967C18.671 3.36032 18.75 3.55109 18.75 3.75V21Z" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </a>

	  <a href="#" class="top-share">
	  <svg class="svg-light" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M11.4713 6.6968L13.3274 4.84065C13.7104 4.45731 14.1652 4.15319 14.6657 3.94565C15.1663 3.73811 15.7028 3.63123 16.2446 3.6311C16.7865 3.63098 17.3231 3.73761 17.8237 3.94492C18.3244 4.15222 18.7793 4.45613 19.1624 4.83929C19.5456 5.22244 19.8495 5.67734 20.0568 6.17798C20.2641 6.67862 20.3707 7.2152 20.3706 7.75706C20.3705 8.29893 20.2636 8.83546 20.0561 9.336C19.8485 9.83655 19.5444 10.2913 19.1611 10.6743L16.5094 13.3259C16.1264 13.709 15.6716 14.0128 15.1712 14.2201C14.6707 14.4274 14.1343 14.5341 13.5926 14.5341C13.0509 14.5341 12.5145 14.4274 12.014 14.2201C11.5136 14.0128 11.0588 13.709 10.6758 13.3259" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M12.5321 17.3034L10.676 19.1595C10.293 19.5429 9.83826 19.847 9.33771 20.0545C8.83717 20.2621 8.30064 20.3689 7.75877 20.3691C7.21691 20.3692 6.68033 20.2626 6.17969 20.0553C5.67905 19.848 5.22415 19.544 4.841 19.1609C4.45784 18.7777 4.15393 18.3228 3.94663 17.8222C3.73932 17.3216 3.63269 16.785 3.63281 16.2431C3.63294 15.7012 3.73982 15.1647 3.94736 14.6642C4.1549 14.1636 4.45902 13.7089 4.84236 13.3259L7.49401 10.6742C7.87705 10.2912 8.33178 9.98736 8.83225 9.78006C9.33272 9.57276 9.86912 9.46606 10.4108 9.46606C10.9525 9.46606 11.4889 9.57276 11.9894 9.78006C12.4899 9.98736 12.9446 10.2912 13.3276 10.6742" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </a>
	  <a href="#" class="top-share bg-whatsapp sr-whatsapp"><i class="fa fa-whatsapp"></i></a>
	  <a href="#" class="top-share bg-facebook sr-facebook"><i class="fa fa-facebook"></i></a>
	  <a href="#" class="top-share bg-twitter sr-twitter"><i class="fa fa-twitter"></i></a> -->
	  </div>
	  </div> <!-- end box share top -->
	  </div> <!-- end detail title -->

		<div class="foto-detail margin-bottom-sm">
    	  <figure class="margin-bottom-xs" itemscope itemtype="http://schema.org/ImageObject"><img itemprop="image" loading="lazy" src="https://statik.tempo.co/data/2022/02/16/id_1088594/1088594_720.jpg">
      <figcaption itemprop="caption">Peneliti mengoperasikan penggunaan kendaraan listrik Micro Electric Vehicle-Teleoperated Driving System (MEVi) di Badan Riset dan Inovasi Nasional (BRIN), Bandung, Jawa Barat, Rabu, 16 Februari 2022. BRIN melalui Organisasi Riset Ilmu Pengetahuan Teknik (OR IPT) melakukan pengembangan dan penelitian mobil listrik ramah lingkungan yang bisa digunakan secara otonom atau tanpa pengemudi. ANTARA FOTO/Novrian Arbi</figcaption>
    </figure>
	  <!-- <figcaption itemprop="caption">Peneliti mengoperasikan penggunaan kendaraan listrik Micro Electric Vehicle-Teleoperated Driving System (MEVi) di Badan Riset dan Inovasi Nasional (BRIN), Bandung, Jawa Barat, Rabu, 16 Februari 2022. BRIN melalui Organisasi Riset Ilmu Pengetahuan Teknik (OR IPT) melakukan pengembangan dan penelitian mobil listrik ramah lingkungan yang bisa digunakan secara otonom atau tanpa pengemudi. ANTARA FOTO/Novrian Arbi</figcaption> -->
    
    
	  </div> <!-- end foto detail -->

		<div id='div-gpt-ad-leaderboard1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-leaderboard1'); });
  </script>
</div>
<br>

	  <div id="isi" class="detail-in" itemprop="articleBody">
	  <p><span style="color: #666666;"><b>TEMPO.CO</b></span>, <span style="color: #666666;"><b>Jakarta</b></span> -<span style="font-weight: 400;">&nbsp;</span><span style="font-weight: 400;">Badan Riset dan Inovasi Nasional atau <a href="https://www.tempo.co/tag/brin" target="_blank" rel="noopener">BRIN</a> bersiap menggelar </span><em><span style="font-weight: 400;">Indonesia Research and Innovation Expo </span></em><span style="font-weight: 400;">atau</span><em><span style="font-weight: 400;"> </span></em><span style="font-weight: 400;">INARIE 2022 pada 27-30 Oktober mendatang. Seluruh masyarakat diundang datang dan menyaksikan langsung &nbsp;karya inovatif anak bangsa dalam </span><span style="font-weight: 400;">pameran riset dan inovasi Indonesia terbesar tersebut, yang akan diselenggarakan di Gedung </span><em><span style="font-weight: 400;">Innovation Convention Center,</span></em><span style="font-weight: 400;"> Kawasan Sains dan Teknologi &ndash; Cibinong, Bogor.</span></p><p><span style="font-weight: 400;">&ldquo;</span><span style="font-weight: 400;">Kami berharap seluruh masyarakat umum, tidak hanya kalangan periset, untuk ikut hadir dan meramaikan INARI Expo,&rdquo; kata Kepala BRIN, Laksana Tri Handoko, dalam konferensi pers yang diikuti daring, Rabu 19 Oktober 2022.&nbsp;</span></p><p><span>Transformasi dari Riset, Inovasi, dan Teknologi Expo atau <a href="https://tekno.tempo.co/read/1611923/brin-perkenalkan-inarie-2022-ajang-pengganti-ritech-expo" target="_blank" rel="noopener">Ritech Expo</a> dan telah <em>softlaunch</em> pada Juli lalu, </span><span style="font-weight: 400;">INARIE memberi</span><span style="font-weight: 400;"> ruang ekspresi dan apresiasi bagi para periset, inovator, dan inventor seluruh Indonesia. Khususnya, mereka yang dianggap telah berhasil memberikan kontribusi bagi masyarakat dan negara Indonesia. </span></p><p><span style="font-weight: 400;">Menjadikannya sebagai etalase kemajuan riset dan inovasi teknologi di Indonesia, BRIN berharap pameran mampu memberikan inspirasi, khususnya kepada para generasi muda.&nbsp;</span><span style="font-weight: 400;">&ldquo;Melalui INARIE, kami ingin agar generasi muda dapat menjadi lebih dekat dengan aktivitas riset dan inovasi agar menghasilkan berbagai invensi dan inovasi sebagai solusi permasalahan bangsa,&rdquo; kata dia lagi.</span><span style="font-weight: 400;"></span></p><p><span style="font-weight: 400;">Pelaksana tugas Deputi Pemanfaatan Riset dan Inovasi BRIN, Agus Haryono, menambahkan bahwa ajang pameran juga menawarkan informasi peluang skema pendanaan inovasi-inovasi. Dia mencontohkan </span><span style="font-weight: 400;">pendanaan untuk startup atau produk yang ingin disebarluaskan di kanal publik milik BRIN. </span></p><p><span style="font-weight: 400;">&ldquo;Banyak skema yang kami tawarkan kepada audiens di INARI Expo dan harapannya kami bisa lebih interaktif,&rdquo; kata Agus sambil mengungkap </span><span style="font-weight: 400;">harapannya yang lebih besar dari ajang pameran nanti dibandingkan dengan yang sudah dilakukan lewat pameran daring. "Sebelumnya pameran online, interaksinya </span><span style="font-weight: 400;">kurang dibanding bertemu langsung. Pengunjung bingung masuk kanal-kanalnya."&nbsp;</span></p><p><span style="font-weight: 400;"></span></p><p><span style="font-weight: 400;"><img width="100%" src="https://cdn.tmpo.co/data/2022/01/13/id_1080456/1080456_720.jpg" /><small style="color: grey; font-style: italic; font-size: 11px; line-height: 0em;">Suasana Kantor Badan Riset dan Inovasi Nasional atau BRIN di Jakarta. Tempo/Tony Hartawan</small></span></p><p><span style="font-weight: 400;"></span></p><div class="parallax-box">
                              <div class="parallax-out">
                                <div class="parallax-in">
                                  <div class="parallax-img">
                                    <div id='div-gpt-ad-parallax'>
        													  <script>
        													    googletag.cmd.push(function() { googletag.display('div-gpt-ad-parallax'); });
        													  </script>
                                    </div>
                                  </div>
                                </div>
                              </div>
                             </div><p><span style="font-weight: 400;">Turut hadir bersama Handoko dan Agus adalah Direktur Eksekutif Indonesian Space Agency atau INASA, Erna Sri Adiningsih. Secara spesifik dia m</span><span style="font-weight: 400;">engajak masyarakat untuk terus&nbsp; meningkatkan minat dalam konteks keantariksaan. &ldquo;Supaya kita tidak hanya menjadi <em>market</em>,&rdquo; katanya. </span></p><p><span style="font-weight: 400;">Erna mengajak supaya warga Indonesia menyadari untuk menjadi penyuplai&nbsp; pada kegiatan keantariksaan. Bidang ini disebutnya memiliki nilai ekonomi yang luar biasa. Dalam kehidupan sehari-hari saat ini, misalnya, smartphone membutuhkan satelit di antariksa untuk beroperasi.&nbsp;</span></p><p><span style="font-weight: 400;">&ldquo;Generasi muda silakan datang. Mungkin dengan diawali datang ke INARIE, lalu terinspirasi terkait dengan teknologi dan sebagainya, lalu wujudkan cita-cita untuk Indonesia lebih maju lagi,&rdquo; katanya.</span></p><p><span style="font-weight: 400;"></span></p><p><span style="font-weight: 400;">Baca juga: </span><a href="https://tekno.tempo.co/read/1646937/kata-dokter-soal-gejala-dan-temuan-pada-pasien-anak-gagal-ginjal-misterius" target="_blank" rel="noopener"><span style="font-weight: 400;">Kata Para Dokter Soal Gejala dan Temuan Kasus Gagal Ginjal Akut pada Pasien Anak</span></a></p><p><span style="font-weight: 400;"></span></p><div id="go-baca">&nbsp;</div><div id="isi"><div id="isi"><hr /><p><em>Selalu&nbsp;</em>update<em>&nbsp;info terkini. Simak&nbsp;</em>breaking news<em>&nbsp;dan berita pilihan dari&nbsp;</em>Tempo.co<em>&nbsp;di kanal Telegram &ldquo;Tempo.co Update&rdquo;. Klik&nbsp;<a href="https://t.me/tempodotcoupdate">https://t.me/tempodotcoupdate</a>&nbsp;untuk bergabung. Anda perlu meng-</em>install<em>&nbsp;aplikasi Telegram terlebih dahulu.</em></p></div></div>	  </div>
	  </article>
		<br>

    		<!-- inarticle -->
		<div id='div-gpt-ad-inarticle1'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-inarticle1'); });
		  </script>
		</div>
  
		<br>
	  <div class="box-tag-detail">

	  <a href ="https://www.tempo.co/tag/brin" itemprop="keywords">BRIN</a><a href ="https://www.tempo.co/tag/inarie-2022" itemprop="keywords">INARIE 2022</a><a href ="https://www.tempo.co/tag/inovasi" itemprop="keywords">Inovasi</a><a href ="https://www.tempo.co/tag/ritech-expo" itemprop="keywords">Ritech Expo</a><a href ="https://www.tempo.co/tag/laksana-tri-handoko" itemprop="keywords">Laksana Tri Handoko</a>
	</div><br>

    <!-- container div can be styled in anyway required -->
  <!-- iVideoSense player Widget -->
  <div id="ivs-player-001">
  <ivs-player data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1" data-ivs-spid="3001155" data-ivs-wid="372d6c4c-1728"></ivs-player>
  </div>


  <br>

  <!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
	<div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
	<script>
	(function(d,a,b,l,e,_) {
	if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
	e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
	_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
	})(window,document,'dable','script');
	dable('setService', 'tempo.co');
	dable('sendLogOnce');
	dable('renderWidget', 'dablewidget_KoEYJ8oB');
	</script>
	</div>
	<!-- End article_bottom / For inquiries, visit http://dable.io -->

  <br>

  <!-- Composite Start -->
  <div id="M534386ScriptRootC1296751"></div>
  <script src="https://jsc.mgid.com/t/e/tempo.co.1296751.js" async></script>
  <!-- Composite End -->

  <script type="text/javascript">

    (function() {

        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;

        pa.src = window.location.protocol + "//api.popin.cc/searchbox/tempo_id.js";

        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);

    })();

 </script>


	  
	  
	  
	  
	  <div class="blockbox overflow margin-bottom-xs">
 <h2 class="titlebox">Rekomendasi Berita</h2>
 <ul class="row-list row2 list-rekomendasi-berita">
     <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://tekno.tempo.co/read/1647210/pasien-gagal-ginjal-akut-anak-datang-ke-rshs-dengan-kondisi-tak-sadar-dan-nafas-cepat">
      <img loading="lazy" src="https://statik.tempo.co/data/2020/01/27/id_909737/909737_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://tekno.tempo.co/read/1647210/pasien-gagal-ginjal-akut-anak-datang-ke-rshs-dengan-kondisi-tak-sadar-dan-nafas-cepat">Pasien Gagal Ginjal Akut Anak Datang ke RSHS dengan Kondisi Tak Sadar dan Nafas Cepat</a></h4>
    <h4 class="date margin-top-xs">2 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://tekno.tempo.co/read/1647003/mengapa-dietilen-glikol-dan-etilen-glikol-memicu-gagal-ginjal-akut-anak-ini-kata-guru-besar-unpad">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/18/id_1149887/1149887_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://tekno.tempo.co/read/1647003/mengapa-dietilen-glikol-dan-etilen-glikol-memicu-gagal-ginjal-akut-anak-ini-kata-guru-besar-unpad">Mengapa Dietilen Glikol dan Etilen Glikol Memicu Gagal Ginjal Akut Anak? Ini Kata Guru Besar Unpad</a></h4>
    <h4 class="date margin-top-xs">9 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://tekno.tempo.co/read/1646854/lenovo-umumkan-garap-rollable-phone-dan-laptop-layar-bergulung-15-inci">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/19/id_1149949/1149949_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://tekno.tempo.co/read/1646854/lenovo-umumkan-garap-rollable-phone-dan-laptop-layar-bergulung-15-inci">Lenovo Umumkan Garap Rollable Phone dan Laptop, Layar Bergulung 1,5 Inci </a></h4>
    <h4 class="date margin-top-xs">12 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://tekno.tempo.co/read/1646860/mahasiswa-ini-raih-sarjana-teologi-berkat-skripsi-anime-one-piece">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/19/id_1149946/1149946_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://tekno.tempo.co/read/1646860/mahasiswa-ini-raih-sarjana-teologi-berkat-skripsi-anime-one-piece">Mahasiswa Ini Raih Sarjana Teologi Berkat Skripsi Anime One Piece</a></h4>
    <h4 class="date margin-top-xs">12 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://tekno.tempo.co/read/1646802/prakiraan-cuaca-bmkg-hujan-siaga-bencana-jakarta-jabar-jateng-jatim">
      <img loading="lazy" src="https://statik.tempo.co/data/2020/11/09/id_979272/979272_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://tekno.tempo.co/read/1646802/prakiraan-cuaca-bmkg-hujan-siaga-bencana-jakarta-jabar-jateng-jatim">Prakiraan Cuaca BMKG: Hujan, Siaga Bencana Jakarta-Jabar-Jateng-Jatim</a></h4>
    <h4 class="date margin-top-xs">16 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://tekno.tempo.co/read/1646641/rusia-kirim-gelombang-serangan-drone-kamikaze-buatan-iran-ini-spesifikasinya">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/09/24/id_1143479/1143479_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://tekno.tempo.co/read/1646641/rusia-kirim-gelombang-serangan-drone-kamikaze-buatan-iran-ini-spesifikasinya">Rusia Kirim Gelombang Serangan Drone Kamikaze Buatan Iran, Ini Spesifikasinya</a></h4>
    <h4 class="date margin-top-xs">1 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://tekno.tempo.co/read/1646436/prakiraan-cuaca-bmkg-hujan-siklon-tropis-siaga-bencana-jabar-jateng-jatim">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/04/13/id_1014162/1014162_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://tekno.tempo.co/read/1646436/prakiraan-cuaca-bmkg-hujan-siklon-tropis-siaga-bencana-jabar-jateng-jatim">Prakiraan Cuaca BMKG: Hujan, Siklon Tropis, Siaga Bencana Jabar-Jateng-Jatim</a></h4>
    <h4 class="date margin-top-xs">1 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://tekno.tempo.co/read/1646355/rs-hasan-sadikin-bandung-tangani-10-pasien-gangguan-ginjal-akut-anak">
      <img loading="lazy" src="https://statik.tempo.co/data/2020/01/27/id_909737/909737_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://tekno.tempo.co/read/1646355/rs-hasan-sadikin-bandung-tangani-10-pasien-gangguan-ginjal-akut-anak">RS Hasan Sadikin Bandung Tangani 10 Pasien Gangguan Ginjal Akut Anak</a></h4>
    <h4 class="date margin-top-xs">2 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://tekno.tempo.co/read/1646285/usai-luncurkan-indovac-bio-farma-perkuat-riset-bareng-kampus">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/13/id_1148497/1148497_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://tekno.tempo.co/read/1646285/usai-luncurkan-indovac-bio-farma-perkuat-riset-bareng-kampus">Usai Luncurkan IndoVac, Bio Farma Perkuat Riset Bareng Kampus</a></h4>
    <h4 class="date margin-top-xs">2 hari lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://tekno.tempo.co/read/1645903/bagaimana-nasib-game-puzzle-two-dots-setelah-take-two-tutup-playdots">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/16/id_1149242/1149242_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://tekno.tempo.co/read/1645903/bagaimana-nasib-game-puzzle-two-dots-setelah-take-two-tutup-playdots">Bagaimana Nasib Game Puzzle Two Dots Setelah Take-Two Tutup Playdots?</a></h4>
    <h4 class="date margin-top-xs">3 hari lalu</h4>
  </article>
  </div>
  </li>
   </ul>
</div> <!-- end list rekomendasi berita -->

	  <article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Ficusia, Film Animasi Besutan Mahasiswa Politeknik Negeri Batam yang Mendunia</h1>
<h4 class="date margin-bottom-sm">2 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/10/17/id_1149366/1149366_720.jpg"></figure>
<figcaption>Ficusia, Film Animasi Besutan Mahasiswa Politeknik Negeri Batam yang Mendunia</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Mahasiswa Politeknik Negeri Batam  membuat film animasi bertajuk Ficusia untuk mengenalkan bahaya narkoba kepada generasi muda.</p>

</div><br>
<button onclick="window.location.href='https://tekno.tempo.co/read/1646038/ficusia-film-animasi-besutan-mahasiswa-politeknik-negeri-batam-yang-mendunia';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Kengerian Temuan TGIPF Tragedi Kanjuruhan</h1>
<h4 class="date margin-bottom-sm">3 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/10/14/id_1148720/1148720_720.jpg"></figure>
<figcaption>Kengerian Temuan TGIPF Tragedi Kanjuruhan</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>TGIPF Tragedi Kanjuruhan menemukan kengerian yang lebih dari apa yang sudah tersebar di dunia maya. Hasilnya, laporan setebal 142 halaman. </p>

</div><br>
<button onclick="window.location.href='https://fokus.tempo.co/read/1645921/kengerian-temuan-tgipf-tragedi-kanjuruhan';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">BRIN:  Hujan Harian di Jawa Barat, Banten dan Jakarta dari 4 Gunung Ini</h1>
<h4 class="date margin-bottom-sm">4 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2013/01/20/id_162718/162718_620.jpg"></figure>
<figcaption>BRIN:  Hujan Harian di Jawa Barat, Banten dan Jakarta dari 4 Gunung Ini</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>"Inilah yang membuat hujan-hujan belakangan persisten hingga malam."</p>

</div><br>
<button onclick="window.location.href='https://tekno.tempo.co/read/1645678/brinhujan-harian-di-jawa-barat-banten-dan-jakarta-dari-4-gunung-ini';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Wisuda 98 Mahasiswa Poltek Nuklir Hari Ini, Hampir Separuh yang Cumlaude</h1>
<h4 class="date margin-bottom-sm">4 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/10/15/id_1148986/1148986_720.jpg"></figure>
<figcaption>Wisuda 98 Mahasiswa Poltek Nuklir Hari Ini, Hampir Separuh yang Cumlaude</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Ada kerja sama dengan Badan Energi Atom Dunia (IAEA) yang akan menjadikan Poltek Nuklir sebagai pusat pelatihan ketenaganukliran di Asia Tenggara. </p>

</div><br>
<button onclick="window.location.href='https://tekno.tempo.co/read/1645590/wisuda-98-mahasiswa-poltek-nuklir-hari-ini-hampir-separuh-yang-cumlaude';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Pakar: Musim Hujan Tiba, Waspadai Petir di Tengah Kota</h1>
<h4 class="date margin-bottom-sm">7 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2017/10/26/id_657685/657685_720.jpg"></figure>
<figcaption>Pakar: Musim Hujan Tiba, Waspadai Petir di Tengah Kota</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Untuk wilayah perkotaan memang lebih berpotensi petir karena fenomena pulau panas mendorong terjadinya konveksi.</p>

</div><br>
<button onclick="window.location.href='https://tekno.tempo.co/read/1644560/pakar-musim-hujan-tiba-waspadai-petir-di-tengah-kota';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Diklaim Pertama di Dunia, Ini Alat Pendeteksi TB di Dalam dan Luar Paru Karya BRIN</h1>
<h4 class="date margin-bottom-sm">10 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/10/09/id_1147433/1147433_720.jpg"></figure>
<figcaption>Diklaim Pertama di Dunia, Ini Alat Pendeteksi TB di Dalam dan Luar Paru Karya BRIN</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>TB Scan ini  diklaim sebagai satu-satunya alat di dunia yang mampu mendiagnosis Tuberculosis (TB) di dalam dan di luar paru.</p>

</div><br>
<button onclick="window.location.href='https://tekno.tempo.co/read/1643353/diklaim-pertama-di-dunia-ini-alat-pendeteksi-tb-di-dalam-dan-luar-paru-karya-brin';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Merdeka dari Kekerasan dalam Rumah Tangga</h1>
<h4 class="date margin-bottom-sm">10 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/10/09/id_1147359/1147359_720.jpg"></figure>
<figcaption>Merdeka dari Kekerasan dalam Rumah Tangga</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Sejumlah korban kekerasan dalam rumah tangga harus berjuang keras untuk keluar dari sana sekaligus memulihkan trauma.</p>

</div><br>
<button onclick="window.location.href='https://newsletter.tempo.co/read/1643250/merdeka-dari-kekerasan-dalam-rumah-tangga';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Sudah Hujan Tiap Hari, Tak Perlu Tunggu Januari untuk Banjir di Jakarta Meluas</h1>
<h4 class="date margin-bottom-sm">12 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/10/07/id_1146772/1146772_720.jpg"></figure>
<figcaption>Sudah Hujan Tiap Hari, Tak Perlu Tunggu Januari untuk Banjir di Jakarta Meluas</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Peneliti di BRIN menerangkan bahwa puncak musim hujan 2022 di Indonesia wilayah barat pada Oktober-November ini.</p>

</div><br>
<button onclick="window.location.href='https://tekno.tempo.co/read/1642734/sudah-hujan-tiap-hari-tak-perlu-tunggu-januari-untuk-banjir-di-jakarta-meluas';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Mahasiswa UGM Rancang Robot Disinfeksi Untuk Perhotelan</h1>
<h4 class="date margin-bottom-sm">12 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2019/03/27/id_829750/829750_720.jpg"></figure>
<figcaption>Mahasiswa UGM Rancang Robot Disinfeksi Untuk Perhotelan</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Mahasiswa Teknik Fisika Universitas Gadjah Mada (UGM) merancang pembuatan robot untuk membantu memudahkan proses disinfeksi di perhotelan.</p>

</div><br>
<button onclick="window.location.href='https://tekno.tempo.co/read/1642673/mahasiswa-ugm-rancang-robot-disinfeksi-untuk-perhotelan';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Peneliti: Hati-hati, 2 Hari Ini Berpotensi Hujan Ekstrem di Pulau Jawa</h1>
<h4 class="date margin-bottom-sm">12 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/10/07/id_1146774/1146774_720.jpg"></figure>
<figcaption>Peneliti: Hati-hati, 2 Hari Ini Berpotensi Hujan Ekstrem di Pulau Jawa</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Ada badai derecho. Prediksinya, hujan ekstrem dahsyat hingga tengah malam pada hari ini di Jawa Barat, Banten dan Jabodetabek, dan bisa meluas.</p>

</div><br>
<button onclick="window.location.href='https://tekno.tempo.co/read/1642616/peneliti-hati-hati-2-hari-ini-berpotensi-hujan-ekstrem-di-pulau-jawa';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>

	 </main>

	 <aside class="main-right fixed-col-right">

	 <!-- <div class="banner300x250 margin-bottom-sm">
    <img src="https://www.tempo.co/banner/banner300x250.png">
</div> -->

<br>
<div id='div-gpt-ad-mr1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr1'); });
  </script>
</div>
<br>

   <div class="blockbox overflow margin-bottom-no">
<h2 class="titlebox">Terpopuler di Tekno</h2>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://tekno.tempo.co/read/1647003/mengapa-dietilen-glikol-dan-etilen-glikol-memicu-gagal-ginjal-akut-anak-ini-kata-guru-besar-unpad">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/18/id_1149887/1149887_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://tekno.tempo.co/read/1647003/mengapa-dietilen-glikol-dan-etilen-glikol-memicu-gagal-ginjal-akut-anak-ini-kata-guru-besar-unpad">Mengapa Dietilen Glikol dan Etilen Glikol Memicu Gagal Ginjal Akut Anak? Ini Kata Guru Besar Unpad</a></h4>
      <h4 class="date margin-top-xs">9 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://tekno.tempo.co/read/1647013/balita-meninggal-akibat-gagal-ginjal-akut-di-yogya-bertambah-total-6-orang">
      <img loading="lazy" src="https://statik.tempo.co/data/2020/11/21/id_982294/982294_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://tekno.tempo.co/read/1647013/balita-meninggal-akibat-gagal-ginjal-akut-di-yogya-bertambah-total-6-orang">Balita Meninggal Akibat Gagal Ginjal Akut di Yogya Bertambah, Total 6 Orang</a></h4>
      <h4 class="date margin-top-xs">9 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://tekno.tempo.co/read/1646814/riset-dan-penelitian-vaksin-covid-19-indovac-bio-farma-gandeng-7-fakultas-kedokteran-di-indonesia">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/13/id_1148495/1148495_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://tekno.tempo.co/read/1646814/riset-dan-penelitian-vaksin-covid-19-indovac-bio-farma-gandeng-7-fakultas-kedokteran-di-indonesia">Riset dan penelitian Vaksin Covid-19 IndoVac, Bio Farma Gandeng 7 Fakultas Kedokteran di Indonesia</a></h4>
      <h4 class="date margin-top-xs">16 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://tekno.tempo.co/read/1647054/korban-99-anak-pakar-sebut-gangguan-ginjal-masuk-klb-dan-tak-berpotensi-pandemi">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/19/id_1150066/1150066_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://tekno.tempo.co/read/1647054/korban-99-anak-pakar-sebut-gangguan-ginjal-masuk-klb-dan-tak-berpotensi-pandemi">Korban 99 Anak, Pakar Sebut Gangguan Ginjal Masuk KLB dan Tak Berpotensi Pandemi  </a></h4>
      <h4 class="date margin-top-xs">8 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://tekno.tempo.co/read/1646767/top-3-tekno-berita-kemarin-prakiraan-hujan-golden-ticket-di-itb">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/18/id_1149644/1149644_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://tekno.tempo.co/read/1646767/top-3-tekno-berita-kemarin-prakiraan-hujan-golden-ticket-di-itb"> Top 3 Tekno Berita Kemarin: Prakiraan Hujan, Golden Ticket di ITB</a></h4>
      <h4 class="date margin-top-xs">22 jam lalu</h4>
  </article>
  </div>
  <div id='div-gpt-ad-native1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-native1'); });
  </script>
</div>
<br>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://tekno.tempo.co/read/1647219/brin-undang-generasi-muda-ke-inari-expo-2022-janjikan-inspirasi-juga-pendanaan">
      <img loading="lazy" src="https://statik.tempo.co/data/2020/11/09/id_979272/979272_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://tekno.tempo.co/read/1647219/brin-undang-generasi-muda-ke-inari-expo-2022-janjikan-inspirasi-juga-pendanaan"></a></h4>
      <h4 class="date margin-top-xs">17 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://tekno.tempo.co/read/1646917/inggris-bakal-buka-universitas-di-bandung-bisa-raih-double-degree">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/19/id_1149980/1149980_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://tekno.tempo.co/read/1646917/inggris-bakal-buka-universitas-di-bandung-bisa-raih-double-degree">Inggris Bakal Buka Universitas di Bandung, Bisa Raih Double Degree  </a></h4>
      <h4 class="date margin-top-xs">12 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://tekno.tempo.co/read/1646847/6-dari-7-anak-meninggal-karena-gagal-ginjal-akut-di-sumut">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/18/id_1149862/1149862_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://tekno.tempo.co/read/1646847/6-dari-7-anak-meninggal-karena-gagal-ginjal-akut-di-sumut">6 dari 7 Anak Meninggal karena Gagal Ginjal Akut di Sumut</a></h4>
      <h4 class="date margin-top-xs">15 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://tekno.tempo.co/read/1646996/rshs-bandung-tangani-12-pasien-gagal-ginjal-akut-1-anak-masuk-icu">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/06/13/id_1027569/1027569_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://tekno.tempo.co/read/1646996/rshs-bandung-tangani-12-pasien-gagal-ginjal-akut-1-anak-masuk-icu">RSHS Bandung Tangani 12 Pasien Gagal Ginjal Akut, 1 Anak Masuk ICU</a></h4>
      <h4 class="date margin-top-xs">10 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://tekno.tempo.co/read/1646860/mahasiswa-ini-raih-sarjana-teologi-berkat-skripsi-anime-one-piece">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/19/id_1149946/1149946_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://tekno.tempo.co/read/1646860/mahasiswa-ini-raih-sarjana-teologi-berkat-skripsi-anime-one-piece">Mahasiswa Ini Raih Sarjana Teologi Berkat Skripsi Anime One Piece</a></h4>
      <h4 class="date margin-top-xs">14 jam lalu</h4>
  </article>
  </div>
  
<div id='div-gpt-ad-native2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-native2'); });
  </script>
</div>
<br>

  <!-- <a href="https://www.tempo.co/terpopuler" class="sign-btn line medium">Lihat Selengkapnya</a> -->
</div> <!-- end terpopuler -->

	 <!-- <div class="banner300x600 margin-bottom-sm">
  <img src="https://www.tempo.co/banner/banner300x600.png">
</div> -->
<br>
<div id='div-gpt-ad-mr2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr2'); });
  </script>
</div>

	 <div class="blockbox overflow margin-bottom-xs">
  <h2 class="titlebox">
    Terkini di Tekno  </h2>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://tekno.tempo.co/read/1647245/huawei-dan-telkomsel-perkenalkan-modem-rumah-orbit-star-h1">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/19/id_1150195/1150195_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://tekno.tempo.co/read/1647245/huawei-dan-telkomsel-perkenalkan-modem-rumah-orbit-star-h1">Huawei dan Telkomsel Perkenalkan Modem Rumah Orbit Star H1</a></h4>
      <h4 class="date margin-top-xs">34 menit lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://tekno.tempo.co/read/1647243/pengertian-deret-aritmatika-rumus-dan-contoh-soalnya">
      <img loading="lazy" src="https://statik.tempo.co/data/2016/07/03/id_520387/520387_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://tekno.tempo.co/read/1647243/pengertian-deret-aritmatika-rumus-dan-contoh-soalnya">Pengertian Deret Aritmatika, Rumus, dan Contoh Soalnya</a></h4>
      <h4 class="date margin-top-xs">37 menit lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://tekno.tempo.co/read/1647219/brin-undang-generasi-muda-ke-inari-expo-2022-janjikan-inspirasi-juga-pendanaan">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/02/16/id_1088594/1088594_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://tekno.tempo.co/read/1647219/brin-undang-generasi-muda-ke-inari-expo-2022-janjikan-inspirasi-juga-pendanaan">BRIN Undang Generasi Muda ke INARI Expo 2022, Janjikan Inspirasi juga Pendanaan</a></h4>
      <h4 class="date margin-top-xs">2 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://tekno.tempo.co/read/1647210/pasien-gagal-ginjal-akut-anak-datang-ke-rshs-dengan-kondisi-tak-sadar-dan-nafas-cepat">
      <img loading="lazy" src="https://statik.tempo.co/data/2020/01/27/id_909737/909737_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://tekno.tempo.co/read/1647210/pasien-gagal-ginjal-akut-anak-datang-ke-rshs-dengan-kondisi-tak-sadar-dan-nafas-cepat">Pasien Gagal Ginjal Akut Anak Datang ke RSHS dengan Kondisi Tak Sadar dan Nafas Cepat</a></h4>
      <h4 class="date margin-top-xs">2 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://tekno.tempo.co/read/1647183/imbauan-penanganan-gangguan-ginjal-idai-bagi-tenaga-kesehatan-dan-masyarakat">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/19/id_1150066/1150066_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://tekno.tempo.co/read/1647183/imbauan-penanganan-gangguan-ginjal-idai-bagi-tenaga-kesehatan-dan-masyarakat">Imbauan Penanganan Gangguan Ginjal IDAI bagi Tenaga Kesehatan dan Masyarakat</a></h4>
      <h4 class="date margin-top-xs">3 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://tekno.tempo.co/read/1647144/3-anak-gagal-ginjal-di-rsup-sardjito-sembuh-sebagian-alami-gangguan-kesadaran">
      <img loading="lazy" src="https://statik.tempo.co/data/2020/11/21/id_982294/982294_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://tekno.tempo.co/read/1647144/3-anak-gagal-ginjal-di-rsup-sardjito-sembuh-sebagian-alami-gangguan-kesadaran">3 Anak Gagal Ginjal di RSUP Sardjito Sembuh, Sebagian Alami Gangguan Kesadaran</a></h4>
      <h4 class="date margin-top-xs">5 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://tekno.tempo.co/read/1647119/bayi-7-bulan-di-yogyakarta-meninggal-gagal-ginjal-ini-temuan-rsup-sardjito">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/19/id_1150061/1150061_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://tekno.tempo.co/read/1647119/bayi-7-bulan-di-yogyakarta-meninggal-gagal-ginjal-ini-temuan-rsup-sardjito">Bayi 7 Bulan di Yogyakarta Meninggal Gagal Ginjal, Ini Temuan RSUP Sardjito </a></h4>
      <h4 class="date margin-top-xs">6 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://tekno.tempo.co/read/1647098/ferdy-sambo-berikan-iphone-13-pro-max-ke-eliezer-kuat-maruf-dan-rizky-rizal-begini-spesifikasinya">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/09/24/id_1053413/1053413_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://tekno.tempo.co/read/1647098/ferdy-sambo-berikan-iphone-13-pro-max-ke-eliezer-kuat-maruf-dan-rizky-rizal-begini-spesifikasinya">Ferdy Sambo Berikan iPhone 13 Pro Max ke Eliezer, Kuat Ma'ruf dan Rizky Rizal, Begini Spesifikasinya</a></h4>
      <h4 class="date margin-top-xs">6 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://tekno.tempo.co/read/1647067/beasiswa-s1-ke-amerika-total-tunjangan-hingga-rp-12-miliar">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/06/17/id_1028622/1028622_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://tekno.tempo.co/read/1647067/beasiswa-s1-ke-amerika-total-tunjangan-hingga-rp-12-miliar">Beasiswa S1 ke Amerika, Total Tunjangan hingga Rp 1,2 Miliar </a></h4>
      <h4 class="date margin-top-xs">7 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://tekno.tempo.co/read/1647054/korban-99-anak-pakar-sebut-gangguan-ginjal-masuk-klb-dan-tak-berpotensi-pandemi">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/19/id_1150066/1150066_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://tekno.tempo.co/read/1647054/korban-99-anak-pakar-sebut-gangguan-ginjal-masuk-klb-dan-tak-berpotensi-pandemi">Korban 99 Anak, Pakar Sebut Gangguan Ginjal Masuk KLB dan Tak Berpotensi Pandemi  </a></h4>
      <h4 class="date margin-top-xs">8 jam lalu</h4>
  </article>
  </div>
  </div> <!-- end box info bisnis -->

   
<!-- <div class="banner300x250 margin-bottom-sm">
    <img src="https://www.tempo.co/banner/banner300x250.png">
</div> -->
<br>
<div id='div-gpt-ad-mr3'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr3'); });
  </script>
</div>
<br>


	 </aside>
	</div>

	<!-- <div class="fix-right skinads-right">
  <div class="adskins"><a href="#"><img src="https://www.tempo.co/banner/banner120x600.png"></a></div> -->
  <!-- </div> -->


<div class="fix-right sticky-ad" id="div-gpt-ad-skinright">
  <div class="adskins">
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-skinright'); });
    </script>
  </div>
</div>

</main>
<footer class="footer w-fix-bottom">
<div class="container small padding-no">
<div class="container-col">

<div class="col2">
<h3 class="title margin-bottom-sm">Informasi</h3>
<a href="https://www.tempo.co/about" class="link margin-bottom-sm">Tentang Kami</a>
<a href="https://www.tempo.co/kode_etik" class="link margin-bottom-sm">Pedoman Media Siber</a>
<a href="https://www.tempo.co/terms_of_use" class="link margin-bottom-sm">Ketentuan Layanan</a>
<a href="https://www.tempo.co/beriklan" class="link margin-bottom-sm">Beriklan</a>
<a href="https://korporat.tempo.co/karir/kesempatan" class="link">Karir</a>
</div>

<div class="col6 padding-left-sm">
<h3 class="title margin-bottom-sm">Jaringan Media</h3>
<div class="container-col">

<div class="col5">
<a href="https://tempo.co" class="link margin-bottom-sm">TEMPO.CO</a>
<a href="https://koran.tempo.co/" class="link margin-bottom-sm">Koran Tempo</a>
<a href="https://majalah.tempo.co/" class="link margin-bottom-sm">Majalah Tempo</a>
<a href="https://magz.tempo.co/" class="link margin-bottom-sm">Tempo English Magazine</a>
<a href="https://en.tempo.co/" class="link margin-bottom-sm">TEMPO.CO English</a>
<a href="https://store.tempo.co/" class="link margin-bottom-sm">Tempo Store</a>
<a href="http://tempo-institute.org/" class="link margin-bottom-sm">Tempo Institute</a>
<a href="https://www.datatempo.co/" class="link margin-bottom-sm">Tempo Data Science</a>
</div>

<div class="col3">
<a href="https://indonesiana.id/" class="link margin-bottom-sm">Indonesiana</a>
<a href="http://teras.id/" class="link margin-bottom-sm">Teras</a>
<a href="http://ziliun.com/" class="link margin-bottom-sm">Ziliun</a>
<a href="http://telusuri.id/" class="link margin-bottom-sm">Telusuri</a>
<a href="http://cantika.com/" class="link margin-bottom-sm">Cantika</a>
<a href="http://gooto.com/" class="link margin-bottom-sm">Gooto</a>
<a href="https://www.youtube.com/channel/UCu0yQD7NFMyLu_-TmKa4Hqg" class="link margin-bottom-sm">Kok Bisa</a>
<a href="https://www.tempo-animation.com/" class="link margin-bottom-sm">Temotion</a>
</div>

<div class="col4">
<a href="http://orbitin.id/" class="link margin-bottom-sm">Orbitin</a>
<a href="https://www.instagram.com/ruangdantempo/?hl=en" class="link margin-bottom-sm">Ruang dan Tempo</a>
<a href="https://www.youtube.com/channel/UCpe3xgNfL52vIhV5kewEc1Q" class="link">Tempo TV</a>
</div>

</div>
</div>


<div class="col4">
<h3 class="title margin-bottom-sm">Sosial Media</h3>
<ul class="sosmed margin-bottom-lg">
<li><a href="https://www.facebook.com/TempoMedia/"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/tempodotco"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E"><span style="font-size:9px;">LINE</span></a></li>
<li><a href="https://www.instagram.com/tempodotco/"><i class="fa fa-instagram"></i></a></li>
<li><a href="https://www.youtube.com/user/tempodotco"><i class="fa fa-youtube"></i></a></li>
</ul>
<h3 class="title margin-bottom-sm">Download Aplikasi Tempo</h3>
<ul class="apps">
<li><a href="#"><img src="https://www.tempo.co/desktop/images/appstore.png"></a></li>
<li><a href="#"><img src="https://www.tempo.co/desktop/images/playstore.png"></a></li>
</ul>
</div>



</div>
</div>
</footer>

<div class="fix-bottom">
	<button class="adv-cls">[x] close</button>
  <div id='div-gpt-ad-sticky'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-sticky'); });
    </script>
  </div>
</div>
<div id='div-gpt-ad-oop'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-oop'); });
  </script>
</div>
<div id='div-gpt-ad-outstream'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-outstream'); });
  </script>
</div>
<div id='div-gpt-ad-partner'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-partner'); });
  </script>
</div>

<script src="https://www.tempo.co/desktop/js/jquery-3.1.1.min.js"></script>
<script src="https://www.tempo.co/desktop/js/slider.js"></script>
<script src="https://www.tempo.co/desktop/js/jquery.magnific-popup.min.js"></script>
<script src="https://www.tempo.co/desktop/js/fix.js"></script>
<script src="https://www.tempo.co/desktop/js/fixmain.js"></script>
<script src="https://www.tempo.co/desktop/js/jquery.multi-select.js"></script>
<script src="https://www.tempo.co/desktop/js/base.js?ver1"></script>








</body>
</html>
